Систематизированный гид по ОП-2

Огромная часть информации была взята с официального сайта ОП - 2 , а так же с АМК Теам , но некоторые моменты сделаны специально для этого Гида.
Главным генератором идей выступил Котобегемот , а я лишь просто сверстал и скомпилил Гид.
Спасибо хотелось бы сказать людям которые в большей или меньшей степени помогали в создании, а это RUS_D , zoozooz , Strelok , do3ep , Кефирчик , Winsor и отдельное спасибо хочется сказать Eugen81 .
В дальнейших планах, полностью переделать Гид и добавить всю остальную инфу, которая "не уместилась" в этот.

Содержание Систематизированный гид по ОП-2

Установка и описание
Деревня новичков
Гид по Соли
Сюжет "Хомячество"
Сюжет "Эмбрионы"
Сюжет "Волна монстров"
Сюжет "Острова"
Сюжет "Волазар"
Сюжетные квесты
Сюжетные тайники и задания на поиски
Фотоохота
Переходы ОП - 2
Персонажи и их квесты
Разные квесты от персов
Артефакты Зоны отчуждения
Что кому нужно принести кроме квестов на хомячество.
Список лута в ОП - 2 (неполный)
Карты аномалий и объектов


Официальный сайт тех. поддержки ОП - 2

  • Систематизированный гид по ОП-2
  • Установка и описание
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Установка и описание

Содержание Установка и описание

Установка
Описание
"Железный" вопрос


Установка

Долгожданное продолжение самого популярного глобального мода на Сталкер ТЧ.
Все, что здесь написано - обязательно к точному и безукоризненному выполнению, даже если Вы много понимаете к компьютерах и считаете, что некоторые действия лишние.
1. Удаляем полностью Сталкер ТЧ с компьютера, деинсталлируя его. На компьютере не должно быть не только папки gamedata, но и даже папки S.T.A.L.K.E.R! Если она осталась - обязательно удалите её вручную! Также удалите папку stalker-shoc со всем содержимым. Ее проще всего найти через поиск. Это крайне важно и обязательно к выполнению, даже если Вы супер крутой спец в компах, все там понимаете и считаете, что это лишнее и не нужно. Еще раз повторяю: это нужно сделать обязательно.
2. Устанавливаем Сталкер ТЧ. При установке игра попросит ввести имя игрока. Настоятельно не рекомендуется писать 111, qqq, admin, Vasia Pupkin и подобное. Лучше всего напишите своё настоящее фамилию и имя на русском языке. Играя в ОП-2 Вы поймете, зачем это было нужно. Эта информация никуда не передается и используется только исключительно игрой на Вашем компьютере, так что можете не бояться)
3. ОП-2 работает только на чистой версии ТЧ 1.0006. Поэтому, у кого версия 1.0004 или другая - апгрейдим установленную игру до версии 1.0006. Для этого сначала устанавливаем патч с любой версии до 1.0005 , затем патч с версии 1.0005 до 1.0006 .
4. Скачиваем ОП-2 ( RuTracker , Яндекс.Диск , piratbit.net ).
ОП-2 обязательно нужно установить в ту же папку, в которую установлен Сталкер ТЧ.
Поэтому, если Вы изменили папку по умолчанию при установке Сталкер ТЧ, то укажите эту же папку при установке ОП-2. Если Вы мало что понимаете в папках, то, чтобы все заработало с первого раза, устанавливайте Сталкер ТЧ и ОП-2 в папки по умолчанию, ничего не изменяя в инсталляторе.
5. После того, как Вы скачали и проверили антивирусом все нужные файлы, на все время установки полностью отключаем антивирус. Это крайне важно и нужно сделать обязательно, иначе возможны проблемы из-за некорректной установки. Все файлы Сталкера ТЧ, ОП-2, и другие, указанные в ссылках, абсолютно чистые. Если все равно страшно, то отключите от компьютера интернет, просто выдернув сетевой провод из гнезда. И тогда никакой вирус точно к Вам не проникнет.
6. Устанавливаем ОП-2. При установке не торопимся. Внимательно читаем то, что пишет инсталлятор и аккуратно это все выполняем.
Как узнать какой у меня монитор ?
Для этого нужно ширину монитора разделить на высоту и сверить полученное значение с таблицей ниже.
· 1.6 = 16х10
· 1.77 = 16х9
· 1.33 = 4х3
· 1.25 = 5х4
Что нужно знать, если Вы установили ТЧ не в папку по умолчанию ?
Предположим, мы поставили Сталкер ТЧ в папку D:\Games\OP-2. Запускаем установщик ОП-2 и в пути установки указываем этот путь: D:\Games\OP-2 Но сам установщик при этом добавляет в конец пути запись S.T.A.L.K.E.R. То есть получается D:\Games\OP-2\S.T.A.L.K.E.R. Так вот: из пути установки нужно убрать эту запись S.T.A.L.K.E.R. То есть путь должен быть таким: D:\Games\OP-2. И далее устанавливаем ОП-2.
7. Устанавливаем последний патч и фикс ОП-2 .
Вот как должна выглядеть папка с игрой после правильной установки ОП-2, последнего патча и фикса.
8. Наслаждаемся игрой.)
Системные требования.
Рекомендуемые системные требования для комфортной и стабильной игры и для оптимизации загрузки сохранений:
· Процессор с частотой не ниже 2.5 Ghz
· Не менее 4Gb ОЗУ
· 64х разрядная Windows
· Быстрый загрузочный SSD диск с установленными на нем Windows, ТЧ и ОП-2
· Неинтегрированная видеокарта. На полной динамике на интегрированных видеокартах возможно значительное падение FPS на сильно загруженных сценах. На интегрированной видеокарте комфортная игра возможна только на статике.
Объединенный Пак 2 будет работать на меньшей конфигурации, но стабильность игры не гарантируется.
Объединенный Пак 2 работает на всех версиях Windows, начиная с XP SP2 и заканчивая Windows 8.
Что делать, если у меня СТАЛКЕР ТЧ лицензии Steam ?
ОП-2 будет работать на Сталкер ТЧ лицензии Steam.
1. Нужна Steam версия игры 1.0006.
2. Имя игрока берётся из учётной записи Steam и изменить его не удастся.
3. Папка с игрой по умолчанию находится по пути : Steam\steamapps\common\STALKER Shadow of Chernobyl RU. При установке ОП-2 в инсталляторе нужно указывать именно эту папку.
4. При установке ОП-2 язык игры автоматически изменится на русский.
5. Параметры запуска задаются вот здесь:
После установки ОП-2 ничего дополнительно прописывать не нужно - все нужные ярлыки создадутся автоматически. Если ярлык ОП-2 не работает или работает некорректно, то создайте ярлык игры из Steam:
и перенесите из созданного ярлыка путь к файлу запуска в ярлык ОП-2.
Что делать, если у меня Windows 8 или нет лицензии Сталкер ТЧ ?
Делаем следующее:
1. Скачиваем топологию ТЧ . Можете использовать торрент в следующем ниже подзаголовке. У кого есть лицензия 1.0004, достаточно скачать только патчи и пропатчить свою игру до 1.0006 (см. п. 4)
2. Монтируем виртуальный DVD диск, используя UltraISO или Daemon Tools . Скачать Daemon Tools можно и бесплатно, в интернете ссылок вагон и маленькая тележка)
3. Устанавливаем игру. Перед установкой игра попросит ввести имя игрока и ключ. Вводим имя игрока. Ключ не вводим, жмем "Далее". Важно: в конце установки от запуска игры отказываемся. После установки игру не запускаем.
4. Апгрейдим игру до версии 1.0006. Официальные патчи прилагаются, ничего ниоткуда дополнительно скачивать не нужно. Важно: в процессе установки патчей от запуска игры отказываемся, в промежутках игру не запускаем.
5. Не запуская игру, в папке с игрой находим папку bin. В этой папке переименовываем файл "XR_3DA", например, в "XR_3DA оригинальный" и вставляем в эту папку файл XR_3DA из папки "XR_3DA без старфорса". Это выпущенный GSC в свое время официальный релиз движка ТЧ 1.0006 без поддержки старфорса, который работает на любой версии Windows. Теперь игра полностью готова к первому запуску.
6. Запускаем игру.
7. Если у вас Windows 8, то всплывает сообщение Windows SmartScreen о недопустимости выбранного приложения. В этом сообщении находим слово «Подробнее» и жмём на него:
8. Всплывает сообщение Windows SmartScreen о недопустимости приложения XR_3DA и появляется кнопка «Выполнить в любом случае»:
9. Жмём кнопку «Выполнить в любом случае». Игра запускается.
10. Все, установка Сталкер ТЧ завершена. Теперь устанавливаем ОП-2, выполняя все действия, начиная с п. 4. раздела "Установка".
Примечания:
1. Пункты 7 - 9 выполнять не придется, если предварительно отключить Windows SmartScreen (требуются права администратора). Путь: Проводник/ Панель управления/ Центр поддержки/ Изменение параметров Windows SmartScreen. В появившемся окне выбрать опцию: «Ничего не делать (отключить Windows SmartScreen)».
2. Если у Вас уже установлен лицензионный ТЧ версии 1.0004, достаточно скачать только файлы патчей и XR_3DA без старфорса и выполнить п. 4 - 9.
3. Если у Вас уже установлен лицензионный ТЧ версии 1.0006, достаточно скачать только файл XR_3DA без старфорса и выполнить п.5 - 9.
Топология ТЧ через торрент.
1. Скачиваем торрент-файл
2. Запускаем.
3. Если закачка не пошла, то кликаем правой кнопкой мыши по раздаче и включаем пункт "Принудительно" ( скрин )
4. С раздачи не уходим, так как она ведется без использования трекера, только между компами игроков.


Описание

Можно смело сказать, что вторая версия Объединенного Пака выводит Зону и выживание в ней на совершенно иной, невиданный доселе уровень. Зона стала гораздо сложнее. Вернее сказать, не сложнее, а реальнее. Заметно. Вы это ощутите сразу. Она стала реальнее потому, что были приложены огромные усилия, чтобы сделать нахождение в Зоне максимально приближенным к реальности, насколько позволяют рамки игры. А реальность всегда сложнее любого вымысла. И всегда намного интереснее.
Что нужно знать в первую очередь - выучить всем наизусть.
В данной сборке движок работает на пределе своих возможностей. Поэтому, возможны различные глюки, как-то: безголовые вылеты и зависы при загрузке игры, кривое отображение локации после загрузки (особенно для локаций из ЗП), а тажке зависание из-за нехватки ресурсов биндеров различных объектов. Это зависание проявляется в невыполнении или в неполном выполнении скриптов, что приводит к поломке сюжета и необходимости переигрывать текущий эпизод.
Характерные признаки того, что что-то пошло не так:
- Перестала работать (при наведении нет надписи "Открыть/Закрыть") дверь в бункере у Сидора на Кордоне или другие двери.
- Не прилетели вертолеты при нападении на блокпост на Кордоне.
- Не прилетел Седой на Агро или АТП.
- Пропали или остановились часы на худе.
- Спальный мешок не открывается или при использовании вываливается на землю.
- Пропали текстуры некоторых деревьев, кустов, костров, камней, либо других компонентов локации.
- Оружие в инвентаре или тайнике самопроизвольно восстановилось, либо зарядилось сверх емкости обоймы.
Заметив любой из этих признаков - сразу переигрывайте!
Чтобы минимизировать вероятность появления этих проблем, обязательно выполните следующее:
1. Начинайте Новую Игру, и вообще играйте, максимально выделив движку ресурсы системы. Для этогозакройте все фоновые приложения, даже самые на Ваш взгляд незначительные. Это требование является обязательным для комфортной и безглючной игры. Не пользуйтесь во время игры, а особенно во время загрузки сейвов переключением между задачами по клавише Alt-Tab.
2. Обязательно отключите антивирус. Лучше его вообще выгрузить из памяти на время игры. Или, как минимум, пропишите папку с игрой и сейвами, скринами и логами в исключения от проверки, чтобы он не тормозил игру и обращения к диску.
3. Обязательно пропишите движок в исключения Punto Switcher и всех других переключателей раскладки клавиатуры, чтобы во время игры не переключался язык. Это делается просто, смотрите Punto Switcher\Настройки\Программы-исключения, далее разберетесь.
4. Настоятельно рекомендуется играть с правами Администратора. Движок должен иметь полные и ничем не ограниченные права чтения и записи во все папки игры, логов, сейвов и скринов. Если Администратором играть не получается, то обязательно должен быть отключен контроль учетных записей (UAC), иначе будут проблемы.
5. Не используйте во время игры никакие оптимизаторы, бустеры, ускорители и прочее. ОП-2 крайне требователен к ресурсам, и любые лишние приложения в памяти резко увеличивают вероятность битья сейвов и количество вылетов по нехватке ресурсов. Закройте на период игры ВСЕ приложения. Даже самые незначительные. Повторяю: ВСЕ приложения.
6. Если Вы неукоснительно и тщательно выполнили всё написанное выше, но сейвы бьются и вылеты по нехватке ресурсов продолжаются, наберите через функцию "Выполнить" команду msconfig и посмотрите, какие приложения автоматически запускаются при загрузке windows и уберите ненужные. Вполне может быть, что там стартуют приложения довольно большого размера. Это действие можно выполнять только если Вы точно знаете и понимаете, что Вы делаете.
Если что-то непонятно или незнакомо из написанного выше - погуглите, почитайте интернет. Узнаете много полезного) Я написал обязательные требования по минимуму, но этот минимум необходим для нормальной игры. Если Вы выполнили все написанное, но проблемы остаются - значит Ваш компьютер слишком слаб для ОП-2 - Вам в тему "Железный" вопрос.
После того, как Вы в точности выполнили все написанное выше, попробуйте найти сейв, где обнаруженных Вами проблем еще нет и переиграйте с него. Если сейв найти не получается, то тогда, увы, только Новая Игра. Но лучше это сделать сейчас, пока Вы еще не ушли далеко, чтобы потом, когда появятся непроходимые затыки, не пришлось переигрывать гораздо больше...
Крайне важно все это сделать сразу, еще до начала Новой Игры!
Не используйте NO-DVD и прочие исковерканные, поправленные, доработанные, оптимизированые, расширенные, улучшенные и другие подобные версии движка - в этом случае проблемы неизбежны! Используйте только ту версию движка, которая идет вместе с дистрибутивом ОП-2.Не заменяйте xrGame.dll на свою версию. Используйте только идущую вместе с дистрибутивом ОП-2 версию этого файла. Этот файл также поправлен для 100% соответствия скриптам игры, и на любой другой версии этого файла неизбежны проблемы и безголовые вылеты. Все необходимые для игры исполняемые файлы и библиотеки включены в дистрибутив ОП-2 и автоматически устанавливаются при установке ОП-2. Ничего в папке bin после установки ОП-2 добавлять и заменять нельзя - иначе неизбежны проблемы!
Что еще нужно сделать перед началом Новой Игры и периодически делать в процессе прохождения:
Обязательно, хотя бы один раз, но прочтите полностью всё это Описание. Можно не за один раз, постепенно, но обязательно прочесть всё. Здесь изложена вся важная и необходимая для успешного прохождения ОП-2 информация. Также периодически возвращайтесь к этому Описанию, чтобы освежить память) Таким образом Вы избавите себя от кучи проблем и лишних переигровок по незнанию.
Зайдите в каждый раздел ГИДа и прочитайте все разделы, в которых написано "... - читать всем". В этих разделах не содержится подсказок по прохождению сюжетов. В них содержится общая информация и особенности выполнения тех или иных заданий, которую необходимо знать до начала их прохождения. И периодически заглядывайте туда, чтобы освежить память)

Содержание Описание

Ключевые изменения баланса и игрового процеса
Первый заход в Пещеру
Изменения в Главном меню и новые опции игры
Оформление СМС
Demo_record
Различные изменения и дополнения
Коллекционер 2
Шахматист
Волна монстров
Сюжет "Снайпер"
Технические моменты
Читерный и халявные моменты
Античит - контроль
Что нужно знать о квестовиках
Ведение боевых действий
Итог


Ключевые изменения баланса и игрового процеса

  • Установка и описание
  • Описание
  • Ключевые изменения баланса и игрового процеса
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Ключевые изменения баланса и игрового процеса

Все перечисленные ниже изменения служат одной цели: смещение игрового процесса в сторону реализма.
Уровни сложности:
Уровни сложности переименованы в более похожие теперь на то, что есть в игре: "Разминка", "Экстрим", "Выживание" и "Реализм". Это сделано потому, что теперь от уровня сложности зависит не только вероятность попадания и степень наносимого хита (как это было в ТЧ и Солянке), а еще и многие другие вещи, касающиеся баланса, защит, тактики ведения боя и других моментов игры. Тактика ведения боя на Реализме и на Разминке теперь совершенно разная. Поэтому игра на самом легком уровне (Разминка) Вам покажется настоящей разминкой по сравнению и игрой на Реализме)
Переносимый вес и хомячество.
Многие просили для усиления хардкора уменьшить переносимый вес. Сделано альтернативное решение, которое будет гораздо интересней, чем простое уменьшение веса. Переносимый вес снижен до 80 кг. Также, у всех экзоскелетов, в том числе у Стального Крыса, дополнительная грузоподъемность приведена к одному уровню: 60-90 кг. Это чтобы не бегали в одной только экзе бандитов, затем в Стальном Крысе. При этом сильно увеличена грузоподъемность гравикостюма - в нем можно нести в общей сложности 310, а после апгрейда до 340 кг, и у него убраны все отрицательные свойства. Таким образом его ценность резко увеличена. Но: теперь в гравикостюме Вы не можете пользоваться оружием. Это есть реализм, так как нагруженный барахлом сталкер воевать не может - у него обе руки заняты - несут хабар. Чтобы воевать с монстрами - нужно освободить руки - выложить часть хабара. Поэтому, завидев врага - кидаем рюкзак, и в него, или просто на землю скидываем часть барахла, снимаем гравикостюм, одеваем боевую броню и идем воевать. Затем забираем все и идем дальше. Или прокладываем маршрут в обход скоплений врага, прячемся за кустами, постройками, перепадами рельефа. Чтобы осмотреться: останавливаемся, снимаем гравикостюм (ГГ при этом не может двигаться от перегруза) - типа освобождаем руки - берем бинокль, осматриваемся, затем одеваем гравик обратно и идем дальше. Пока ГГ смотрит в бинокль - вещи не выбрасываются. Или, сначала зачищаем маршрут следования, затем несем хабар. Как это и есть по жизни. А то набрали 270 кило, и воюем вовсю с монстрами - это не есть гуд. Поэтому, с одной стороны, теперь с хабаром беготни будет поменьше - за раз можно унести больше груза. Но и нести это все можно только тогда, когда вокруг тихо и спокойно. Тактика хомячества заметно меняется.
У всех бронежилетов сделана зависимость веса переносимого груза от их износа. Чем более изношен бронежилет, тем меньший вес гг может нести. Весь лишний хабар будет периодически вываливаться из рюкзака. Зависимость от износа линейная, т.е., если полностью исправный бронежилет добавляет 60 кг, и с ним вы можете нести 80+60=140 кг, то убитый наполовину (50%) добавляет только 30 кг, и в убитом наполовину бронежилете Вы сможете нести только 80+30=110 кг. Если возьмете 120, или даже 130 кг, то двигаться Вы сможете, но лишний хабар уже будет вываливаться по дороге. В инвентаре уменьшение веса от износа не отображается - там всегда показывается переносимый вес для полностью исправного бронежилета. Это тоже есть реализм - Вы не можете знать заранее, когда и сколько хабара может выпасть через порвавшийся бронежилет. Так что вовремя ремонтируйте свой любимый гравикостюм или экзоскелет, или носите меньше, чтобы не терять хабар. Любителей править вес также предупреждаю: весь лишний хабар свыше допустимого веса также будет периодически выпадать, так что запаритесь подбирать. 340 кг в гравикостюме более чем достаточно, чтобы доставить хабар торговцу, который дороже покупает и выполнить все квесты на хомячество.
Итак, резюмируем. Вещи не разбрасываются в четырех случаях: когда нет перегруза, когда ГГ разговаривает, работает с тайником или смотрит в бинокль. Поэтому для доставки большого количества хабара торговцу с помощью гравикостюма у нас есть 3 способа:
1. Идем тупо к торговцу, встретив врага - кидаем рюкзак, в него, или просто на землю сваливаем барахло, переодеваемся в боевую броню и идем воевать.
2. Хабар несем не прямой и короткой дорогой, а в обход скоплений врага, прячась за укрытиями, предвигаясь ползком.
3. Сначала зачищаем территорию, потом возвращаемся и несем хабар.
Коэффициент уменьшения переносимого веса броника зависит от уровня сложности. Приведенный выше пример расчетов - 100% зависимость дополнительного переносимого груза от износа - работает на Реализме. При снижении уровня сложности зависимость переносимого веса от износа снижается меньше и при том же износе броника можно нести больше. На Разминке зависимости от износа нет - вещи не разбрасываются даже при максимальной загрузке, независимо от износа броника, если не читерить с весом.
Защита артефактами.
Артефактами нельзя набрать ни одного из иммунитетов свыше определенного процента. Этот процент зависит от уровня сложности и составляет:
На Разминке - 100%, Экстриме - 86%, Выживании - 73%, Реализме - 60%.
Все лишние артефакты, увеличивающие любой иммунитет свыше указанного процента автоматически снимаются с пояса, о чем приходит соответствующее сообщение. Воевать стало гораздо реальнее - с ножом на толпу монстров можно кинуться только на Разминке. На Реализме же во многих боях придется придумывать новую, более похожую на реальную жизнь тактику. Но результаты предварительного тестирования показали, что это нововведение не делает игру сложнее. Просто теперь ГГ даже в Стальном Крысе не будет Терминатором, которому любые монстры нипочем. И это заставит Вас придумывать новую тактику в тех боях, которые Вы раньше проходили без проблем, выставив иммунитеты свыше 100%. Лимит в 60% на Реализме - это выведенный путем тестирования и прохождения первого ОП лимит, который делает игру на Реализме по настоящему сложной на всем ее протяжении, но без фанатизма - все битвы проходятся вполне реально, если подумать и выбрать правильную тактику. Лимиты автоматически изменяются при изменении уровня сложности в Главном меню. Если не получается пройти на Реализме - перейдите на Экстрим. А кому лень или неохота думать, или нравится воевать ножом с табунами монстров - ставьте Разминку и вперед. Таким образом учтены пожелания всех групп игроков.
Распознавании НПС на расстоянии.
На Реализме принудительно отключается распознавание НПС и расстояние до цели. Ну где вы видели, чтобы ствол показывал, друг или враг перед тобой? А еще вдобавок к этому и расстояние до него? Вот из соображений реализма эти опции и отключаются. Определяйте своих и чужих, как в реальной жизни - по внешнему виду. А расстояние измеряйте с помощью бинокля или оптического прицела. Еще, конечно, нужно бы отключить прицел. А то что это за суперснайпер в лице ГГ, который при стрельбе "навскидку", с колена четко попадает в голову врагу с 30-50 метров? А если убрать прицел, то в голову попасть станет гораздо сложнее. Но мод и так достаточно сложный, поэтому отключение этой опции на Реализме оставлено на выбор игрока. Однако для полноты ощущений при игре на Реализме настоятельно рекомендуется отключать также и прицел. Атмосфера меняется еще радикальнее. Нужно будет постоянно и с умом пользоваться оптикой, а иногда ее и вообще нужно будет снимать, чтобы не мешала)
Третья рука.
У ГГ убрана "третья рука". Что это значит? Это значит, что раньше ГГ уплетал одну за другой аптечки, бинты, энергетики и прочее, при этом спокойно отстреливаясь от монстров и вовсю перезаряжая оружие. И это при том, что использование каждого медикамента и оружия практически всегда требует две руки. Это тоже не есть реализм, поэтому теперь при съедании аптечки, бинта, антирада и любого другого предмета на время его съедания убирается оружие. ГГ лечится. А для лечения необходимо время. И это время также зависит от уровня сложности. На Разминке оружие не убирается, на Реализме - убирается на максимальное время.
Оружие убирается также и при ремонте оружия или брони ремкомплектом.
Запчасти монстров.
Запчасти с монстров теперь можно срезать только при наличии в инвентаре любого ножа или режущего оружия. Необязательно в слоте - достаточно просто в рюкзаке. При срезании запчасти оружие убирается аналогично тому, как это происходит при поедании аптечек и еды.
Износ холодного оружия.
Все холодное оружие изнашивается при использовании. Скорость износа зависит от уровня сложности. На Реализме одного оружия хватит примерно на 100-150 использований. На Прогулке оружие не изнашивается. При сильном износе холодное оружие ломается (пропадает). Отремонтировать его нельзя. Поэтому бесконечно махать кувалдой, монтировкой или мачете не получится. Кувалда, топор и монтировка будут повторно доступны по Взносам. Все ножи есть в продаже у торговцев. Кукри и мачете доступны в единственных экземплярах.
Водка.
Теперь можно выпить не больше пяти бутылок водки в сутки. Шестая бутылка подряд меньше чем за игровые сутки - это смерть. Чтобы можно было дальше пить, необходимо, чтобы с момента выпивания первой бутылки запоя прошло более суток. Другими словами: выпили Вы первую бутылку в 12:30 дня и затем в течение суток выпили еще четыре бутылки, итого пять. Шестую бутылку без летального исхода Вы сможете выпить не ранее чем в 12:31 следующего игрового дня.
Сон.
Если долго не спать, то ГГ может провалиться в долгий глубокий сон и умереть либо от усталости, либо от чего еще. Чтобы этого не происходило - спите не менее 3 часов каждые игровые сутки. Тогда все будет нормально. Это тоже есть реализм, ибо невозможно бегать 30-40 часов, выживая и сражаясь с нечистью, и при этом обходиться без сна. Любители ночной охоты - спокойно спите днем. Когда спать - абсолютно не важно. Главное - спать не менее 3 часов в игровые сутки.


Первый заход в Пещеру

  • Установка и описание
  • Описание
  • Первый заход в Пещеру
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Первый заход в Пещеру

Сразу хочется предупредить новичков, и тех, кто еще ни разу не играл в Солянку и ОП-1 и не знаком с этой фишкой - первым заходом в Пещеру после выпивания микстуры от Доктора: не пугайтесь и не бросайте игру, завидев тот ужас, который Вас встретит там!) Мод хардкорный, и ориентирован в основном на тех, кому по душе именно неожиданная, внезапная сложность и крутой хардкор, которые заставляют адреналин бурлить в крови) Поэтому и первый заход в Пещеру после микстуры Доктора также сделан очень хардкорным. Но то, что Вы встретите в первый заход в Пещеру - по игре будет не часто и вновь встретится еще очень не скоро) поэтому не пугайтесь) Ведь Доктор сказал, что это всего лишь кошмарный сон!)) Повторяю: это в первую очередь относится к тем, кто не играл в предыдущий ОП, а особенно к новичкам, которые вообще ни разу не играли в Народную Солянку и ОП-1.
Если Вам по незнанию или с непривычки совсем так уж тяжко и невмоготу - то пройдите Пещеру на Разминке или Экстриме - будет заметно легче. Намного легче. Чтобы сработали все облегчения, уровень сложности нужно выставить до выпивания микстуры от Доктора и захода в Пещеру. Этот вариант специально сделан для тех, кому этот хардкор придется не по душе) Но даже на легких уровнях сложности новичкам все-таки рекомендуется хотя бы немного потоптаться с монстрами вперемежку - приобретенный опыт очень сильно поможет в дальнейшем) Для тех, кто не умеет читать между строк, скажу прямо: на Разминке в первый заход в Пещеру вы бессмертны. Да да, не удивляйтесь, ведь это сон, а как можно умереть, если вам это снится :)
Этот момент специально вынесен отдельно и в начало описания, чтобы предупредить Вашу возможную неправильную реакцию на начало игры и не отпугнуть Вас от того великого множества необычайных чудес и невероятных приключений, которые ждут Вас на протяжении всего прохождения ОП-2)


Изменения в Главном меню и новые опции игры

  • Установка и описание
  • Описание
  • Изменения в Главном меню и новые опции игры
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Изменения в Главном меню и новые опции игры

В главном меню добавлена опция "Сохранить на уровне". Название сейва создается автоматически, чтобы не писать его руками. Удобно, когда нужно быстро сделать промежуточный сейв. Эту функцию можно быстро вызвать, нажав в главном меню клавишу S.
В случае смерти или при запуске игры быстро загрузить последний сейв можно, нажав в главном меню клавишу L. В итоге в главном меню получается: быстрое сохранение на уровне - клавиша S, быстрая загрузка последнего сейва - клавиша L.
Теперь игра после завершения загрузки может автоматически становиться на паузу. Удобно для медленных машин, когда игра грузится долго. Эта функция включается в опциях игры.
В силу того, что значительно увеличено количество и разнообразие монстров, добавлено очень много новых монстров, а также сделано большое количество серьезных битв с большим количеством монстров и неписей, биорадар стал гораздо более читерным. Поэтому он убран из продажи у Сахарова и его появление в игре перенесено на гораздо более поздний срок. Также, будет новый, полностью динамический биорадар. Но, к сожалению, за красоту приходится платить и при его использовании имеет место падение 2-4 ФПС, поэтому на слабых машинах его рекомендуется отключать. Динамический биорадар отключается в опциях игры. В связи с перенесением биорадара гораздо ближе к концу прохождения отпала необходимость вешать запчасти монстров на пояс. Поэтому количество слотов под артефакты уменьшено до 14 слотов, которые были в Солянке до появления биорадара.
Добавленные в последней Солянке вырезанные ранее ПЫСами анимации НПС значительно оживляют "жизнь" неписей и атмосферу Зоны, но приводят к редким зависаниям НПС, когда они "морозятся" на месте, и, чтобы их расшевелить, нужно делать сейв/лоад, уходить в оффлайн или кидать им под ноги дымовую гранату. Поэтому включение этих анимаций вынесено в меню опций. Если неписи часто морозятся или Вас это напрягает - отключите расширенные анимации - неписи морозиться перестанут.
При первом обыске трупа все патроны и медикаменты, т.е. те предметы, которые Вы всегда забираете с трупов, могут сразу автоматически переноситься в инвентарь ГГ. Заметно экономит клики мыши. Эта функция переключается в опциях игры.
Автоматическое изменение сложности игры в зависимости от частоты смерти ГГ, которое было реализовано в Народной Солянке, теперь стало опциональным и вынесено в опции игры. Если Вы хотите постоянно играть на выбранном Вами уровне сложности независимо от того, насколько это для Вас тяжело - отключите автоизменение уровня сложности в опциях игры. И тогда сложность будет оставаться неизменной независимо от того, как часто Вам приходится переигрывать из-за смерти или еще каких-либо других причин.
Все так называемые "неатмосферные" новостные сообщения, которые возвращают игрока "по эту" сторону монитора, включаются в опциях игры. Если Вы хотите, чтобы в процессе игры приходили только "атмосферные" СМС, не мешающие Вам полностью погружаться в атмосферу Зоны, то отключите неатмосферные СМС в опциях игры.
Для любителей хардкора и садо-мазо опционально добавлен частый респаун. Пройти с ним ОП-2 можно, но крайне сложно. Особенно сохранить всех квестовиков. Одевайте их всех получше и вооружайте хорошими стволами.
Для любителей хардкора и садо-мазо опционально добавлены малозаметные визуалы для тайников (Опция "Малозаметные тайники"). Степень заметности тайников зависит от уровня сложности. Чем сложнее, тем тайники незаметней. На Разминке визуалы оригинальные независимо от этой опции.
Кто хочет себе максимальных трудностей, включите обе эти опции, отключите автоизменение сложности, прицел и играйте на Реализме - и будет вам real hardcore!
По горячей клавише "X" можно быстро забрать все из тайника и переключаться между окнами диалога и торговли.
Раскачивание камеры можно настроить в расширенных настройках видео.


Оформление СМС

  • Установка и описание
  • Описание
  • Оформление СМС
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Оформление СМС

Все сюжетные СМС, а также многие новостные СМС, в которых отправителем является квестовый персонаж, приходят с иконкой отправителя, аналогичной той, которая стоит в окне диалога с персонажем. Это значительно оживило СМС переписку в игре) При большом количестве сообщений переписка становится похожей на настоящий чат в соцсети)
При любом получении/обновлении/завершении любого сюжетного задания всегда приходит сообщение в едином сине-голубом стиле с такой же сине-голубой иконкой, единой для всех сюжетных заданий. А для циклических заданий всегда отображается иконка, соответствующая типу циклического задания и совпадающая с иконкой этого задания в ПДА. Таким образом при выполнении чего-то или нахождении какого-либо предмета по иконке сообщения всегда можно быстро определить, выполнилось сюжетное либо циклическое задание. При том количестве квестов, которые есть в ОП-2, эта мелочь будет весьма полезной, ведь только поверхностный подсчет показал, что заданий в ОП-2 стало более чем в полтора раза больше, чем в ТЧ+НС+ОП1 вместе взятых. И это без учета подзаданий. А новые квесты в ОП-2 большей частью сложные, состоящие из нескольких подзаданий и требующие порой долгой и кропотливой работы по их выполнению.
Все СМС, которые относятся к ГГ и к его "оборудованию", которое может само выполнять определенные действия, сопровождаемые текстовыми сообщениями (Скат-15, Нанокостюм, Ручные телепорты и т.д.) а также все системные сообщения об ошибках, античит-контроль и прочие сообщения, относящиеся к ГГ, приходят с единой темно-серой иконкой с красным треугольничком посередине - Вы не перепутаете. Если в этих сообщениях говорится, что Вам что-то нужно сделать, то все эти сообщения, независимо от цвета, также обязательны к исполнению, как и красные сюжетные.


Demo_record

  • Установка и описание
  • Описание
  • Demo_record
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Demo_record

В ОП-2 отключена опция движка demo_record. Она больше не работает. Это сделано по следующим причинам
1: Она помогает искать тайники.
2: В ОП-2 сделано несколько уникальных, специфических, и при этом довольно сложных заданий, прохождение которых с использованием деморекорда облегчается значительно и даже теряет смысл.
3: Это - однозначно чит, а в ОП-2 была проведена очень большая работа по закрытию всех известных на момент релиза лазеек, читов, глюков, косяков и прочего - как солянчных, так и тянущихся еще от ПЫСов, которые бы позволяли игрокам получать халявные деньги или ресурсы. Это сделано не для лентяев, которые любят и будут читерить. Это сделано, чтобы убрать ненужные соблазны для тех, кто не хочет читерить, но у них не получается найти какой-то тайник или выполнить какое-либо задание. По всем тайникам будет сделан ГИД со скринами и видео, а также будет составлено руководство по прохождению всех основных сюжетов ОП-2, наподобие того, что есть по Солянке. Так что никакие читы, в том числе и деморекорд, для прохождения ОП-2 Вам не понадобятся)


Различные изменения и дополнения

  • Установка и описание
  • Описание
  • Различные изменения и дополнения
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Различные изменения и дополнения

Полностью заменена музыка в Баре. Бар теперь реально похож на бар. Очень много разной музыки. В основном лучшие песни редких и малоизвестных исполнителей. Многие из них Вы, возможно, вообще никогда не слышали. Смена музыки у бармена полностью бесплатна - выбирайте что нравится и наслаждайтесь. Выбор музыки сохраняется, и, при возвращении в Бар Вас будет встречать тот стиль музыки, который Вы выбрали ранее.
Добавлены все артефакты из SAP и SAP-2 (Авторы: Valerich, Desertir), а также все новые артефакты из ЧН и ЗП. Многие с уникальными свойствами.
Добавлен фотоаппарат и серия квестов по нему. Будем фотографировать Зону и происходящее в ней. За этот девайс отдельная, особая благодарность Kirag. Без его помощи, советов и подсказок никакого фотоаппарата (а также и многих других нововведений) в ОП-2 просто бы не было.
Окончательно исправлена проблема с фото контрика по заданию Кленова. Теперь Контрик будет ждать Вас в туннеле Янтаря в любое время, и никуда не денется.
По поискам ПДА Крысюка теперь нужно проходить оба соляночных сюжета. Сначала идем основной, затем в финальном диалоге Крысюк становится врагом, убиваем его и идем выполнять дублирующее задание если Крысюк умер, согласно ГИДа солянки.
В целях оптимизации полностью убран апгрейд брони. ПНВ теперь съемные и не зависят от брони. Это позволило заметно ускорить загрузку игры.
В целях оптимизации убрано зомбирование неписей. Контролер теперь зомбирует только ГГ. Это позволило полностью избавиться от вылетов при зомбировании, а также позволило очень сильно почистить конфиги, что также привело к заметному ускорению загрузки игры.
Насколько возможно, приведен в порядок алспаун. Удалены все дублирующиеся пути и секции, а также убраны неиспользующиеся секции. Что также ускорило загрузку игры.
В силу своей читерности и баговости полностью убран ремъящик. Ремкомплекты теперь просто лежат в инвентаре.
В целях оптимизации полностью переделан ремонт у ремонтников. Теперь все ремонтники ремонтируют всё и сделан единый универсальный механизм ремонта.
Полностью переделаны и оптимизированы все ООП-шные, Соляночные и ПЫСовские стволы. У многих стволов модели заменены на более качественные и сделаны красивые анимации. Добавлено огромное количество новых стволов, а также новых патронов, зарядов, гранат, и прочего. Также появилось много новых обвесов.
В процессе создания ОП-2 был найден механизм, благодаря которому любой непись при нахождении с ГГ на одном уровне будет в онлайне постоянно, независимо от значения алайфа и расстояния до ГГ. Другими словами, все время, пока гг находится на одном с ним уровне. Это позволило создать несколько достаточно сложных и интересных квестов на использование снайперского оружия на большой дистанции, а также позволило решить многие старые проблемы, тянущиеся еще из ТЧ и Солянки. В частности, теперь Боцман всегда будет без проблем отключать генераторы и добираться до всех точек по его сюжету независимо от того, где будет находиться ГГ. Также без проблем будут работать и все другие квесты, как старые, так и новые, где требуется активность неписей на расстоянии, большем алайфа.
Введена система Достижений. Достижения выдаются на выполнение всех основных сюжетных веток, а также за определенные действия ГГ в Зоне. В награду за Достижения выдается тайник. Но не за все)
Исправлены все безголовые вылеты при попытке загрузить игру на АС, в Лабиринте и МГ.
Исправлено битье сейвов в Лиманске, а также везде, где бились сейвы в ОП-1.
Теперь можно спокойно, без боязни того, что побьется сейв или переполнится нетпакет, одновременно варить сколько угодно артефактов. Хоть 100, хоть 1000. Это все в ОП-2 пофиксено - сейвы биться не будут и нетпакет не переполнится. Единственное, о чем нужно помнить - при сейв/лоаде все активные варки будут утеряны. Это сделано потому, что при сейв/лоаде аномалии меняют свои места. А при отсутствии аномалии варки быть не может. Поэтому, чтобы сварить 1000 артефактов одновременно - просто запустите все эти варки и ложитесь спать на максимальное время - 8 часов. Через 8 часов абсолютно все варки будут завершены - время варки всех артефактов поправлено так, чтобы оно не превышало 8 игровых часов.
Документы для Воронина неписи больше не подбирают.
Теперь можно пройти весь ТЧ+НС+ОП-2, не провалив ни одного задания. Все принудительно проваливавшиеся ранее в ТЧ и солянке задания в ОП-2 будут уходить в выполненные. Так что сохранение девственно чистой страницы проваленных заданий в ПДА зависит теперь только от Вашего мастерства, и ни от чего больше)
По всем квестам на запчасти теперь нужно приносить запчасти от всех монстров, что есть в игре, кроме красных. Если нужны еще и красные, то об этом в задании всегда указывается отдельно. В ОП-2 добавлено несколько новых запчастей, которые Вы найдете в процессе прохождения.
Теперь Макс Любер всегда выдает задание на его ПДА в Тёмной Долине. Чтобы он выдал это задание, нужно взять у него квест на освобождение пленного Долговца, который сидит в подвале на базе Борова.
Если Вы отдадите кидале на Кордоне деньги, то у Вас будет возможность встретить его в Зоне еще раз.
Все 12 журналов Плейбой теперь квестовые, и продавать их нельзя.
Сильно убитое оружие при стрельбе может взорваться в руках ГГ. Оружие может взорваться, если при взятии его в руки на худе появляется красная иконка сломанного ствола.
Чтобы успешно справиться с новой сложностью, не берите все квесты подряд сразу, при первом диалоге. Во многих случаях живность спавнится сразу при взятии задания, и, если это задание брать не в первый заход на локацию, то и живности при первом прохождении локаций - когда ГГ еще беден и немощен - будет поменьше. Вообще рекомендуется при первом прохождении начальных локаций брать только сюжетные задания и тайники, оставляя второстепенные задания на потом.
Недобитые Вами по причине нехватки патронов или подготовки вражеские неписи и монстры будут поджидать Вас в самых неожиданных местах Зоны, где они до этого никогда не водились. Будьте внимательны и осторожны.
Добавлено очень много новых монстров. Некоторые из них очень опасны. Будьте вдвойне внимательны и осторожны.
Час Ужаса стал короче, гораздо интереснее и, более того, даже может приносить прибыль! Захар скажет, что нужно делать.
В Забытом Лесу в первый заход стало гораздо опаснее. Не ходите туда без соответствующей подготовки.
Далеко не вся информация отображается в ПДА. Обязательно внимательно читайте все диалоги и приходящие СМС, а также изучайте все предметы, находимые в тайниках. Очень многие ПЫСовские и соляночные квесты и диалоги изменены и расширены. Изменения начинаются прямо с первого диалога со Звездочетом. По игре раскидано много интересных сюрпризов. Поэтому не спешите и играйте крайне внимательно, чтобы ничего не пропустить.
Так как тайников в ОП-2 стало просто невероятное количество, то и рюкзаков также будет очень много. Но не спешите их продавать. Кроме хомячества, приличное количество рюкзаков понадобится по многим новым квестам, а также их можно будет менять на крутые патроны.
И еще просто огромное количество мелких и не очень исправлений, улучшений, правок, доработок всего-всего-всего) Очень многие нововведения раскиданы по уже имевшимся до этого квестам ТЧ и Солянки. Изменены многие диалоги, задания и СМС. Поэтому внимательно читайте все диалоги и приходящие СМС, а также внимательно изучайте всю информацию в ПДА, чтобы ничего не пропустить.
Включены различные работы из Dream Reader: Dangerous Area, Paradise Lost, Nature Winter, Ф.О.Т.О.Г.Р.А.Ф, Путь человека, Бывший сталкер, Lost World: Origin, Lost Alpha, а также адаптированы и расширены многие работы и идеи из Sky Anomaly. Авторам этих работ отдельная благодарность.
В Главном меню, в Баре и на Скадовске, кроме широко известных, звучат композиции таких малоизвестных российских и украинских групп, как Коммутатор, Catharsis, Коrsика, Легион, Tracktor Bowling, Д.И.В.А., Океан Elsi, Пилигрим, Элизиум, bAbA yAgA, и, конечно же, Мурзилки International - как же без них))
Авторы ОП-2 благодарны всем тем нескольким сотням (!) сталкеров, кто самыми разными способами много или мало помогал нам в создании этого мода. Хочется выразить отдельную благодарность ff22 за модель летающего острова, amik и goroff за новых шикарных монстров, аномалии и просто великолепные партиклы, kirag за фотоаппарат, полет и многие другие скрипты, за неоценимую помощь в разъяснении и понимании очень сложных моментов скриптов, а также за те скрипты, которые, я так и не понял до конца, как они работают)) Без его помощи некоторых сюжетов и многих новых квестов просто бы не было. И, конечно же, особая благодарность lsclon за постоянные очень подробные и доходчивые консультации по многим вопросам, а также за реализацию некоторых простых и не очень задач, возникавших по ходу создания ОП-2)


Коллекционер 2

  • Установка и описание
  • Описание
  • Коллекционер 2
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Коллекционер 2

Сделан Коллекционер 2. Чтобы было интересно искать как новичкам, так и тем, кто уже проходил оригинал, вторая часть построена следующим образом: все оригинальные тайники, за небольшим исключением, оставлены без изменения. А все новые тайники сделаны отдельной группой. Т.е. старые и новые тайники не перемешаны. Например, на Кордоне идет сначала, как в оригинале - записка, в районе туннеля, затем старые места и затем новые. И по такому же принципу на каждой локации. Где в оригинале было две группы тайников (Свалка и ДТ), новые тайники идут после второй группы оригинала. И в ГИДе эти тайники названы также - старые и новые места. Таким образом всем, как тем, кто уже проходил оригинал Коллекционера, так и новичкам будет одинаково интересно искать)
В общей сложности в Коллекционере 2 более 50 тайников, на каждой из локаций Зоны. И каждый из тайников будет спрятан не в трех местах рандомно, как в оригинале, а в 6-9 местах каждый! Всего для Коллекционера 2 было отобрано более 300 мест по всей Зоне, и многие из них сделаны с ещё большим фанатизмом, чем оригинал! Так что все фанаты Коллекционера: ваш час пробил! Удовольствие от поиска и, наконец, нахождения умножается в несколько раз) А с отключенным деморекордом - и еще в несколько десятков раз!!!


Шахматист

  • Установка и описание
  • Описание
  • Шахматист
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Шахматист

В ОП-2 включен аддон Шахматист в прошедшем цензуру варианте. Убрана вся жесть про расчлененку и маньячество. Шахматист начинается с прихода СМС от Акима, в котором он скажет о появлении некоего Шахматиста. Оно придет после завершения всех Соляночных квестов в Мёртвом Городе и завершения Волны монстров. В Шахматисте полностью убраны все упоминания про "ужастики" и маньячество, сюжет оставлен без изменения. Этот сюжет полностью автономен и не влияет ни на какие другие сюжеты ОП-2, кроме указанной ниже информации в разделе о квестовиках.


Волна монстров

  • Установка и описание
  • Описание
  • Волна монстров
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Волна монстров

Сделан большой сюжет на Волну монстров. Куча подготовительной работы и 4 игровых дня останавливаем почти непрерывную волну монстров. Работы и заданий по нему очень много, так как чтобы победить в такой большой битве, нужно очень хорошо подготовиться. ГГ в этом деле будут помогать многие новые жители Зоны, которые тоже очень хотят, чтобы Волна монстров не поглотила Зону и все что в ней. Надеемся, сюжет получился достаточно сложным, интересным и увлекательным)


Сюжет "Снайпер"

  • Установка и описание
  • Описание
  • Сюжет "Снайпер"
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Сюжет "Снайпер"

И, наконец, наверное, самое главное нововведение ОП-2: Сюжет "Снайпер". Сюда собраны около двухсот наиболее интересных и самых труднодоступных тайников, которые были найдены за все время создания ОП-2. Многие из них - плоды многочасового, многодневного, а иногда и недельного труда добровольных исследователей Зоны, которые кропотливо искали, и в конечном итоге, находили такие места для тайников, о которых 99.99% игроков даже не знают, как начать думать, чтобы додуматься, как в эти места можно забраться.
Сюжет очень большой и очень насыщенный. В него, кроме основной сюжетной ветки, входят также сюжеты "Эмбрионы", "Острова" и бонусный сюжет "Профессионал". Все начинается с обыска трупа спезназовца Андрея на Кордоне и заканчивается далеко после завершения всех квестов в Мертвом Городе. Многих новых персонажей, артефакты, стволы, броники и предметы Вы встретите только по этому сюжету. Но главное в этом сюжете - это тайники. Тайники - это жесть! Сначала парочка не очень сложных тайников, а потом - сразу жесть. И эта жесть идет до самого конца и по нарастающей сложности. Я не шучу. Стрелок и Старый Жил, увидев этот сюжет, сначала нервно закурили, а затем, не докурив до конца, побросали сигареты и спешно ретировались в страхе и трепете. Коллекционер, увидев их, сказал: "У меня нет слов..."
Вообщем, сюжет очень сложный. Его еще можно описать словами одного из его главных персонажей, которые он скажет Стрелку: "Я в Зоне давно, много мест облазил, был там, где ты даже представить себе не можешь. Когда-нибудь и ты побываешь там, куда кажется с первого взгляда, что никак не залезть. Если у тебя конечно, будет такое желание. Зона удивительна. Не перестает удивлять и через много лет, проведенных в ней."
Да, именно так. Любители сложности и старожилы Зоны получат необыкновенное удовольствие! Проходя этот сюжет, Вы побываете в таких местах Зоны, которые Вас удивят очень сильно - по настоящему сильно - несмотря на то, что Вы уже не один год топчете Зону! Вы найдете много интересного как на локациях из ЗП, так и на старых и давно исследованных локациях из ТЧ и ЧН. Вы побываете "за локой" на всех локациях, где за локацию выйти совсем не просто, или до этого еще никому не удавалось. Это Затон, Юпитер, Восточная Припять, Старая Деревня, Госпиталь, Красный Лес, Дикая Территория, Тёмная Долина, Агропром и даже Кордон! А Лиманск, Центральную Припять и даже, казалось бы, совсем очевидную Свалку Вы просто откроете для себя заново! И на ЧАЭС-2 Вас ждут просто невероятные приключения!
Практически все тайники по этому сюжету находятся на открытых местах, или их местоположение конкретно обозначено. Главная задача - найти место по наводке и до него добраться. Вот это и будет самым интересным. Каждый тайник в этом сюжете - это своего рода произведение искусства. А весь этот сюжет смело можно назвать Шедевром. Пройдя его, Вы убедитесь в этом сами. Путь к каждому тайнику по своему уникален и неповторим. Многие тайники лежат в самых очевидных местах, мимо которых Вы каждое прохождение пробегали сотни раз, но даже не подозревали, что туда можно забраться. Каждый из тайников будет Вам постепенно открывать все новые и новые грани Зоны и ее просто невероятное разнообразие!! Вы освоите и в итоге овладеете в совершенстве многими новыми возможностями по перемещению ГГ, которые скрывает движок игры, и которые до ОП-2 совсем не использовались. Гравипушка теперь - необходимая вещь, и финальную серию тайников без кропотливых экспериментов с ней не взять. Также Вы научитесь красиво и без лишних действий расправляться со значительно превосходящими силами противника в сильно ограниченном пространстве.
Когда Вы начнете проходить "Снайпера", Вам, возможно даже в самом начале, покажется, что это невозможно - добраться до того рюкзака, который, казалось бы, лежит совсем недалеко, практически рядом с Вами. Возможно, Вы перепробуете все пришедшие Вам на ум варианты и так и не добьетесь результата. И тогда Вы, наконец, сдадитесь и все-таки решите заглянуть в ГИД и посмотреть видео, показывающее решение задачи. И может быть так, что, увидев решение, Вы подумаете, что оно снято на других настройках прыжка, скорости перемещения и других параметрах ГГ, нежели те, что стоят в ОП-2 и что повторить увиденное невозможно. Но уверяю Вас, как куратор этого проекта и один из соавторов сюжета - это не так. В ОП-2 все абсолютно честно.
Да, все тайники очень сложные. Но все они сделаны без фанатизма. Более того, я лично проверил каждый из них, и утверждаю, что прыжок за тайником Альпиниста и Стрелка в Припяти по прежнему остается одним из самых сложных по исполнению. В этом сюжете главное - понять, как идти к тому или иному тайнику. И тогда к нему можно добраться практически без падений и сейв/лоадов. Все тайники, кроме завязанных на гравипушку, берутся абсолютно честно, без подкладывания под ноги бронежилетов, канистр, приноса ящиков и прочего. Конечно, к некоторым из них подкладывание канистры или использование ящика может облегчить путь, но ведь настоящий Сталкер обязательно должен найти честный путь к каждому тайнику, не так ли?)
Короче, этот сюжет только для Настоящих Мастеров и Истинных Сталкеров. Это предупреждение, как на пачке сигарет о вреде курения. Чтобы вы потом не ныли на форуме, что очень сложно, я не могу это пройти.
За то, что сюжет "Снайпер" увидел свет, хочется выразить крайне особенную, громадную, можно даже сказать - великую благодарность GSC Game World за невероятно тщательно, во многих случаях вплоть до мельчайших деталей продуманные и проработанные локации Зоны, за крайне качественно сделанные здания, постройки, предметы интерьера и различные объекты Зоны, которые позволили реализовать и использовать все те, иногда просто не укладывающиеся в разуме места для тайников, лучшие из которых и составили этот, не побоюсь этого слова, Шедевр! Не будь такой великолепной работы дизайнеров уровней команды GSC - никакого "Снайпера" бы не было!
Ну, а если Вам лень, неохота или Вам неинтересны эти тайники - можете спокойно этот сюжет не выполнять. Он ни на что не влияет - он сам по себе.
Огромная благодарность всем тем, кто присылал места для тайников! Без Вас этого сюжета бы не было!
В связи с тем, что вся эта жесть начинается с обыска трупа спецназовца Андрея на Кордоне, не спешите с самого начала обыскивать его труп - сразу попадёте под снайперский огонь. Чтобы выжить, рекомендуется перед его обыском хоть немного обжиться на Кордоне броником и стволом поприличнее - хотя бы принести сначала Сидору флешку Шустрого. Труп Андрея исчезает при первом разговоре с Акимом, поэтому до встречи с ним можете спокойно ходить мимо него, он никуда не денется.
Основное движение по "Снайперу" начинается на Скадовске после приноса всех частей архива с Затона Димаку. За это время рекомендуется проходить Коллекционера параллельно с прохождением основных сюжетов, так как в Коллекционере будет несколько учебных тайников, которые откроют для Вас некоторые навыки по перемещению ГГ, которые Вы, возможно, не знали до этого.
Несколько советов по прохождению этого сюжета.
Если Вы считаете, что поставленная задача невыполнима - подумайте еще раз. Попробуйте взглянуть на задачу нестандартно, по другому, отбросив все имеющиеся предрассудки и предубеждения. Как будто вы играете в Сталкера в самый первый раз. Еще раз повторяю: абсолютно все тайники берутся. И берутся не так уж и сложно, как кажется на первый взгляд)
Все тайники по этому сюжету идут по нарастающей сложности. Попробуйте использовать уже имеющийся накопленный опыт по перемещению ГГ. Если все равно ничего не выходит - оставьте этот вопрос, идите дальше по другим заданиям. Этот сюжет ни от чего не зависит и ни на что не влияет - всегда можете вернуться с новыми мыслями и попробовать вновь.
По каждому из тайников, входящих в "Снайпера", в ГИДе присутствует видео, подробно показывающее путь к каждому тайнику. Но не спешите заглядывать в ГИД. Чем дольше Вы пытаетесь сами, без подсказки, понять, как добраться до очередного тайника или где его искать - тем большее удовольствие Вы получите, найдя путь и добравшись до его! И радость от взятия тайника будет тем сильнее, чем дольше Вы пытаетесь сделать это без посторонней помощи!
В "Снайпере" пути ко многим тайникам очень сложные в достижении, даже для достаточно подготовленного и продвинутого Сталкера. Иногда, даже после просмотра видео в ГИДе, будет казаться, что это нереально, невозможно, ну никак нельзя туда забраться... Но, повторюсь, это не так. Все берется абсолютно честно, и, после достаточно проведенной тренировки у Вас обязательно всё получится!
Столкнувшись в ограниченном пространстве со значительно превосходящими силами противника - не паникуйте, помните главное правило Зоны: не бегай - а думай, не спеши - а осмотрись. В таких ситуациях зачастую решает только хладнокровие, терпение и умение ждать и выбирать подходящий момент для атаки.


Технические моменты

  • Установка и описание
  • Описание
  • Технические моменты
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Технические моменты

Старайтесь проходить все крупные сюжетные ветки раздельно - по одной, беря одновременно только одно крупное задание на локации и полностью выполняя его. Волну монстров категорически запрещено проходить, не завершив все другие задания на Затоне, за исключением тайников по "Снайперу". Из всей живности, кроме Волны, если не уходить далеко от Шевченко, на локации не должно быть больше никого в онлайне - это позволит Вам разобраться с Волной без вылетов и зависов. Не нужно втягивать в волну обитателей Скадовска. По сюжету Вам будут помогать многие новые бессмертные неписи, которые помогут Вам успешно справиться с заданием и при этом не лишиться удовольствия от прохождения сюжета.
По абсолютно всем новым тайникам ОП-2, а также и по всем старым тайникам, которые были до ОП-2, при нахождении оного обязательно нажимать кнопку "Взять все", чтобы рюкзак исчезал и появлялся в инвентаре. Если этого не сделать - будут остановки новых сюжетов! Вопреки распространенному мнению, на вылеты это никак не влияет - найдя очередной тайник, смело жмите "Взять все".
Сюжет по Островам весьма прожорлив к графическим возможностям движка. Не видеокарты - не путать. Ведь за любую красоту приходится расплачиваться ресурсами. Была проведена вся необходимая оптимизация этого сюжета, но все равно, ресурсы на пределе. Также, по этому сюжету ГГ очень быстро перемещается по локации, и все объекты на локации также постоянно очень быстро переходят в онлайн и обратно, что может приводить к фризам во время перемещений. Поэтому, чтобы при прохождении сюжета по Островам получить максимальную плавность перемещения ГГ и, как следствие, избежать всяких глюков и получить максимальное удовольствие от прохождения, настоятельно рекомендуется выполнять его на полностью зачищенных от монстров, враждебных неписей и артефактов локациях. Это же полностью относится и к сборке нанокостюма от Волазара. Сюжет по Островам и сюжет Волазара обязательно нужно проходить раздельно, по очереди, ни в коем случае не совмещая эти сюжеты, особенно на локациях ЗП! Также, на фризы могут влиять нычки. Если какая-либо нычка вызывает фриз и мешает Вам с удовольствием пройти сюжет по Островам, перенесите её поближе к краю локации, чтобы она не попадала в онлайн. Если перечисленные выше меры не помогают, переходите на неполную динамику или на статику, облегчая движку задачу, затем, после выполнения сюжета можете перейти обратно на полную динамику. Однако тестирование показало, что на 64-х разрядной windows с памятью не менее 4Gb и видеокартой не менее 512Mb, если отключить все фоновые приложения и не пользоваться во время игры клавишами Alt-Tab (переключение между задачами в windows) то всё проходит гладко - без сучка и задоринки - всё работает. Поэтому помните об этом, играя в ОП-2.
Чтобы избежать ненужных вылетов по памяти, не делайте слишком большие схроны с хабаром. На одной локации делайте схроны не ближе чем 400 м друг от друга, чтобы одновременно в онлайне был только один схрон. А лучше делайте не более одного схрона на локации. И не делайте большие схроны в местах скопления неписей и монстров - рядом с деревней новичков, непосредственно в Баре или на базе Свободы, в Центральной Припяти и подобных местах. Делайте схроны в укромных и тихих местах, где не бывает скопления неписей и монстров. Так Вы не только избежите ненужных вылетов по памяти, но и уменьшите вероятность обноса схрона неписями.
По всем сюжетам с телепортацией есть много моментов, когда ГГ переносится очень точно в нужную позицию. И, если место учень узкое, то возможно, что ГГ соскочит или упадет с того места, куда он должен телепортироваться, и вернуться обратно уже не будет возможности. Чтобы этого не происходило, во время телепортации не нажимайте никакие клавиши перемещения. Другими словами, не спешите) Тогда ГГ гарантированно будет попадать туда, куда нужно. Если же это все-таки произошло и ГГ свалился - просто переиграйте с последнего сейва)
По поиску тайников Волазара, когда Вы находите рюкзак в недоступном месте локации, т.е. в месте, куда Вы не можете пройти ногами - обязательно нужно завершать задание, вернувшись на доступную локацию именно только через тот телепорт, о котором будет говорить Волазар. И только потом можно уходить с локации через ручной телепорт Волазара в Варлаб или ручной телепорт Стрелка на Радар, если они у Вас есть. Иначе сюжет остановится! Этот момент будет понятен сразу на первом же тайнике в Варлабе, когда на доступную локацию можно вернуться, просто пройдя через телепорт в двери. Но нужно вернуться именно через телепорт на противоположном углу козырька, о котором говорит Волазар. И так нужно поступать на каждой локации.
Проблемы движка, исправить которые пока не удалось.
Если из-за бюреров или использования гранат какой-либо квестовый предмет провалился в текстуры - после зачистки уйдите с локации и вновь зайдите на нее - все предметы будут на месте.
Провалившийся под текстуры артефакт можно достать либо гранатами, либо гравипушкой. Чтобы артефакты не проваливались, варите их на ровной поверхности, на наземных локациях. Тогда вероятность провала артефакта под текстуры будет минимальной.
Ключ -noprefetch, вылеты по памяти и время загрузки сейвов.
Многие знают, что, чтобы снизить вероятнось вылета по памяти, нужно дописать в ярлык запуска ключ -noprefetch, который отключает предварительное кэширование моделей, нужных для игры. И что это отключение замедляет загрузку игры и добавляет фризы, но немного экономит память.
Это все так. Все именно так и работает. Но в ОП-2 использование этого ключа не даст какой-либо существенной экономии памяти, а только замедлит загрузку сейвов. Почему?
Чтобы понять, почему, давайте разберемся, как этот префетч работает.
Кэширование визуалов выполняется движком игры только один раз - при загрузке первого сейва после старта игры. Это отлично видно по логу. Там есть такие строчки:
Loading models...
* [prefetch] time: 4600 ms
* [prefetch] memory: 74544Kb
Указано, сколько времени они грузились и сколько памяти задействовано. Далее на весь сеанс работы движка этот кэш не очищается и остается в памяти. И этот кэш оптимизирует загрузку сейвов. Потому что наиболее часто используемые модели, которые прописаны для предварительного кэширования, уже обработаны движком, и при каждом последующем лоаде они не перечитываются из конфигов игры. А это экономит несколько секунд на каждую загрузку даже на самых шустрых компьютерах. А на медленных компьютерах - до 10-15 секунд. Грубо в приведенном примере включенный префетч экономит не менее 3-4 секунд при каждой загрузке. Префетч выполняется, когда Вы видите на загрузочном экране строку "Готовлюсь к походу в Зону..." Наиболее внимательные из Вас наверняка уже заметили еще по ОП-1, что эта строка появляется только при загрузке самого первого сейва после старта движка и потом больше не появляется) Но почему в других модах до ОП-2 отключение этого кэширования приносило пользу, а в ОП-2 - уже практически не приносит?
Потому что в ОП-2 наведен полный порядок в том, что нужно кэшировать на весь сеанс игры, а что - нет. Во всех версиях модов, начиная с первой Солянки и заканчивая ОП-1 настройки префетча не правились совсем, и оставались те, которые были еще с оригинала ТЧ. А в оригинале ТЧ кэшировались очень много моделей, которые используются только в мультиплеере и в модах ни разу не использовались. Также, в ТЧ кэшировалось все оружие оригинального Сталкера ТЧ, которое в ООП и в ОП-1 было сильно переделано и практически все модели были заменены на новые. И получалось, что до ОП-2 кэшировалось много моделей, которые в игре совсем не использовались)
Поэтому в ОП-2 из префетча полностью выкинуты все модели мультиплеера и все модели оружия. По остальным моделям оставлен вариант оригинала ТЧ.
Теперь становится понятно, почему в ОП-2 эта опция полезна больше, чем в модах до ОП-2, и почему она не даст заметной экономии памяти, а только снизит производительность. Потому что этой функцией кэшируются те модели, которые используются часто, и которые все равно будут грузиться при каждом лоаде, независимо от того, включена эта опция или нет. Ведь ПЫСы же не просто так ее сделали. Ее главное предназначение - ускорение загрузки сейвов.
И самое главное, почему эта функция экономит время загрузки и почему оставлен вариант оригинала ТЧ - это потому, что в ней кэшируются модели, которые нужны при загрузке локации. Но не все модели, а те, которые присутствуют практически на каждой локации - всякие ящики, бочки, коробки, канистры, деревья, двери, заборы, доски, обломки, предметы мебели и прочий разный хлам, который присутствует на каждой локации и на который мы привыкли не обращать внимания) Также кэшируются визуалы всех основных монстров, еда, аптечки, водка и другие предметы, которые ГГ постоянно таскает с собой. То есть те модели, которые в любом случае будут грузиться при каждом лоаде. В ОП-2 кроме этих моделей еще кэшируются основные визуалы неписей, также, только те, что были в оригинале ТЧ. Тестирование показало, что их удаление не дает никакой дополнительной ощутимой экономии памяти, поэтому они все оставлены как в оригинале.
Из вышесказанного следует, что, если префетч включен, то он снижает время загрузки каждого сейва на несколько секунд. А если он выключен, что время загрузки сейвов увеличивается, а память практически не экономится, потому что модели из отключенного префетча все равно грузятся при каждой загрузке, так как они используются часто - практически на каждой локации.
Поэтому сразу дописывать этот ключ в ярлык запуска, как, возможно, некоторые из Вас делают - крайне не рекомендуется. Используйте отключение префетча только в самом крайнем случае, когда другие перечисленные в этом описании к ОП-2 действия не помогают. И, если Вы отключили префетч, чтобы пройти проблемный момент, на котором Вы имели стабильный вылет по нехватке памяти - после его прохождения обязательно включите префетч обратно. В случае ОП-2 постоянное отключение префетча смысла не имеет - памяти сэкономите мизер, а в производительности потеряете заметно.


Читерный и халявные моменты

  • Установка и описание
  • Описание
  • Читерный и халявные моменты
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Читерный и халявные моменты

В ОП-2 выправлены или закрыты все найденные на сегодняшний день лазейки и явные ошибки в скриптах, диалогах, квестах, конфигах, торговле и т.д., которые позволяли бы достаточно быстро, используя сейв/лоад или другие способы, получать халявные деньги или ресурсы. Также внесены многие изменения в игровой процесс, которые исправляют или закрывают явные читы, ошибки, нелогичности и другие подобные моменты, которые в модах до ОП-2 отдаляли игру от реализма.
В частности, запчасти и артефакты при обмене торговец больше в продажу не выставляет. Через мост на Кордоне без бутылки бегать так просто не получится. Первый заход в Пещеру прибыли не принесет. Убраны все "бесконечные" спавны предметов из диалогов. Все лимиты на обмен, бывшие в ОП-1, теперь увеличены в полтора раза, но они все равно не бесконечны) И добавлены лимиты всем торговцам, у которых их до этого не было.
Также большое множество других подобных исправлений. Вы заметите их сразу, как только попытаетесь пойти по проторенной в Народной Солянке и ОП-1 тропе зарабатывания "легких" денег.


Античит - контроль

  • Установка и описание
  • Описание
  • Античит - контроль
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Античит - контроль

Некоторые известные читерские способы контролируются системой античит-контроля. При её срабатывании приходит соответствующее сообщение с предложением переиграть текущий момент по другому, без срабатывания античит-контроля. Но, если Вы все-таки по каким-либо причинам решите продолжать играть с читами - это полностью Ваше право) Наличие единичного факта читерства или периодическое читерство на прохождение игры никак не влияет - Вы спокойно пройдёте все сюжеты и доберётесь до конца игры. За подробностями обращайтесь к описанию полученного достижения.
Вместо античит-контроля только размеров ГГ и высоты прыжка, который был в ОП-1, в ОП-2 сделан полный античит-контроль всех ТТХ актора. Другими словами, контролируется любое изменение файла config\creatures\actor.ltx. При любом изменении этого файла игра перестанет запускаться. При этом в лог выводится соответствующее сообщение. Поэтому, если Вы установили на ОП-2 какой-либо аддон, худ, правки и прочее, в которых присутствует этот файл, и игра перестала запускаться, то просто удалите этот файл - и все заработает)


Что нужно знать о квестовиках

  • Установка и описание
  • Описание
  • Что нужно знать о квестовиках
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Что нужно знать о квестовиках

Все могущие погибнуть квестовики, как-то: Кузнецов, Захар, Калмык, Ворон, Кулинар, Фанат, Жила, Боров и им подобные - необходимы до самого конца игры. Продавайте им маяки, вооружайте их, дружите с ними и сохраняйте их в живых или воскрешайте, иначе до финиша Вы не доберетесь. Также нужно следить, чтобы не стать случайно врагом ни одной из группировок. Для этого убивайте своих только при крайней необходимости и только канистрами и выполняйте циклические квесты всех группировок как можно чаще. Как минимум при каждом заходе на локацию поверяйте, можно ли взять и быстро выполнить какие-либо из их циклических заданий. Тогда никаких проблем в прохождении не будет, и в итоге Вы будете в друзьях или нейтралах у всех группировок одновременно, включая бандитов и даже Монолит)
Все нужные квестовики в ОП-2 занесены в так называемую Красную книгу. Это значит, что при смерти любого нужного персонажа сразу приходит большое красное сообщение - Вы его не пропустите. Как только пришло это сообщение и Вы хотите, чтобы квестовик остался в живых - сразу грузите предыдущий сейв и идите разбирайтесь, почему он помирает. Тогда ничего переигрывать не придется. Если большое красное сообщение не приходило - значит этот квестовик больше не нужен - можете не переигрывать, чтобы его сохранить в живых.
Сохранять постоянно всех квестовиков в живых необязательно - каждого из погибших квестовиков позже можно будет воскресить Живым Сердцем. Но Живое Сердце еще надо раздобыть, и неизвестно, какой квестовик в какой момент игры Вам может понадобиться) Также, это своего рода цель - не дать никому из своих погибнуть)
Поэтому резюмируем: сохранять ли всех квестовиков в живых, или позволить им самим распоряжаться своей жизнью и умереть и ждать получения по сюжету рецепта на Живое Сердце - решать Вам - на прохождение игры это никак не влияет. Ибо в ОП-2 Живым Сердцем можно воскресить абсолютно всех квестовиков, нужных для прохождения, даже самых незначительных. И все они после воскресения гарантированно будут говорить по всем связанным с ними квестам.
Отдельное замечание по Гавру и его охране: он и вся его команда принадлежат к торговцам. Поэтому, если Вы убьете охрану Гавра до разговора с ним и отравления, то ваша репутация у торговцев резко упадет, и они все могут стать врагами. В том числе Бармен и Сидорович. А эту проблему никак не решить - только переигрывать. Поэтому обязательно и почаще выполняйте циклические квесты всех торговцев и не убивайте охрану Гавра до отравления. А если не можете пройти эпизод с Гавром по честному - то убивайте охрану только канистрами, чтобы не портилась репутация. Иначе придется много переигрывать.
Особая информация относительно майора Кузнецова. Кузнецов в ОП-2 - ключевой квестовик. На него завязана целая куча новых квестов и сюжетов. И теперь его нельзя вывести из-под моста. То есть его теперь нельзя ранить и вылечить, чтобы он сменил группировку и стал другом ГГ. Он будет всегда оставаться под мостом. Но, если он вдруг начнет стрелять в ГГ, то много переигрывать не понадобится - Сидорович за "небольшое" вознаграждение помирит Вас с ним) Поэтому, чтобы не тратить лишние деньги, смотрите внимательно, когда будете ходить через мост на халяву, чтобы Кузнецов не обиделся) Если он погибнет, то его можно будет воскресить Живым Сердцем при условии, что остальные военные под мостом не агрессивны к ГГ. Если они на момент воскрешения были агрессивны, то и Кузнецов после воскрешения также будет агрессивен к ГГ, и только Сидорович сможет разрулить эту проблему) Поэтому для Вас будет гораздо лучше, чтобы он всю игру был жив и счастлив, тем более что при аккуратной игре это совсем не является проблемой)
И еще кое-что по квестовикам. В ОП-2 включен аддон Шахматист. По этому сюжету некий Шахматист убивает людей в Зоне, в том числе и квестовиков. Чтобы этот сюжет не мешал прохождению других сюжетов, он вынесен ближе к концу игры - после завершения всех Соляночных квестов в Мёртвом Городе и завершения Волны монстров. Тогда эти квестовки уже больше по сюжетам не понадобятся. Поэтому, чтобы Вы смогли пройти до конца без затыков и необходимости перигрывания все сюжеты ОП-2 - настоятельно рекомендуется проходить всё параллельно, ничего не оставляя на последний момент или на "закуску". Это относится абсолютно ко всем сюжетам: Тайникам Кости/Альпиниста/Коллекционера/Стрелка/Старого Жила, Хомячеству, сюжетам Снайпер, Эмбрионы, Острова, Охоты на монстров, Полеты, Фотоохота, Волна Монстров и всем другим. В ОП-2 всё очень сильно переплетено и никто не знает, какими проблемами может вылезти оставление незавершенным какого-либо сюжета после завершения всех соляночных квестов в Мёртвом Городе и начала Шахматиста. По Снайперу до начала Шахматиста Вы также должны закончить все дела Фенрина в Мёртвом Городе и спасти Бродягу. Не начинайте прохождение Шахматиста, пока не выполните все эти задания! После завершения соляночных квестов в Мёртвом Городе у Вас, кроме Шахматиста, будет еще полно работы по Снайперу и по некоторым другим сюжетам, так что бегать только по Шахматисту в конце игры Вам не придется. Более того, в Снайпере после МГ самое интересное только начинается, так что проходить в конце игры одного только Шахматиста гарантированно не придется)) Так что берите и выполняйте все основные сюжетные задания в том порядке, в котором они предлагаются по ходу прохождения. Тогда никаких проблем не будет и долгих переигровок не понадобится.
Итак, прорезюмирую еще раз: любой ценой сохранять в живых всех квестовиков, особенно, когда это не получается - не нужно. Помер - и ладно, всегда его можно будет воскресить Живым Сердцем. Но ЖС еще надо раздобыть, и особенно это проблемно в начале игры, когда неизвестно, кто и в какой момент может понадобиться по какому-нибудь сюжету. Также это своего рода цель, как стремление не провалить ни одного задания) Так что сохранять их в живых или нет - решать Вам. В любом случае до конца игры Вы всегда доберетесь, при необходимости воскресив понадобившегося квестовика Живым Сердцем)


Ведение боевых действий

  • Установка и описание
  • Описание
  • Ведение боевых действий
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Ведение боевых действий

Неписи стали намного умнее. Как в бою, так и по жизни) Это будет заметно с самого начала игры. Так что теперь справляться с ними будет гораздо сложнее. Поэтому следующая информация и советы будут Вам полезны.
Зрение и слух неписей.
У всех неписей сильно увеличена зоркость и очень обострен слух. Если по Зоне шумно бегать, а не тихо ходить, то неписи будут замечать Вас гораздо раньше. Поэтому полоски видимости и издаваемого шума на худе теперь для Вас стали, можно сказать, жизненно важными) Эти полоски на оригинальном худе находятся на правой границе миникарты:
Нижняя, белая полоска - полоса видимости. Если она вся полностью белая - значит Вас видит какой-то враг. Верхняя полоска - издаваемый ГГ шум. Чем она выше, тем более шумно ведет себя ГГ и тем больше вероятность, что его заметят. Чтобы не издавать шума, ходите, а не бегайте и двигайтесь в присяде. При движении в полном присяде ГГ передвигается практически бесшумно. Эта информация будет Вам полезна не только в бою, но и в новых квестах на стелс. Поэтому, если устанавливаете отличный от оригинального худ, то используйте тот худ, на котором эти полоски не отключены. Иначе без этой информации некоторые квесты могут стать крайне сложными, возможно даже непроходимыми.
И еще кое-то: если непись увидел или услышал Вас хотя бы на долю секунды (полоска видимости хотя бы на долю секунды стала полностью белой) то он сразу пойдет в точку, где он Вас видел или слышал последний раз. Поэтому, если Вас засекли, а Вы не хотите воевать в открытую, то нужно быстро, и так, чтобы Вас повторно не заметили, убежать подальше от того места, где Вас увидели или услышали. Тогда неписи соберутся вокруг той точки, где они Вас обнаружили и будут Вас там искать. И, спустя некоторое время, они прекратят поиски и вернутся на свои места, где они были до Вашего обнаружения. Все это также применимо и к монстрам.
Обнаружение ГГ врагами и их данжер.
Следующую информация будет полезной при выполнении стелс заданий, а также при любой операции, требующей скрытного проведения, чтобы оставаться невидимыми для вражеских неписей и монстров. Многое из написанного ниже ново или малоизвестно даже старожилам Зоны, но от этого не умаляет своей ценности, поэтому и включено в описание ОП-2)
Память неписей и чит игры.
У всех неписей есть "память". Неписи некоторое время помнят всех врагов, в которых они последний раз стреляли, кого видели, слышали и кто и в каком месте вызывал у них состояние данжера.
Поэтому, при проведении скрытной операции или выполнении квеста в стелс режиме важно, чтобы ГГ не попал в эту "память" неписей. Другими словами, чтобы их никак не побеспокоить. Назовем это состоянием невидимости. Пока вражеские неписи не видят Вас, не слышат Вас - они не знают, что Вы рядом с ними. И это состояние Вашей "невидимости" сохраняется при сейв/лоаде. Но до тех пор, пока Вы не убьете кого-нибудь из их боевых товарищей.
Здесь есть некоторый "чит" со стороны игрового движка: Даже если Вы убили кого-то абсолютно бесшумно и никто не потревожен и Вы остались невидимым, то после сейв/лоада, если труп близко к неписям или они его увидят, то они сразу переходят в состояние данжера и идут в точку, где Вы находились в момент последнего убийства, независимо от того, насколько незаметно Вы убили их товарища. Другим словами, при загрузке игры движок "говорит" неписям, что это Вы убили их товарища, независимо от того, видели или слышали ли они до сейва, как Вы убили их друга.
То есть, если Вы убиваете врагов тихо, и так, что другие этого не видели, то, пока Вы не сделаете сейв/лоад, никто из них Вас не увидит независимо от того, скольких из них Вы убили. И не нужно прятать никакие трупы. Даже если кто из врагов увидит свежий труп товарища, то он, вместо того, чтобы поднять тревогу, просто пойдет его обыскивать. Но, как только Вы сделаете сейв/лоад - все находящиеся поблизости товарищи последнего убитого врага перейдут в данжер и начнут Вас искать.
Безусловно, это чит со стороны игры. Но намеренное создание ПЫСами этого чита полностью оправдано, ибо делает выполнение стелс заданий гораздо более реалистичным, интересным и сложным. Ведь абсолютно логично, что увидев труп, непись должен поднять тревогу независимо от того, видел ли он факт убийства или нет.
Все описанное выше также действительно и для монстров.
Состояние присяда.
Еще один мелкий, но также важный момент, о котором нужно знать, выполняя стелс задания. В сейве не сохраняется состояние присяда ГГ. То есть, если Вы сохранились, находясь в полном или частичном присяде, то при загрузке этого сейва ГГ всегда будет стоять в полный рост. Это чревато двумя проблемами:
1. Т.к. у неписей сильно увеличена зоркость, то они могут успеть Вас заметить раньше, чем Вы опять успеете присесть.
2. Если Вы сохранились в укромном закутке, под крышей, лестницей и т.д., будучи в полном присяде, то может получиться так, что ГГ, поднявшись в полный рост, застрянет в текстуре, которая в момент сейва была над его головой, и не сможет из нее выбраться. И тогда Вам придется переигрывать с более раннего сейва.
Сохранение вблизи врагов.
Кроме описанного выше случая с сохранением недалеко от свежего трупа врага, есть ещё несколько причин, по которым Вы не можете сохраняться вблизи неписей, чтобы при загрузке этого сейва не потерять состояние невидимости.
Во первых, при загрузке сохранения вблизи вражеских неписей они слышат, как Вы берете в руки оружие. Независимо от того, сохранились ли Вы с оружием в руках или нет, при загрузке любого сейва движок дает в руки ГГ оружие. Если оружия нет совсем, то ГГ загружается с биноклем в руках. И, если неписи услышат этот звук взятия оружия, то они начнут Вас искать. Абсолютно все звуки оружия (не только звук выстрела, но и звуки взятия, убирания, перезарядки и прочие) имеют свою дальность слышимости для неписей и монстров. Поэтому любое действие с оружием должно выполняться на достаточном расстоянии от врагов, чтобы Вы оставались для них незамеченными.
Во вторых, нужно выбирать такое место для сохранения, чтобы не оказаться лицом к лицу с врагом, когда он переходит в онлайн. То есть за спиной врага можно сохраниться, а вот загрузиться получится не всегда, ибо при переходе в онлайн перед тем, как занять свою работу в гулаге или выполнять назначенную ему логику, он может отыгрывать какую-либо анимацию, либо он может перейти в онлайн, развернувшись и смотря в любую другую сторону от той, в которую он смотрел в момент сейва. И тогда Вы будете сразу замечены. Также нужно помнить, что некоторые объекты на локации не являются полностью "непрозрачными" для зрения неписей и монстров. В частности кусты и ветки деревьев далеко не всегда прикроют Вас от их зорких глаз.
И в Соли добавился еще один момент, который не позволит Вам сохраняться в непосредственной близости от неписей: при загрузке игры любой непись, перед тем, как начать выполнять свою анимацию или работу в гулаге, перезаряжает оружие. Даже если он до сохранения спал, или стоял и смотрел в одну точку. И, если он за время перезарядки увидит Вас, то он сразу перейдет в режим данжера и начнет за Вами охотиться. Особенно это заметно при тихом взятии ночью гравикостюмов на блокпосту на Кордоне. При лоаде все спящие неписи встают, перезаряжают оружие, и затем опять ложаться спать)
Из вышесказанного вытекает следующее: чтобы успешно выполнить стелс задание или тихо ликвидировать опасного врага, оставшись незамеченным, выполняйте его либо без промежуточных сейв/лоадов, либо оттаскивайте трупы подальше от мест скопления врагов и выбирайте место для сохранения на достаточном расстоянии от того места, где Вы совершили последнее убийство врага.
Да, и не забывайте выключать фонарик) С включенным фонарем неписи заметят Вас гораздо быстрее.
"Неуязвимость" неписей и врагов.
Многие, кто давно играет в Сталкера и различные моды, возможно считают, что неписи "неуязвимы", когда они отыгрывают анимацию хита. Что попали Вы раз в непися, он склоняется, как получивший хит, и затем поднимается обратно. И считается, что во время этой анимации он "неуязвим", то есть, повторные попадания по нему не наносят ему хита. Также и с зомби: когда зомби встает, то выстрелы по нему не производят никакого эффекта. Но это не совсем так.
Первое, что нужно знать, это то, что любой непись/монстр состоит из скелета. А скелет состоит из различных костей. И повреждение считается только тогда, когда пуля попадает по кости, а не просто по туловищу непися/монстра.
Далее, каждая кость имеет свой коэффициент повреждения. Некоторые кости имеют нулевой коэффициент повреждения. Это, как правило, пальцы рук и ног неписей. Соответственно стрельба по ним не имеет смысла. У многих новых неписей и монстров нулевое повреждение имеют также и другие кости, поэтому, чтобы их убить, нужно искать их уязвимые места. Большие монстры имеют особенно много пустого места внутри их модели, где нет костей, и стрельба по этим "пустым" частям тела также не будет наносить хита. Поэтому больших монстров гораздо легче убить, не просто тупо стреляя в туловище, а целясь в их наиболее уязвимые места, в частности в голову, Или использовать гранаты. Почему именно дробь считается самым лучшим оружием против монстров? Потому, что при стрельбе дробью патрон разделяется на несколько частиц, дробей, каждая из которых при попадании по кости наносит повреждение. Также ведут себя и гранаты - каждый осколок при попадании по кости наносит хит. А пуля при выстреле не разделяется на части, а летит одним целым куском. Конечно, если пуля попадёт по кости, то она нанесёт гораздо больший урон, чем одна дробинка при выстреле из дроби. Но, если пуля не попала ни по какой кости - повреждение не наносится.
Теперь, зная изложенное выше, становится понятно, почему непись или монстр якобы "неуязвим" во время его хитовой анимации. Дело в том, что во время выстрела кости скелета двигаются, и Вы можете просто не попасть по нужной кости. Ведь в движущуюся голову, руку, ногу, гораздо сложнее попасть, чем в неподвижную.
И еще кое-что по этому вопросу: Предположим, Вы попали по неписю/монстру, и он начал отыгрывать свою хитовую анимацию. Вы выстрелили повторно, вроде тоже попали, но цель никак не отреагировала, просто продолжает выполнять начатую после первого хита анимацию. Вы подумали, что Вы промахнулись. Но это тоже не так. Вполне может быть, что Вы попали в цель, просто хитовые анимации монстров и неписей сделаны так, что они не начнут отыгрывать следующую хитовую анимацию, пока не закончат предыдущую. Вы попали в цель - просто она еще не закончила играть свою предыдущую анимацию, от первого хита и не может начать отыгрывать анимацию от второго. Поэтому и кажется, что враг никак не отреагировал) Если хотите видеть результат каждого выстрела - дождитесь, пока непись/монстр закончит "отходить" или отыгрывать анимацию от предыдущего попадания) Тогда и точность следующего выстрела будет выше, так как кости скелета будут двигаться гораздо меньше)
Как видим, универсальное правило Зоны: "Не бегай - а думай, не спеши - а осмотрись" приносит пользу во многих аспектах игры, в том числе даже в таком на первый взгляд очевидном, как стрельба по врагам))
Правильное ведение снайперского огня.
Казалось бы, что тут нового или особенного? Целься и стреляй, пока не убьешь! Но и тут также не все так просто, как кажется на первый взгляд) И здесь упомянутое под предыдущим спойлером универсальное правило Зоны также может принести ощутимую пользу) Давайте посмотрим, как)
У каждого оружия есть своя точность и своя отдача. Точность выстрела Вы можете увидеть по тому, как на экране изменяется размер прицела. Точность зависит от присяда, от того стоите Вы на месте или двигаетесь и так далее - это все знают. Также каждый из Вас знает, что при стрельбе очередью самая точная первая пуля, а остальные уже летят в стороны от цели, ибо ствол оружия изменяет направление из-за отдачи. Поэтому стрельба очередями удобна на близком расстоянии, а на дальнем расстоянии гораздо лучше пользоваться одиночными выстрелами. Это все также есть и по жизни, поэтому тут все просто и понятно.
Но в ОП-2 есть один момент, который несколько отличается от того, как есть по жизни, и о котором будет полезно знать. Касается он ведения снайперского огня.
Представим, что Вы заняли укромную позицию, приняли полный присяд, включили режим стрельбы через прицел, направили мушку на голову врага и нажали курок.
У каждого оружия есть точность, с которой оно стреляет. Она определяется расстоянием, на которое пуля может отклониться от центра прицела. Чем это расстояние ниже, тем точнее оружие. Но в движке есть возможность сделать так, что первая пуля, т.е. самый первый выстрел всегда будет идти точно в центр прицела. Назовем эту пулю супер-пуля.
Для этого нужно принять полный присяд, включить режим стрельбы через прицел, и, не двигаясь и не убирая прицел выждать небольшое время. Какое время выждать - мы поговорим чуть позже. Пока уловите главное: если Вы всё это сделали правильно и выждали нужное время, и оружие полностью исправно, то первый выстрел, т.е первая пуля полетит строго в центр прицела, независимо от точности оружия. Другими словами, при выполнении указанных выше условий включится режим супер-пули, и первая пуля полетит со 100% точностью. В ОП-2 таким образом настроено всё снайперское оружие.
Но это вовсе не означает, что пуля всегда попадет туда, куда Вы прицелились. Кроме точности и износа оружия, на траекторию полета пули влияет ее скорость, гравитация и сопротивление воздуха. Поэтому при стрельбе на предельной дальности пуля может уходить вниз от точки прицела. Но, если скорость пули очень высокая и расстояние не очень большое, то пуля будет попадать строго в центр прицела.
Но даже не смотря на такую настройку, оружие в ОП-2 не стало читерным. Оно стало точнее, но не читерным. Потому что для попадания в цель недостаточно попасть в центр прицела - нужно попасть по кости цели, чтобы был нанесен хит. Об этом подробно написано в предыдущем спойлере. А вот этот момент уже полностью зависит от игрока, как и куда он будет целиться)
Далее, Вы выстрелили, попали в цель, но не убили ее. И Вам нужно делать второй выстрел. И вот здесь появляется новое понятие - отдача ствола.
Все знают, что такое отдача. При отдаче ствол смещает точку прицеливания. И, если не дождаться, когда ствол успокоится после отдачи, то второй выстрел пойдет мимо. Но в ОП-2 есть еще один момент, который нужно знать при ведении снайперского огня: функция супер-пули активируется каждый раз повторно, если Вы не двигаетесь, продолжаете целиться в прицел и выжидаете установленное время. Время, которое нужно выждать - это время, которое необходимо для "успокоения" оружия после предыдущего выстрела, для полного снятия эффекта отдачи. В ОП-2 это время выставлено в значения от 0.5 до 2 секунд реального времени в зависимости от типа оружия. Это же время нужно выждать и перед самым первым выстрелом. Чтобы оружие "успокоилось" после того, как Вы приняли снайперскую позу)
Другими словами, снайперский огонь настроен в ОП-2 именно так, как он и должен вестись в реальной жизни: не суетливое дерганье курка, а спокойное, хладнокровное и расчетливое ведение прицельного огня. Если Вы во время снайперской охоты будете торопиться, суетиться, дергать за курок как можно чаще, то эффективность Вашей стрельбы будет заметно ниже, и расход патронов будет гораздо больше. А если Вы будете соблюдать все перечисленные выше условия, то каждый выстрел из Вашего оружия будет идти точно в центр прицела, независимо от точности оружия.
Но описанное выше неприменимо к изношенному оружию. На точность оружия заметно влияет износ. Тем выше износ, тем менее точно стреляет оружие. И, в отличие от других параметров, износ учитывается при каждом выстреле, в том числе и выстреле супер-пулей.
И, наконец, последнее, что еще нужно знать по этому вопросу: Если Вы сделали первый выстрел супер-пулей, попали по кости цели, а дальше начали стрелять быстро, не дожидаясь, пока оружие "успокоится" от отдачи, то, если Вы следующими выстрелами попадаете по той же кости цели, что и первой супер-пулей, то повреждение не засчитывается, пока не пройдет время, отведенное на "успокоение" оружия после первой супер-пули. Эта фишка изначально была вшита в движок вместе с функцией супер-пули, и это очень грамотное решение, которое делает снайперскую стрельбу еще более приближенной к реальности. "Очередями" через прицел стрелять не получится. Вернее, получится, но эффективность такой стрельбы будет гораздо ниже.
Итак, если про резюмировать, то наиболее эффективным будет такое ведение снайперского огня, которое и есть по жизни - спокойное, уравновешенное и неторопливое. Как видим, универсальное правило Зоны, упомянутое в предыдущем спойлере, приносит ощутимую пользу и здесь) Знание этих фактов поможет Вам выполнить некоторые достаточно сложные снайперские задания, а также сэкономит приличное количество патронов, которые в ОП-2 практически постоянно будут в дефиците)
Пропадание патронов при перезарядке.
Экстремальная сложность на Реализме и практически тотальный дефицит патронов в начале игры вынудили некоторых игроков не только считать каждый патрон, но и выбирать тип патрона для каждой жертвы персонально) Например, на тушканов, плотей и снорков жалко тратить бронебойные патроны - для них достаточно обычных. А бронебойные лучше приберечь для более крепких особей. И во время боя они часто меняли тип заряжаемых патронов, нажимая клавишу смены типа (по умолчанию "Y") во время перезарядки оружия. И тут всплыл достаточно редкий момент, о котором до этого известно не было: если слишком часто менять тип патронов, не дожидаясь завершения перезарядки, то иногда пропадает рандомное количество патронов. От одного до целой пачки. Это пропадание встречается редко, количество пропадет рандомное, и заметить это можно, только вручную посчитав патроны до смены типа во время зарядки и после.
Возможно, с этим столкнетесь и Вы. Это глюк движка, и тут ничего не поправить. Но хочется сказать, что такая тактика частой смены типа патронов под каждого монстра излишняя. Дело в том, что бронебойный патрон отличается от обычного реально только тем, что он пробивает более толстую броню. А размер наносимого хита у всех патронов одного калибра отличается очень мало. Но у монстров нет брони, поэтому им все равно, какими патронами Вы в них стреляете) Наносимый им урон от патронов одного калибра будет примерно одинаков. Степень пробиваемости имеет значение только для сталкеров, которые одеты в разные броники. Но из соображений экономии по ним гораздо эффективнее вести снайперский огонь, чем стрелять им в грудь очередью из бронебойных патронов) Единственные патроны, которые отличаются существенно - это дробь. Как и написано в описании к ней, обычная дробь эффективна в ближнем бою, а дротик - при стрельбе на дальние расстояния. Но в случае дроби во первых, патроны при перезарядке дробовиков не пропадают, так как там другой механизм зарядки, и этого глюка там нет, и, во вторых, перезарядка дробовиков выполняется гораздо дольше, чем всех других стволов, и вряд-ли Вы будете делать смену типа дроби во время жаркого боя - можете просто не дожить, пока закончится перезарядка)
Поэтому тактика "индивидуального" подбора патронов для каждого врага малооправдана даже в таких экстремальных условиях, как в ОП-2) Но если Вы все-таки решите её использовать, то помните об одном факте: перезарядка оружия не считается завершенной, пока не сменится количество патронов на худе, даже если анимация завершилась раньше. Другими словами, дождитесь завершения полного цикла перезарядки перед тем, как менять тип заряженных патронов. Если Вы нажмете клавишу смены типа раньше, чем на худе обновится количество патронов в магазине - ждите рандомную пропажу)
Различные подсказки по выбору тактики боя.
Самое слабое место вертолета - верхняя часть кабины пилота.
Против БТР и вертолетов в ОП-2 лучшее средство - только РПГ.
"Неубиваемые" бойцы Альфы, а также новые "Супер Танки" очень даже убиваемые) Нужно только сделать правильный выстрел, то есть в глаз\переносицу,
Некоторые монстры имеют очень высокий иммунитет от путь и гранат. Против них их использовать бессмысленно. Ищите альтернативные способы их ликвидации.
Вывалившаяся вдруг из ниоткуда свирепая толпа монстров - это не так сложно, как кажется. Сохраняйте спокойствие и думайте, где на локации от них можно быстро укрыться.
Выбор правильного оружия и тактики, а также грамотное использование укрытий - гарантия успеха даже в самой сложной и, на первый взгляд непроходимой битве.


Итог

  • Установка и описание
  • Описание
  • Итог
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Итог

И если подвести итог, то смело можно сказать, что Объединенный Пак 2 - это не просто еще один мод. Это -другая игра. Это - другая, еще неизвестная и неизведанная Зона. За все время прохождения ОП-2 Вам кроме быстрой моторики пальцев почти постоянно придется проявлять хладнокровие, терпение, аккуратность, внимательность и выдержку. И работать головой Вам придется чуть ли не больше, чем руками. Главное правило Зоны: "Не бегай - а думай, не спеши - а осмотрись" станет и Вашим главным правилом на все время пребывания в Объединенном Паке 2!
Авторы Объединенного Пака 2 Proper70, Buusty, Akill желают Вам приятной игры и море удовольствия))
Итак, поздравляю Вас, если Вы дочитали этот раздел ГИДа до конца)
Но это еще не все, я здесь указал лишь саму важную инфу относительно ОП-2. В формате Ворд этот раздел занимает 30 страниц и возникли сомнения, что дальше будет кто-то читать. Будем считать, что первое знакомство с ОП-2 у Вас состоялось.
Далее: вся остальная полезная инфа находится здесь, на офф.сайте ОП-2
  • Унесенные Сталкером .
Настоятельно рекомендую прочитать более подробную инфу в спойлерах темы
  • Деревня Новичков


"Железный" вопрос

Немного о "железе" - компе, на котором мы все играем в Сталкера и его моды.
Вот скачали вы игру, установили, запустили, но все как-то не так: сейв грузится долго, сплошные лаги, подвисы, частые непонятные вылеты, связанные с нехваткой ресурсов и еще непонято, из-за чего... Что делать?
Конечно, можно просто пойти в магазин, отвалить кучу денег, купить новый крутой комп. Но такое решение далеко не всегда даст желаемый результат. Почему? И еще: как быть тем, у кого ограничены финансы? Могут ли они что-то улучшить?
На оба этих вопроса легко получить ответ, если попытаться понять, как движок Сталкера использует ресурсы компьютера. Начнем с того, что движку Сталкера совсем не нужен новый компьютер. В нашем случае это вообще напрасная трата денег. Почему? Потому, что движок был написан в 2002 году, и уже тогда можно было играть в Сталкера на максимальных настройках. Поэтому простая замена компьютера тут мало чем поможет.
Но решение есть. Вполне простое и недорогое. Доступное практически каждому. Нам нужно сделать всего лишь небольшой апгрейд.
Чтобы понять, какой апгрейд нам понадобится, давайте выясним, что из ресурсов компьютера движку нужно больше всего. Мощный процессор и крутая видюха - нет. Процессоры и видеокарты 2007 года выпуска вполне справлялись с его запросами. После процессора и видеокарты движок активнее всего использует жесткий диск и память. А вот тут мы как раз и можем кардинально изменить ситуацию.
Сначала о памяти. Движок, как 32-х разрядная система, не может использовать больше 2Gb памяти. Поэтому, чтобы максимально повысить использование движком памяти, ему нужно выделить все 2Gb, которые он просит. Как это сделать? Просто: расширить память до 4Gb и установить 64-разрядную OS Windows 7 или выше. Важно поставить именно версию не ниже Windows 7, т.к. только эта OS наконец научилать корректно работать с памятью более 2Gb и правильно раздавать ее приложениям. Когда Вы сделаете это, то в процессе работы Windows будет полностью уходить в 3-й и 4-й гигабайт, предоставляя движку столько памяти, сколько он попросит.
Теперь про жесткий диск. Сейчас повсеместно продаются устройства, называемые SSD накопителями. Это такой же жесткий диск, только сделан он по принципу флешки - нет никаких железных и механических частей. Скорость записи/чтения с таких дисков сегодня до трех раз быстрее, чем с самого быстрого железного HDD. Bот тут важно не экономить. Жестких диск - это сегодня самое медленное звено, и поэтому нам нужен самый быстрый из имеющихся в наличии SSD, какой Вы можете себе позволить. Движок чрезвычайно активно общается с жестким диском, и скорость работы SSD в нашем случае имеет решающее значение для повышения общей производительности Сталкера в целом и компьютера в частности. Чем быстрее SSD, тем быстрее грузится игра и сейвы, тем быстрее идет работа с файлом подкачки, тем быстрее работает вся система в целом. Поэтому при выборе SSD не спешите. Почитайте обзоры и отзывы, посмотрите рейтинги.
Новый SSD нужно сделать загрузочным. На него нужно установить Windows 64bit, файл подкачки (он по умолчанию ложится на системный раздел), Сталкера, Солянку, этот ОП-2, и положить сейвы. 60Gb вполне достаточно. А наш старый диск подключаем вторым, и на нем храним все остальное.
Когда я в январе 2010 года, вместо того, чтобы купить новый комп, сделал такой апгрейд, у меня индекс производительности Windows сразу поднялся с 4.3 до 6.1, Windows7 грузится с момента включения до рабочего стола за 18 секунд, ОП-2 стартует до меню за 14 секунд, сейв грузится 40-60 секунд в зависмости от локи, и это при том, что компу уже почти 10 лет!!! При этом вылеты по памяти и нехватке ресурсов прекратились практически полностью! И ОП-2 полностью сделан на этом старом компе) Я не знаю, что еще может при таких минимальных затратах так сильно повысить производительность старого железа. Если у кого есть идеи - обязательно поделитесь!
Итак, резюмируем: чтобы с минимальными затратами максимально повысить производительность нашего любимого Сталкера в купе с ОП-2 и свести к минимуму вылеты по памяти, нам нужно:
1. Увеличить память минимум до 4Gb.
2. Купить максимально быстрый из доступных нам по средствам SSD накопителей.
Объем - достаточно 60Gb. Главное - максимально быстрый.
3. Сделать этот SSD загрузочным, установить на него Windows 64bit, файл подкачки (он по умолчанию ложится на системный раздел), Сталкера, ОП-2, и положить сейвы. Максимальную версию Windows ставить не обязательно, достаточно Home Basic или Home Extended,
И все.
Сам использую: E6750 2.66GHz Duo CPU/Asus Commando/6Gb RAM/120Gb SSD/GeForce 8800 GTS/Win7 Ultimate 64 bit. Все железо, кроме дополнительной памяти и SSD приобретено в 2005 году.
И последнее: выпускаемые сейчас процессоры хорошо можно "разогнать", то есть увеличить их тактовую частоту без появления каких-либо глюков или зависов со стороны компьютера. Если Вы достаточно продвинутый в этом вопросе, то "разгон" процессора также увеличит ФПС и уменьшит время загрузки сейвов)


Деревня новичков

Даже если вы считаете себя крутым сталкером,
советую прочитать данный раздел ГИДа.
Что нужно знать или наиболее частые вопросы по ОП-2 с подробными и исчерпывающими ответами.
Чтобы снять с мутанта - руки, ноги, рога, копыта и т.д., в рюкзаке ОБЯЗАТЕЛЬНО должен быть нож !

Содержание Деревня новичков

Начало игры
Как работают лимиты обменов
Как перевооружить НПС
Полный присяд и кручение головой
Флешки и музыка в плеере
Квестовики и их появление
Как продать дорогой артефакт
Различная информация
Где по быстрому достать нужный квестовый предмет
Как правильно чистить папку с сейвами
Список персонажей воскрешаемых ЖС, на момент патча 2.08 фикса 7
Музыка в ОП-2
Вопрос-Ответ


Начало игры

Не могу запустить игру. Меню без картинок. Вылеты при запуске. Сразу идем в шапку темы ОП-2 Жмяк на ссылку и внимательно читаем , как устанавливать игру. Частый случай- установщик ОП-2 добавляет в конце указанного пути "S.T.A.L.K.E.R" после названия вашей папки с игрой. Просто стираем "S.T.A.L.K.E.R" в конце пути установщзика, оставляя последним название вашей папки с игрой.
Только начал игру, а на деревню новичков нападают солдаты. Рандом. Можно переиграть с НИ, ушли совсем недалеко.
Пещера. Первый заход.
В Пещере бьются сейвы, вылезают надписи о читерстве. Пью лекарство Шахтера и ничего не происходит - весь хабар остается в рюкзаке. Нет обещанного стада мутантов. Переигрываем с сейва до захода в Пещеру. А также настраиваем компьютер, как написано в самом первом спойлере в Описании.
В Пещере появилось стадо мутантов. Как с ним бороться то?! Если совсем тяжко - на первых двух уровнях сложности ГГ не умирает. Понижаем уровень сложности в игре. и Переигрываем с сейва до захода в Пещеру.
С монстров не собираются запчасти. Запчасти с монстров можно срезать только при наличии в инвентаре любого ножа или режущего оружия. Необязательно в слоте - достаточно просто в рюкзаке. Первый нож можно получить у Кузнецова по квесту на убийство кровососа ножом.
А что меня телепортирует от перехода к лабиринту? Так задумано. Просто доберитесь до Шахтера в первый заход.
А что за квест на чипы у Шахтера? Это начало квестов на хомячество. Можно смело брать в первый заход. Если не взяли сразу - ничего страшного. Можно взять в другой заход к Шахтеру.
А куда делся весь хабар после Пещеры? Теперь никакой халявы из Пешеры в первый заход не вытащить.
Вылез из Пещеры. Где мой лут? У Сидора в его каморке - синий ящик за дверью.
Дверь к Сидору не открывается. Плохой знак. Означает сбой логики игры и проблемы в дальнейшем. Внимательно изучаем первый спойлер в Описании, делаем все точно так, как там написано и начинаем Новую Игру.
Сидорович ящик не дал для ремкомплектов. Теперь ремкомплекты лежат просто в инвентаре.
Чем разбивать ящики? Ножа нет. Можно взять квест у Кузнецова на убийство кровососа ножом. В награду ГГ получает нож. Или квест на бритву у Волка. Получите кувалду.
Обыскиваю труп спецназовца Андрея, а меня кто-то убивает. Это начало квестов по "Снайперу". Когда Вы обыскиваете труп, спавнится мститель. Ваша задача его убить и взять с него ПДА. Будьте осторожны. Если при этом рядом с вами будут квестовые неписи: Толик, Шустрый, Петруха - их мститель вполне может убить. Так что обыскивайте труп, когда рядом с вами нет квестовых неписей.
Пропал труп спецназовца Андрея. Труп будет лежать до первого вашего разговора с Акимом. Если говорили с ним, а труп не обыскали - переигрывайте.
Что за прикол - тайники на столбах лежат! Туда ваще не добраться же! Добраться. Учимся, ищем пути подхода к ним. В ГИДе по коллекционеру есть видео, как это делать.
А новые квесты у Кузнецова сразу брать? Не важно. Как вам удобнее, так и берите.
Штаны Толика - это прикол? Нет. Они лежат в рюкзаке. Конкретнее смотрим ГИД,
Убили Петруху, Шустрого и Толика. Это критично? Для основного сюжета - нет, не критично. Тем более, в игре будет возможность оживить всех квестовых персонажей.
Там у тоннеля сосычей стооолько! Это беспредел! Без паники. Ищем место, на котором ГГ будет вне досягаемости. Один из вариантов - плиты в самом тоннеле у контейнера. Ваша задача добежать до них и запрыгнуть. Сосычи хоть и быстры, но это вполне реально сделать.
Квест на бритву Волка. Да у меня стока патронов нет что бы все это стадо забить! И вообще так не честно. В начале игры такая жуть! Опять же - без паники. Учимся махать кувалдой. Жмем правую кнопку мыши - все зомби убиваются с одного клика. Изломы тоже. Вопрос тренировки, не более. А радиация? На Кордоне вы можете получить минимум 2 Крови камня и 1 Душу, не говоря о подарке от Звездочета.
Я к тоннелю пришел, а там еще одно стадо зомби появилось! Это глюк? Нет. Так задумано.
Я кувалду продал. Еще будет? Да, она будет доступна по "Взносам" у Сидора.
Я перелез без водки через насыпь, а вояки потом в меня стреляют! Я проходил мимо вояк, а они водку не просили. Ну я и прошел. А они снова стреляют! Значит, вы "спалились". Если бегаете на халяву - проверяйте каждый раз, подходя к воякам после того, как пересекли насыпь. Если не появляется диалога о водке, либо вояка с этим диалогом отсутствует, либо он в вас стреляет - переигрывайте с момента, когда вояки были еще не агрессивны. Без водки под мостом пройти нельзя. С вояками позже можно будет подружиться через Сидоровича. Но не дешево.
Кузнецова убили. Что делать? Переигрывать. Ключевой квестовик. И не пытайтесь его ранить и вылечить. Теперь этого нельзя сделать. У Кузнецова не будет диалога на аптечку.
Где искать карты для Кузнецова? Карты будут попадаться по игре у многих квестовых персонажей. Внимательно читайте диалоги с ними. Также карты будут в тайниках, которые Кузнецов дает за выполнение своих заданий.
Я пришел к Лису, а там Звездочет мертвый. Играем спокойно дальше. Звездочет появится в любом случае.
Я Лиса полечил, а он молчит. Вылечили Лиса - ждем появления собак. Отстреливаем их до фразы Лиса "Все. постреляли гадин". И Лис заговорит.
Я к Лису прибежал первый раз, а Болотного Доктора нет. Ждем. Либо переигрываем этот момент. Должен прибежать.
Я забыл взять задание у Болотного Доктора на "лечить людей". Что делать? Лечим всех раненных в игре. Теперь это не критично. Можно будет взять это задание при следующей встрече с Доктором. Либо переиграйте.
Я Лису принес пушку от Прапора, а он мне пушку не дал. А в ОП-1 давал. Теперь не дает. Эта пушка будет позже.
Когда начинаются квесты Коллеционера? С разговора с Сидоровичем после приноса флешки Шустрого. Сидорович расскажет о Коллекционере и даст наводку на листок бумаги в деревне новичков.
А на хомячество? Повторюсь, заодно проверим вашу внимательность. Выше писалось: квесты на хомячество начинаются с взятия квеста на чипы у Шахтера. Если не взяли - то и у Сидора диалога не будет. Возьмете квест чипы в следующий заход в Пещеру и диалог у Сидора появится. Или переиграйте.
Работает телепорт от элеватора до аномалии? Прилетает вертушка, если заагрить вояк на кордоне? Дверь к Сидору работает? Гуд. Игра идет нормально. Что-то из этого глючит? Плохо - идем на форум, читаем самый первый спойлер в Описании, делаем все так как там написано и начинаем Новую Игру.
И просто советы: не жадничайте, старайтесь вешать маячки на квестовых персонажей. Например, на Волка и Лиса. Будете знать, где они и куда перемещаются. Если положите маяк в нычку, то если вашу нычку ограбят - сразу придет СМС.


Как работают лимиты обменов

ПО сравнению с ОП-1 лимиты обменов введены для всех торговцев, и увеличены в полтора раза. То есть каждый торговец поменяет патроны в среднем 10-15 раз.
В лимите учитываются обмены патронов, стволов и броников. Обмены аптечек, ремкомплектов и другого хабара не ограничены. То есть, если торговец не выбрал лимит по патронам и не отказывается их менять, то аптечки и прочее он будет менять бесконечно.
Поэтому, если Вы хотите сохранить у кого-нибудь обмен аптечек, ремкомплектов и прочего, то делайте так: сохраняйтесь перед каждым обменом. Меняйте у него патроны, пока он их меняет. Как только он перестал менять - грузите предыдущий сейв и больше у него патроны не меняйте. И тогда аптечки и прочее он будет менять бесконечно.


Как перевооружить НПС

Итак, мы хотим вооружить какого-нибудь сталкера оружием из своего рюкзака. Есть несколько вариантов как это сделать:
1. Продать ему ствол и патроны к нему в количестве более 1 магазина (например 1 магазин + 1 патрон или более).
2. Бросить ему под ноги ствол и продать патроны к нему (1 магазин + 1 патрон или более)
3. Подойти к нему с нужным стволом вплотную и нажать клавишу "выложить". Сталкер "возьмет" этот ствол у ГГ из рук. Не забудьте про патроны.
Для чего нужно "1 магазин + 1 патрон или более"? Если продать (отдать) НПС ствол без патронов, то он из него стрелять не будет. Если ему продать (отдать) просто заряженный ствол, то он израсходует все патроны и уберет его в рюкзак. Патроны в количестве "1 магазин + 1 патрон или более" для сталкера приравниваются к бесконечному количеству патронов. Т.е. у него теперь ствол всегда будет заряжен.
О приоритетах оружия.
В игре установлены приоритеты НПС по имеющимся у них стволам. Чем "круче" ствол, тем охотнее сталкер возьмет его в руки. Вот как выглядят приоритеты у НПС (от меньшего к большему):
Пистолеты
9х18
9х19
7.62х25 и 5.7х28
45-го и 357-го калибра
9х39
Пистолеты-пулеметы
9х18
9х19
45-го и 357-го калибра
7.62х25 и 5.7х28
Автоматы
5.45х39
5.56х45
7.62х39
7.92х33
9х39
Прокаченные автоматы
7.62х51
7.62х54
12.7
Гаусс
Автонаведение
Пулеметы
5.45
7.62
7.92
12.7
Миниганы
Уники и гранатометы индивидуально.
Примечания:
1. Если вам понравился ствол у сталкера, то ему нужно продать более "приоритетный", тогда он выставит свой ствол на продажу и вы сможете его выкупить.
2. Некоторые квестовики свои уникальные стволы не отдадут ни при каких обстоятельствах. Но Вы все равно получите эти стволы в процессе игры.
3. Не стоит убивать сталкеров из-за их стволов. Не уподобляйтесь бандитам, будьте людьми, и Зона вам сама поможет.


Полный присяд и кручение головой

Цитата
Привет всем! У меня сталкер не может нормально наклонится, под вагон не может на кордоне за тайником коллекционера залезть
Комбинация клавиш "полный присяд"
При одновременном нажатии выделенных клавиш (шаг+присесть) ГГ приседает значительно ниже, чем просто при нажатии клавиши присесть. Тогда залезть можно в том числе и в бетонные трубы, лежащие на земле.
Посмотри в настройках игры какие клавиши у тебя назначены на указанные действия и используй эту комбинацию для полного присяда.
P.S. не забываем еще про наклоны головы. По умолчанию это клавиши Q и E.


Флешки и музыка в плеере

В MP3 плеере при прослушивании записей с флешек раздается шипение. Флешек в ОП-2 нет. Они скачиваются отдельно. Взять можно Здесь .
Папку gamedata со скаченной музыкой кладем в папку с игрой (S.T.A.L.K.E.R)


Квестовики и их появление

1. Дэн появляется на Болотах во время выполнения задания Свиблова на ПКМ.
2. Архара появляется на Агропроме после того как к нему отправляет Дэн.
3. Сяк появляется на Радаре после отключения Выжигателя и перезахода на локацию. Можно просто дойти до поворота на Припять и вернутся обратно и Сяк будет на месте.
4. Адреналин появляется на Агропроме после посещения тайника Стрелка и взятия документов в западном комплексе.
5. Фанат появляется после Темной долины и х18
6. Сивый появляется после убийства Ары и взятия у него ПДА.
7. Кидала по фамилии Разбойник появляется рядом с домиком Лиса после первого посещения Петренко. Не убивайте кидалу, отдайте ему деньги, потом будет возможность отомстить.
8. Buusty, Мерцающий, Кузькина Мать появляются после поднятия кейса на блок-посту по заданию Сидора. Задание у Сидора брать обязательно! Потом не забудьте ему отчитаться.
9. Akill появляется возле Димака в Восточной Припяти после его квеста на архивы с Затона.
10. Ворон и Кулинар появляются на Свалке после посещения Агропрома. Для их появления обязательно должно сработать задание "спасти Крота". Если Крот погиб или задание не сработало, то Ворона и Кулинара не будет!
11. Волазар появляется в варлабе после того, как принесёте 10 булыжников Клёнову.
12. Разведчик вояк на болотах появляется после того, как заберёте доки и пробитый пулей ПДА с тела командира блокпоста военных на болотах.
13. Тень Монолита - появляется после получения задания на шкатулку от Адреналина.


Как продать дорогой артефакт

Рассмотрим конкретный пример.
У меня есть арт Клевер, его цена больше 2 лямов. Кто его может купить ? Пойдем сначала к Сахарову. Изначально денег у него мало, если покупать постоянно у него товар, можно долго ждать пока у него появится достаточное количество денег.. В ходе экспериментов я покупал у него на суму больше 440 тысяч, ничего при этом ему не продавая. Но арт так и не покупал. Когда купил сразу ЖС , он стоит 300 тысяч, у него появились деньги и купил арт Клевер за 827 тысяч.
Теперь идем к Бармену. Изначально денег у него больше, да и покупаем у него то маячки, то СД-карты для фотика и т.п. Здесь проще, за один раз купил товара почти на 90 тысяч и Бармен сразу выкупил Клевер за 802 тысячи.
Подведем итог - если у торговцев покупать товар, стараясь перед этим ничего им не продавать, то количество денег у них увеличивается. И тогда тот же Бармен быстро купит у вас дорогой арт.


Различная информация

Счетчик выброса на ЧАЭС отключается после того, когда ГГ находит ПДА Стрелка. Отсчет до выброса на ЧАЭС дойдет до нуля, немного попугает и всё. Нулевой счетчик тоже теперь отключается.
Клык дает переход в Красный лес и Лиманск после выполнения заданий Захара по Брату Луису и Французу (это ветка Кота и Черного доктора).
Артефакт Погремушка будет вариться только тогда, когда Шахтер отправит ГГ в Лабиринт к Тени Монолита, но не раньше, даже при наличии рецепта.
Переходы с АТП: не все переходы с локации АТП отображаются на карте. Некоторые из них отображены в виде скринов в ПДА.
Сахаров даёт задание на сумку с ЧАЭС-1 после минигана для Адреналина.
Маяки никак не нагружают игру. То есть на производительность ОП-2 не влияют никак. Они только немного увеличивают нетпакет. Но увеличение нетпакета не зависит от того, где лежит маяк - работает в нычке, просто лежит в нычке, в инвентаре либо продан неписю. Имеет значение только их количество. Игра спокойно переваривает до 50 активных маяков - более чем достаточно. Если нетпакет начнет переполняться - придет соответствующее сообщение. ОП-2 заранее предупредит Вас о возможной проблеме) А пока предупреждения нет - маяками можно спокойно пользоваться, и ни о чем не думать.


Где по быстрому достать нужный квестовый предмет

РПК-74М получаем:
- в качестве трофея по квесту Кузнецова на поиск сбежавших преступников.
- получаем в качестве награды за квест Дена "Ночная охота".
- можно выкупить у долговцев в Баре.
- еще рандомно выдает Отшельник за Ломти мяса
Knight SR-25 можно получить:
- выменять у Свиблова на Болотах на красные щупальца.
- рандомно дает Фримен, за кейс Джеймса
- рандомно выдает Отшельник за Ломти мяса.
- по сюжету получаем 2 такие пухи.
- еще одну, третью, по сюжету получаем в качестве трофея за убийство снайпера, квест Лесника в Красном Лесу
- в качестве награды за квест Лукаша "Убить одного из командиров Долга"
Штурмовой Абакан быстро можно получить:
- по квесту Воронина "Уничтожить бандитов на Свалке"
- на хуторе Мстителей на Болотах
- у Мстителей на Неразведанной земле.


Как правильно чистить папку с сейвами

В ходе игры вам придет красное СМС, что папка с сейвами близка к переполнению. Это СМС приходит, когда размер папки savegames превышает 1,6Гб.
Далее- копируем всю папку savegames в укромное место. Затем чистим саму папку savegames в папке STALKER-SHOC. Ниже иллюстрация, как это правильно сделать. Надеюсь, все понятно.


Список персонажей воскрешаемых ЖС, на момент патча 2.08 фикса 7

Кордон - Шустрый, Лис, Волк, Толик, Петруха, Фанат, Кузнецов, Проводник.
Пещера - Хабарыч, Стаханов, Фима Уголь
Свалка - Бес, Прапор, Кулинар, Ворон, Серый, Юрик
Агропром - Крот, Дезертир, Шерстюк.
Забытый Лес - Химик
Темная Долина - Макс Любер, Пуля, Мессер, Боров, Жила
Бар -Иванцов, Петренко, Воронин, Пличко, Гарик, Осведомитель, Охотник, Бром, Лысый, Барин, Арни, Фримен, Киценко (командир южного блокпоста), Захар.
Дикая Территория - профессор Круглов на ДТ.
Янтарь - профессор Круглов на Янтаре, Черномор вылеченный.
Армейские Склады - Макс, Лукаш, Повар, Скряга, Шуруп, Аlfa2012, Кэп.
ЧАЭС-2 - Брат Тени Монолита,
В. Припять - Акилл
Варлаб - Сольвадор, Лентяй.
Генераторы - Андерсен, Земляк.
Неразведанная Земля - Старик, Отшельник.


Музыка в ОП-2

Перечень композиций, звучащих в ОП-2.
Главное меню
Mooze - Wasteland (оригинальный трек SoC)
Tony Joe White - I Want To Be With You (оригинальный трек Солянки)
Catharsis - Into Oblivion
Catharsis - Мы Победим!
Catharsis - Увертюра
Catharsis - Верный Ангел Мой
Коммутатор - Свет Далекой Звезды
Коммутатор - Триумф Воли
Коммутатор - Встань с колен
Коrsика - Neverland
Коrsика - Время повернуть
Коrsика - Пустой перрон
Легион - Звезда
Бар и Скадовск
'Надоело все. Поставь что-нибудь, чтоб за душу взяло'.
В.Высоцкий - Парус (исп. Григорий Лепс)
Дина Джо - Быть может это чудо
Коrsика - Стены неба
Машина Времени - Костер
Океан Ельзи - Для тебе
Олег Мишин - Maма (Здравствуй, это я)
Пилигрим - Дом
Пилигрим - Если бы ты только могла
Пилигрим - Лети
bAbA yAgA - So Ends Another Day
Catharsis - Баллада земли
U.D.O. - Platchet Soldat.
'Потяжелее давай, чтоб взбодриться'.
Олег Мишин - Искупление
Олег Мишин - Мой ангел
Сектор Газа - Пора домой
СерьГа - А что нам надо
Элизиум - Любовь Казалась Счастьем
Catharsis - Воин света
Catharsis - Дальше - тишина...
Catharsis - Помни меня
Catharsis - Танцуй в огне
Tracktor Bowling - Время.
'Давай полегче, не люблю рок'.
Альфа - Гуляка
Ариэль - Старая пластинка
Вячеслав Бутусов - Берег
Земляне - Трава у дома
Игорь Иванов - Из Вагантов
Крематорий - 2001 год
Любэ - По высокой траве
Ляпис Трубецкой - АУ
Океан Ельзи - Taм, де нас нема
Пилигрим - Сумерки.
'Скучно что-то. Давай повеселимся'.
Мурзилки International - Алко Рэп
Мурзилки International - А снег идет
Мурзилки International - Бигуди
Мурзилки International - Водки найду
Мурзилки International - День похмелья
Мурзилки International - За газ
Мурзилки International - Злая
Мурзилки International - Куда этот поезд идет
Мурзилки International - Молодая...
Мурзилки International - Необыкновенная тёща
Мурзилки International - Не плачь, печенка
Мурзилки International - Окаянная
Мурзилки International - Оштрафовал ты
Мурзилки International - Простатит
Мурзилки International - Прости за обгон
Мурзилки International - Сад, любимый сад
Мурзилки International - Салат, Вера!
Мурзилки International - Сало в серце
Мурзилки International - Сдай вождение, Вика!
Мурзилки International - Соседи
Мурзилки International - Черная коза
Мурзилки International - Яй-я
'Не надо песен. Просто музыку поставь'
Зодиак - Зодиак
Зодиак - Провинциальное диско
Alan Parsons Project - Pipeline
Bond - Winter
Didier Marouani - SOS Part 5
DiDuLa - Дорога В Багдад
DiDuLa - Arabika
DJ Bobo & Irene Cara - Man In The Mirror (Instrumental)
Edward Simoni - Pop Сorn
Frank Duval - Akordeon
Frank Duval - Kalinas Melodie
Frank Duval - Main Theme IV
Frank Duval - Sound III
Moby - Everloving
Moby - Sunday
Rainbow - Snowman
Scooter - Rhapsody in E
Secret Service - Aux Deux Magots
The Lively Ones - Surf Rider
Vangelis - La Petite Fille De La Mer.
'Финальные титры'.
Элизиум - В сердце лед
Небольшое дополнение. Музыка в ОП-2 была специально подобрана так, чтобы познакомить вас и теми очень и очень неплохими исполнителями отечественного рока, которых никогда не покажут по телевизору и никогда не прокрутят по радио. Потому что они "не в шоубизе") Это так называемый "альтернативный рок".
Кто любит и ценит подобную музыку, рекомендую подробнее ознакомиться с группой Catharsis и ее ex-исполнителем - Олегом Мишиным. Особенно интересен их дебютный альбом Dea & Febris Erotica. Если не обращать внимания на английский вокал с рязанским акцентом, то инструментальная составляющая очень и очень неплоха. Сильно напоминает первый альбом Iron Maiden - Prowler. А по мне - так даже превосходит его по инструментальной составляющей. Я очень хотел включить в ОП-2 что-нибудь оттуда, но, к сожалению, ничего не подошло к атмосфере Зоны) За альбом "Крылья" группа была удостоена премии Rock Alternative Music Prize 2006. Только не перепутайте ее с испанской группой с аналогичным названием)
Также обратите внимание на группы Коrsика, Легион, Элизиум, Д.И.В.А, Дина Джо. Найдете много интересного)
ps. Для справки: чтобы найти любую услышанную где-либо песню, достаточно поискать в Гугле или Яндексе ключевую фразу из припева или куплета)


Вопрос-Ответ

Один из самый противных вылетов в игре .. bad argument #2.. Как бороться?
Этот вылет означает, что из-за нехватки ресурсов побились сейвы, включая автосейв. Чтобы избавиться от него - нужно переиграть с сейва до захода на локацию. Поэтому старайтесь всегда делать сохранку перед заходом на новую локацию.
Где-то потерял фотоаппарат - что делать?
Бюреры, топтуны и аномалии выбивают из рук только активное оружие. То есть оружие, которое вы использовали последним. Даже если Вы опустили ствол - он все равно считается последним используемым. Поэтому, чтобы не терять фотоаппарат или нужный ствол, переключайтесь на бинокль. Если его выбьет из рук, то при сейв/лоаде сработает автоматическая правка потери бинокля и он опять будет в слоте.
Где делать нычки, чтобы не воровали?
Не воруют там, где нет неписей и где они не ходят. При этом понятие "высоты" и "глубины" не имеет значения. Имеет значение расстояние до неписей в любом направлении. Представьте себе сферу вокруг неписей радиусом метров пятьдесят. В этой сфере будут красть. Не ведитесь на советы от всезнаек про "100% не обкрадываемые места". Все бывает в первый раз. Всегда кладите gps-маячок в мешок с хабаром. Обворуют - придет сообщение и быстренько переиграете. И кладите замок - вероятность обноса резко уменьшается.
Почему ремкомплекты не чинят оружие?
Ремкомплектом можно чинить оружие убитое максимум на 25%. Смотрим шкалу состояния. Отнимаем" 4-ю часть. Прикидываем и понимаем, что ремкомплекты нужны для быстрой починки "рабочего ствола" от износа в долгих перестрелках, а не для наживы при починках найденых убитых стволов.
У меня после Выброса пропал артефакт.
Он не пропал. Внимательно смотрим мешок. Если после Выброса "пропал" артефакт - то в рюкзаке появился Булыжник. После Выброса с маленькой вероятностью артефакты вырождаются.
У меня рюкзак порвался.
Это нормально. Чтобы рюкзак не рвался, нужно внимательно прочесть спойлер Описание\Ключевые изменения баланса и игрового процесса\Переносимый вес и хомячество.
Почему не таскаются трупы?
Трупы таскаются. Просто при взятии трупа его вес прибавляется к текущей загрузке ГГ. И если ГГ и так загружен под завязку, то труп "срывается". Немного можно его протащить, а потом он срывается. Чтобы уверенно таскать трупы, оденьте гравикостюм или сильно уменьшите загрузку ГГ. Трупы весят примерно по 80 кг, и для уверенного переноса трупов нужно иметь эти 80 кг "свободными" в рюкзаке ГГ, То есть без гравикостюма трупы можно уверенно таскать, имея хабара не более 80 кг.
А что за новые части мутантов?
Собираем, не выкидываем. Теперь в заданиях на "принеси запчастей" учавствуют все новые части всех монстров.
Очень много заданий и новых квестов. А вдруг я накосячу, сделаю что не так?
Вряд ли. Все новые квесты сделаны так, что бы не возникало логических тупиков в игре.
Я ничего не делал вообще, а вылет случился.
Одна из причин, кстати о ней написано в Описании ОП-2: возьмите за правило не делать сейвов в течении первых 3-4 секунд после запуска игры. Это относится и варианту с игрой на паузе. Записались - игра снова "завелась" - подождите эти секунды.дайте движку игры все "отработать". И только потом сохраняйтесь.
У меня тайник 100% не заспавнился.
Заспавнился. В 100% случаев заспавнился. Надо лучше искать.
Я два рожка неписю высадил в бошку, а ему пофиг! Что это?
Ему не пофиг. Целимся в "глаз". Да-да. именно в центр каски-головы.
У меня неписи стоят и тупят.
Бывает. Пробуем стрельнуть под ноги. Пробуем отключить отыгрыш расширенных анимаций в настройках игры. Дымовуху ему под ноги. Сейв/лоад.
Меня через бетонную стену убивают!
Сделано специально чтобы жизнь медом не казалась. Мод хардкорный. Ищем способы. Ищем стены - укрытия понадежнее.
Я не понял: в описании ствола написано, что у пушки есть подствольник и прицел. А на ней нет ничего!
Если в описании есть указание на модель, значит покупаем именно такую модель и устанавливаем. Если в описании напротив прицела глушителя и подствольника прочерк - их установить нельзя. И не пробуем жать кнопку "V" , если в описани напротив подствольника прочерк. поймаете глюк.
У меня гранаты не берутся.
Тема старая еще с Солянки. Выкладываем гранату на землю и подбираем. Все заработает.
А какой ствол круче?
А кто знает?) Авторы ОП-2 дают возможность игроку самому найти для себя "самое крутое". Сравнивайте, делитесь впечатлениями в теме "Стволы", ставьте плюсики авторам.
Где посмотреть, какой лут нужен по игре?
Пока нет списков на форуме - придется быть подозрительным хомяком. Собирайте явно нестандартные предметы. Скриньте диалоги.
А сюжет сильно от ОП-1 отличается?
Да.
Да заколебался я! Вылеты достали! Везде убивают с одного выстрела! Тайников не достать! Ваще хрень какая-то! Надоело! Сделали непонятно что!
Спокойнее, дружище. Играть или нет - дело добровольное. Никто не заставялет. Ничего, кроме благодарности тем, кто потратил на него свое время и нервы быть не должно. НЕ нравится - сделайте лучше. Это единственная альтернатива. А лучше почитайте внимательно описание и попробуйте разобраться в том, что сделано. Тогда и вылеты прекратятся, и убивать станут меньше.
Я с локации на локацию захожу, а у меня все вокруг желтое и экран дрожит!
Переходил в Час Ужаса. Час ужаса с 21-55 по игре. Начинает выть сирена, идут СМС. Не бегайте по локам в это время до конца Часа Ужаса.
Я ствол заряжал-разряжал заряжал-разряжал! Ура! Баг нашел - патроны криво показывает!
Дружище, все в курсе. Не мучай стволы. Ибо желающий добиться багов их добьется. Безусловно. Но играть-то потом с ними тебе.
А почему ПНВ не работает в комбезах?
Теперь ПНВ отдельный девайс. Покупаем и используем.
Все поставил правильно, ничего не правлю, но сообщения о читере замучили!
Ставим последний фикс.
У фотика зум не работает.
Работает. Зум - правая кнопка мышки. Но не колесико.
А где пленку для фотика брать?
У Бармена.
Что-то фотаю-фотаю монстров и ничего.
Мутантов надо фотать живых. Расстояние 5-10 метров. Без зума. Чтобы они не бегали, подкрадывемся к ним сзади тихонько, чтобы не спугнуть, или ловим в крестик прицела бегающих вогруг.
Как фотать аномалии?
Тоже бе зума. Надо объектив нацелить на центр аномалии в районе земли. Не сразу, но получится.
Как вести тихую охоту? Подхожу сзади, а они меня видят!
Они не видят. Они - слышат. Надо подкрадываться в полном присяде. Фотать надо с зумом. Не торопитесь - рано или поздно сдадите квест.
А где ваще фотик то берут?
Все начинается с разговора с Волком. Можно уже на Кордоне переговорить. Затем в Подземке Агро не забываем обыскать труп сталкера там, где контрик.
Шерстюка убил на базе вояк, что делать?
Шерстюк находится вне базы днем. С 7 утра до 9 вечера. Так что идем штурмовать базу в это время. Ночью Шерстюк на базе и запросто становится мертвым.
Почему торговцы перестали обменивать патроны?
Так задумано. У всех торговцев есть лимит обмена на патроны. Читаем ниже спойлер про лимиты обменов.
Ворон теперь апгрейженые стволы не обменивает на арты?
Обменивает. Но убитые не больше чем на 50%
Рюкзаков полно. Что с ними делать? Может продать?
Не торопитесь. Еще пригодятся по квестам и на обмен.
Меня Крысюк убивает!
Все правильно. Ваша задача - не дать себя убить. Старайтесь убить его после того, как он начнет на вас агриться. Затем идете выполнять дублирующую ветку, если Крысюк помер, согласно ГИДа Солянки.
Читал на форуме про спасение Юрика. Что-то не понял ничего. Как правильно бандосов убивать?
В идеале убивать их надо после того, как они заагрятся. Но не критично. Не получилось - следите за репутацией. Делайте почаще квесты у торговцев. Впрочем, она особо и не слетает, если их убить сразу. И тут очень поможет дымовая граната.
Прошляпил Джокера. И уже давно. Переигрывать не вариант. Что можно сделать?
На этот случай диалоги Джокера продублированы Якуту.
Перестрелял всех контриков на хуторе по заданию Свиблова - ни у кого нет красного мозга.
Мозг пропадает после сейв/лоада. Это баг движка. Зачистите всех контролеров без промежуточных сейв/лоадов и мозг будет.
Как прохождение или непрохождение сюжета на Хомячество влияет на другие сюжеты и доступность других квестов? И как оно отличается от ОП-1?
Не влияет никак. Сюжет сам по себе. Но В ОП-2 он расширен и имеет сюжетную составляющую, кроме просто приноса хабара. Некоторые уникальные стволы доступны только по хомячеству. Все изменения указаны в ГИДе. Обязателен к выполнению только хомяк Сахарова на эмбрионы. Его нужно принести, чтобы пройти сюжет "Эмбрионы".
Известно, что у движка ТЧ маленький нетпакет. В связи с этим какое количество квестов можно одновременно держать? Не вдаваясь в пересечение логики квестов, именно с точки зрения объёма нетпакета? Хотя бы приблизительно, с тремя десятками квестов и варкой десятка артов не переполнится?
В ОП-2 переполнение нетпакета побеждено полностью. Совсем. То есть он Вас больше никогда не побеспокоит. Берите все квесты, какие можете унести. А их будет просто ну очень много) Не думайте об этом - все будет отлично работать.
Изменилось ли что-то в "жадности" НПС в ОП-2? Хранилище с вещами своими делать подальше от всех, или можно, например, в ящик в Деревне новичков или у Сидоровича складывать?
Неписи гораздо чаще и намного быстрее обыскивают трупы. И тащат все что не приколочено. Поэтому после боя нужно успевать вперед них обыскивать первым) Также увеличена зоркость неписей. То есть артефакт или что еще они увидят гораздо дальше. Но дальность видимости нычек ГГ не изменилась. Также неписи не обыскивают сюжетные тайники. Здесь все, как и было в Солянке и ОП-1. Замок заметно снижает вероятность, но 100% гарантии не даст ничто. Главное - делать нычки вдали от всех путей и маршрутов неписей. В местах, где никто не ходит. Высота не имеет значения. Только расстояние до возможных путей неписей. Чем дальше, тем надежней. Если положить в нычку маячок, то при ограблении всегда придет СМС и Вы будете знать, какую нычку ограбили.
Что такое "Частый респаун"?
Монстры и неписи респавнятся через определенное время, чтобы заполнять Зону вместо убитых Вами. Если включить "Частый респаун", то живность будет респавниться чуть больше чем в 2 раза быстрее, чем при обычном респавне. Следовательно, в Зоне будет заметно веселее.
В MP3 плеере при прослушивании записей с флешек раздается шипение. Флешек в ОП-2 нет. Они скачиваются отдельно. Взять можно Здесь .
Грибы по прежнему портятся, если их положить в нычку?
Нет. Грибы пропадают, если они не в нычках. В нычках не пропадают.
Влияют ли как-то на репутацию ГГ бои на Арене со сталкерами, свободовцами и долговцами? Нет.
Откуда видеоролик в начале ОП-2? Отсюда
Когда ГГ сможет снимать деньги с трупов?
Позже. Будет квест на взлом ПДА, и потом сможет.
Можно ли утверждать, что ОП-2 содержит практически весь контент ОП+К+А?
Да. Можно утверждать. ОП-2 содержит всё это и даже ещё больше. По объёму ОП-2 нет равных!
Как взять рюкзак из узкой щели или на пределе дистанции обыска?
Некоторые рюкзаки берутся с оружием в руках. Это как бы удлиняет расстояние, при котором появляется надпись "обыскать" и сужает точку выцеливания.
Как правильно переносить предметы (трупы, бочки, ящики)?
В гравике можно таскать бочки. Также таскать ящики и бочки (не все) можно, сняв броньку, т.е. в свитере. Также в свитере можно таскать трупы НПС.
Раньше можно было у Долговязого улучшать броники, а сейчас можно?
Броники улучшать нельзя.
После перехода с локации на локацию после загрузки новой в нижнем правом углу иногда высвечивается зеленый черепок в круге. Что это?
Это значок зомбирования. Но на самом деле это глюк из-за подвисаний. Не обращайте внимания.
На кувалде красная иконка сломанного ствола, значит ли это что она скоро перестанет работать?
Веден износ всего холодного оружия.
Я тут нашел что-то типа "Поврежденный экзоскелет"? Это по сюжету нужная штука или просто такое название?
Такие экзоскелеты встречаются у зомбированных сталков. Нужен будет по сюжету "Хомячество" для Сидоровича.
Почему нет безоаров в трупах контролеров?
Дело в том, что у монстров не такой инвентарь, как у неписей. Доспавненные в его инвентарь предметы пропадают после сейв-лоада. А безоары, так же как записки контролеров и другие предметы, пропадают из инвентаря если после его смерти сделать сейв-лоад. Поэтому нужно обыскивать трупы контролеров без промежуточных сейв-лоадов, насколько это возможно.
Почему я не вижу привычных квестов у некоторых персонажей?
Появление некоторых квестов у НПС завязано на предварительное выполнение других квестов. Так Доктор в Припяти дает некоторые ключевые квесты только после выполнения квеста на лечение людей. Скряга не дает квесты до того, как ему принесете данные по разработкам бронежилетов. И т.д. Выполняйте квесты торговцев и других персонажей и у них будут появляться новые.
Как отдать багги Сидоровичу? Пригнал автомобиль к его бункеру, но Сидорович не реагирует. Что делать?
Возле входа в бункер поездить, пока задание не зачтется и пропиликает, тогда уже к Сидору. Иногда помогает выйти из машины, снова в нее сесть, завести и поездить.
Почему я не могу взять часть монстра из его трупа?
- Запчасти с монстров теперь можно срезать только при наличии в инвентаре любого ножа или режущего оружия. Необязательно в слоте - достаточно просто в рюкзаке. Добавлена озвучка срезания, а также на время срезания убирается оружие, как при поедании предметов. Время отсутствия оружия зависит от уровня сложности также как и предметы.
Когда появится у Ааза квест на склад горючего:
"Склад горючего" появится после бутылок Борова, сдачи частей монстров Ворону и документов Димаку. Больше условий нет.


  • Гид по Соли
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Гид по Соли

Содержание Гид по Соли

Квесты оригинальной игры
Квесты Нового Сюжета
Квесты Солянки


Квесты оригинальной игры

Это основная ветка сюжета оригинального Сталкера, и по началу, основной движущей силой служит идея найти Стрелка. Разберемся, что для этого можно и нужно сделать.
1. После того, как принесете флешку Шустрого, возьмите у Сидоровича спецзадание.
2. Проберитесь за насыпь и ответьте на призыв Лиса о помощи. Подлечите его и спросите о Стрелке.
3. Помогите Серому и его людям на Свалке, отбиться от бандитов.
4. Спасите Крота он военных, в ответ он проводит вас до входа в подземелье и расскажет о тайнике. Но, не забудьте задать ему вопрос про Стрелка.
-Если какой-нибудь со 2-го по 4-й пунктов будут провалены, есть способ обойтись без переигрывания. Информацию, про тайник Стрелка, продает информатор в Баре.
5. По плану, который дал вам Крот, проберитесь в тайник и найдите там флешку.
6. Не забудьте выбраться из подземелья, в соответствии с заданием в ПДА, другими словами, не через тот люк, где залезли. Т.е. дойти
до дальнего люка, чтобы зачлось задание.
7. Обыскать труп отмычки Призрака в Х-16.
8. Встретиться с проводником на Кордоне.
9. Поговорить с Доктором в тайнике Стрелка в подземельях Агропрома.
10. Найти тайник в Припяти и забрать Декодер.
11. Найти в Саркофаге тайную дверь и открыть ее.
12. Вырубить О-Сознание и попасть во фриплей.
Без выполнения этих квестов Новый Сюжет полностью, не пройти.


  • Гид по Соли
  • Квесты Нового Сюжета
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Квесты Нового Сюжета

Содержание Квесты Нового Сюжета

Поиски пропавшей Экспедиции
Квест по Ноутбуку Архары
Начало поисков Призрака и убийц Клыка
Поиск Убийц Клыка
Поиски Призрака


Поиски пропавшей Экспедиции

  • Гид по Соли
  • Квесты Нового Сюжета
  • Поиски пропавшей Экспедиции
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Поиски пропавшей Экспедиции

1. Обыскать труп спецназовца Андрея, у виадука на Кордоне, (виадук - это тоннель под дорогой от деревни новичков к мосту), убить наемника и забрать ПДА для начала Снайпера.
ВНИМАНИЕ: Труп спецназовца Андрея будет лежать до первого вашего разговора с Акимом. Если говорили с ним, а труп не обыскали - переигрывайте.
2. Находим бандита, который украл ПДА спецназовца, это "симулянт" посылающий сигнал SOS, на Свалке, но ПДА у него нет.
3. Ищем бандита который украл ПДА, это Фраер, на которого дает задание Воронин.
(при разном прохождение, его можно встретить в Темной долине, на Свалке, на Агропроме и в Подземельях Агропрома)
4. У Прапора на Свалке, за 10 научных аптечек узнаем, что отремонтировать ПДА смогут люди Бармена.
5. Бармен просит за ремонт артефакт Слезы Огня.
6. Приносим и узнаем, что Люди Бармена доломали ПДА окончательно, ветка кажется потерянной.
7. Во время выполнения квеста Лукаша, по предателю Павлику, убиваем его "контакт" Ару, и в его ПДА находим сведения о пропавшей экспедиции.
8. На Дикой территории, у самого перехода на Янтарь находим группу Сивого, из его ПДА узнаем, что про экспедицию знает Сахаров.
9. Сахаров захочет с нами разговаривать только после выполнения ветки по Клыку и отключению Выжигателя.
10. По наводке Сахарова надо идти Х-10, но мы там уже были, никакой экспедиции там нет, но Сахаров настаивал, идем и проверяем.
11. И действительно находим двух мертвых и одного еле живого Эколога, который просит прекратить его страдания и прикончить.
Скрипя сердцем, делаем это.
12. Рассказываем о случившемся Призраку. Он предполагает, что из Х-10 есть еще один выход, но куда?
13. Беседуем с Фрименом, в Бумагах наемника Джеймсона, он нашел упоминание о операции по захвату Монолита.
14. На Свалке разбираемся с группой Томаза, и забираем План Захвата.
15. Из Плана узнаем о пути из Х-10 к Саркофаг и обратно.
16. Идем к Призраку, если вы нашли пропавшую экспедицию и выход из Х-10 к Саркофагу, получаем задание принести 10 Золотых Ломтей мяса, из локации ЧАЭС-2.
17. Приносим Призраку Ломти, и в награду получаем информацию о переходе из Саркофага на ЧАЭС-2.
18. Получаем задание найти 3 части дневника на ЧАЭС-2.
19. Приносим доки Призраку.


Квест по Ноутбуку Архары

  • Гид по Соли
  • Квесты Нового Сюжета
  • Квест по Ноутбуку Архары
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Квест по Ноутбуку Архары

1. Поговорить с Дэном.
2. Идем на Агропром (необходимо выкрасть документы, из основной задачи Сталкера)
3. Говорим с Захаром (Бар) (попутно можно взять квест на защиту группы Дэна)
4. Говорим с Дэном, он рассказывает о необычной активности Военных на Агропроме. Получаем задание, выкрасть посылку у военных на Агропроме.
5. Встречаемся на Агропроме с Архарой и его группой штурмуем Агропром, забираем посылку.
6. Мы не знаем, что это такое и для чего, просто относим Дэну.
7. Снова говорим с Архарой, получаем задание, принести его записную книжку.
8. Спускаемся в подземелье Агропрома, находим труп друга Архары и забираем блокнот.
9. Отдаем записную книжку Архаре, и получаем задание принести ноутбук Архары, так же он просит навестить Дэна.
10. Говорим с Дэном и получаем задание на флешку Ученого из Х-18 (что флешка к этому времени обычно уже в ГГ)
11. Приносим и получаем настроенный пси-шлем, идентичный тому, что дает Сахаров.
12. При случае или сразу идем на Радар и находим ноутбук Архары.
13. Приносим ноутбук на Армейские Склады Якуту.


Начало поисков Призрака и убийц Клыка

  • Гид по Соли
  • Квесты Нового Сюжета
  • Начало поисков Призрака и убийц Клыка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Начало поисков Призрака и убийц Клыка

Все как ни странно начинается с Пистолета Фримена, находим и приносим.
1. Поговорим с Фрименом и получаем задание забрать у наемника Деймсона кейс Фримена.
2. Находим Джеймсона на Дикой Территории, говорить по хорошему он не хочет, "валим" самого и его группу, забираем кейс, относим Фримену.
3. Получаем у Сахарова задание на ПДА Призрака и принести его.
4. Говорим с Кругловым (Семеновым) про Призрака, он просит найти Дневник Призрака.
5. Находим дневник (на Агропроме), приносим Круглову
6. Говорим с Барменом, в обмен на информацию он просит принести ему Симбион, приносим.


Поиск Убийц Клыка

  • Гид по Соли
  • Квесты Нового Сюжета
  • Поиск Убийц Клыка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Поиск Убийц Клыка

7. Поговорим с Ворониным. Он просит флешку Психа.
8. Идем к Психу, который "проживает" на болоте на Армейских Складах, берем флешку, относим Воронину.
9. Говорим с Информатором в Баре, для дальнейшего продвижения нам нужна информация Тирана.
10. Говорим с Дэном и забираем у него ПДА Тирана. После чего появляются наемники на мосту на Кордоне (придет смс)
11. Приносим ПДА Информатору и узнаем у него про наемника Гавра.
12. Говорим с Гавром (АС), узнаем, что Свобода контактирует с Наемниками, через Гавра.
13. Говорим с Гавром, он просит Завалить наемника Болта и принести его ПДА.
14. Снова говорим с Гавром и получаем задание принести доки с трупа монолитовца в Х-10.
15. Во время визита в Х-10, находим труп этого парня, бумаги действительно у него, берем и приносим их Гавру.
15. Говорим с Якутом, он подозревает, о заговоре, и отправляет к Фримену.
16. Говорить с Фрименом, узнаем о сходке Наемников в ТД.
17. Выносим отряд Бленда (выносить Бленда не обязательно) в ТД и приносим флешку Фримену.
18. Говорим с Гавром. Гавр на нас обижен за Бленда, травит и обирает ГГ до нитки.
(будет не лишним, идти к Гавру налегке, я обычно скидываю все, в нычку в люке на краю минного поля, слева от входа на Базу Свободы)
19. Снова говорим с Гавром, он становится врагом, и со спокойной совестью валим его и всех его сподвижников.
20. Говорим с Якутом, он видел как с базы Свободы на заставу тащили Ящик.
21. Выносим заставу Наемников и забираем ящик.
22. Приносим ящик Якуту и получаем свои хабар, который снял Гавр с отравленного ГГ.


Поиски Призрака

  • Гид по Соли
  • Квесты Нового Сюжета
  • Поиски Призрака
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Поиски Призрака

7. Говорить с Кругловым, для расшифровки дневника ему нужен работающий компьютер.
8. Говорить с Архарой, он должен знать, где его можно найти.
9. Находим в Х-18 системный блок и приносим его Круглову.
10.После этого Круглов отправляет ГГ к Якуту
(дальнейшая ветка будет работать после выполнения ветки по Клыку и отключению Выжигателя)
11. Приходит СМС от Призрака
12. Приходим к Якуту и спрашиваем, где найти Призрака и он отправляет ГГ в подземелье Агропрома.
13. В подвалах Агропрома натыкаемся на Засаду, но ждали явно не нас.
14. Снова к Якуту он отправляет ГГ на Радар. Тут находите Призрака!
15. Призрак отправляет ГГ к Сычу на ДТ, что бы отбить флешку Зверя у Мстителей.
16. Попутно если Сыча убивают, обыскиваем его труп и получаем наводку на его схрон в Х-10 из которого узнаем, кто сдал Призрака.
17. Снова посещаем Призрака, получаем задание убить Зверя, и принести его документы.
18. Идем на кордон и выносим Блокпост, вместе со всеми военными и Мстителями, забираем документы Зверя.
19. Отчитываемся Призраку.


Квесты Солянки

Содержание Квесты Солянки

Квесты Чистого Неба
Квесты Кота или поиски "Черного Доктора"
Поиски шкатулки и сейфа таинственного сталкера
Продолжение поисков таинственного сталкера
Квесты Клыка (походы в Варлаб, Красный лес)
Продолжение квестов Клыка в Старой Деревне
Генераторы или неуловимый Звездочет
Квесты Молнии и поиски выхода в Мёртвый Город
Мертвый город и "Последний день"


Квесты Чистого Неба

  • Гид по Соли
  • Квесты Солянки
  • Квесты Чистого Неба
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Квесты Чистого Неба

1. При входе на Болота находим на хуторе Дьяка и он дает задание на спасение друга из плена бандитов. Идем по дороге к церкви, зачищаем бандитов и находим плененного Сахатого, говорим с ним.
2. Возвращаемся к Дьяку, отчитываемся о выполнении задания, получаем информацию о телепорте в базу Чистого Неба.
3. Идем на базу, встречаем 3-х персонажей, которые дают нам квесты - Василия, Холода и главаря Чистонебовцев Свиблова.
4. Задание Василия - найти целебную мазь.
4.1. Идем в хижину Калмыка - место отмечено на карте кружком. В хижине на полу лежит рюкзак, в нем граната. Берем гранату и она
взрывается (у ГГ должна быть очень хорошая защита от взрыва - арты + костюм). Появляется Калмык.
4.2. Говорим с Калмыком, получаем задание принести контейнер. Место нахождения контейнера отмечено на карте кружком.
4.3. Идем к рюкзаку, забираем контейнер. В телепорте вокруг рюкзака есть минимум 1 проход, но очень узкий (+\- полметра в сторону и он не работает), нужно найти место этого прохода. Похоже, что место прохода устанавливается рандомно. Проявите упорство в поисках, заходите с разных направлений.
4.4. Приносим контейнер Калмыку, узнаем тарифы на обмен мази. Приносим хабар и получаем 3 нужных баночки, относим Василию
4.5. Сдаем мазь Василию и получаем возможность апгрейда и ремонта некоторых костюмов.
5. Задание Холода простое - пометить уникального псевдогиганта на Агропроме. Место нахождения отмечено на карте в ПДА. Если
метки нет - то псевдогигант бегает в овраге северо-восточнее комплекса, в котором находится Адреналин (от входа со стороны свалки сразу направо вдоль забора).
5.1. Метим псевдогиганта из оружия Холода и отчитываемся о выполнении задания.
Квесты Свиблова являются ключевыми для дальнейшего прохождения сюжета, в т.ч. для открытия проходов на новые локации (Лиманск и далее).
6. Говорим со Свибловым, получаем задание принести мозг уникального контролера. место спавна контролера отмечено на карте. Идем, убиваем контролера и сопуствующих ему монстров, забираем мозг.
7. Сдаем мозг Свиблову и взамен получаем возможность обмена деталей уникальных монстров на оружие.
8. Повторно говорим со Свибловым. Получаем задание выкрасть ПКМ у бандитов. И метку в ПДА на Кащея. Не откладывая необходимо идти и говорить с Кащеем, иначе он может погибнуть в борьбе с бандитами или сгинуть в аномалии.
9. Говорим с Кащеем, получаем уточнение по заданию.
10. Идем на территорию бандюков и через цистерну залезаем на крышу, спускаемся вниз и забираем ПКМ из рюкзака. До взятия ПКМ бандиты не должны увидеть ГГ, иначе квест проваливается.
11. В момент забирания ПКМ спавнятся охотники во главе с Деном, помогают отбиться от бандитов, теперь уже можно и повоевать с бандитами. После зачистки можно говорить с Деном, но об этом позднее.
12. Сдаем ПКМ Свиблову, получаем новое задание - проконтролировать сделку Халявы.
13. Идем на Кордон к фабрике где раньше были охотники с Деном (квест не обязателен к выполнению). Для успешного выполнения задания нужно выполнить 2 условия:
- чтобы до призыва Халявы наемники не заметили ГГ
- чтобы после призыва Халявы остались в живых сам Халява и его друг.
Чтобы выполнить квест, нужно спрятаться на территории фабрики так, чтобы удобно было быстро выскочить и начинать зачищать монолитовцев. Я прятался практически за спиной у Халявы. После его крика будет несколько секунд пока монолитовцы стоят как истуканы - за это время нужно успеть уничтожить минимум 2-х, чтобы потом втроем с Халявой и его другом зачистить остальных.
14. Идем к Свиблову и отчитываемся о выполнении задания.


Квесты Кота или поиски "Черного Доктора"

  • Гид по Соли
  • Квесты Солянки
  • Квесты Кота или поиски "Черного Доктора"
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Квесты Кота или поиски "Черного Доктора"

1. Говорим с Деном, получаем задание поговорить с Котом и метку на него в ПДА.
2. Идем к Коту, говорим, сопровождаем его к сгоревшему хутору. Прямо за спиной Кота в развалинах в центре повышенной радиации лежит труп, к которому нужно добраться. У ГГ должна быть очень хорошая защита от радиации.
3. Обыскиваем труп монолитовца, забираем карту и отдаем ее Коту.
4. Сопровождаем Кота до забора базы Чистонебовцев, активно зачищая живность вокруг, если Кот вдруг останавливается. Идем в бар к Холоду, говорим с Котом. Получаем задание найти нужного человека.
5. Говорим со всеми подряд на базе, находим перса в доме с аппаратурой рядом с домом где стоит Свиблов, у меня его звали Миша Лось), говорим. Получаем задание принести телевизор.
6. Идем на Кордон, возле Акима забираем телевизор, отдаем Лосю. В замен получаем информацию о возможных местах нахождения монолитовцев (отмечены на карте кругами).
7. Обшариваем места возможного нахождения монолитовцев, находим их, уничтожаем, забираем блокнот.
8. Отдаем блокнот Коту, договариваемся о последующей встрече в Баре.
9. В реальности Кот может появиться в 2-х местах - непосредственно в Баре или на АС на стоянке сталкеров между базой Свободы и деревней кровососов. Какие причины и зависимость места появления - мне не известно. Получаем у Кота задание принести лекарство от Калмыка
10. Идем к Калмыку, ему нужны ингридиенты - собираем, приносим. Ждем 24 игровых часа, забираем лекарство.
11. Отдаем лекарство Коту, получаем задание взять "языка". Идем на Агромпром.
12. Южнее западного комплекса находим монолитовцев и освобождаем из их плена Чука и Гека. Говорим с любым из сладкой парочки, сопровождаем обоих в центральный комплекс. Рекомендую заранее зачистить территорию по пути следования - иначе эти юные создания похлеще Круглова кидаются воевать со всем, что шевелится и довести их не удается.
13. На территории центрального комплекса говорим с Чуком или Геком, получаем ценную информацию, идем к Коту.
14. Делимся информацией с Котом, узнаем про Рабиновича и получаем задание сходить к Скряге, идем.
15. У Скряги получаем информацию, что нам нужен Скромный.
16. В деревне кровососов находим Угрюмого, и Джокера говорим. С Джокером распиваем 3 бутылки и получаем информацию про Скромного.
17. Если я правильно понял идею авторов, то в состоянии "слегка нетрезв" ГГ должен выполнить следующий квест. Идем вглубь деревни, приходит СМС от Скромного, находим его раненым, лечим, говорим, получаем информацию о Рабиновиче. Появляется группа мстителей, уничтожаем и трезвеем.
18. Идем в Припять, находим Рабиновича в доме с Гастрономом возле гостиницы. Рекомендую сохраниться перед общением с Рабиновичем.
19. Говорим, получаем информацию о "Черном Докторе", возвращаемся к Коту.
20. Отчитываемся Коту, получаем задание поговорить с Захаром.
21. Говорим с Захаром, получаем задание взять живьем Брата Луиса.
22. Идем на Болота, база мстителей на северо-востоке локации возле северного выхода на Кордон. Зачищаем охрану, не трогая Брата Луиса, говорим с ним, получаем информацию о Французе.
23. На базе Свободы находим труп Француза, забираем его ПДА, сдаем Захару.
24. Получаем задание найти Клыка и идем выполнять серию квестов "Поиски шкатулки и сейфа таинственного сталкера", "Продолжение поисков таинственного сталкера", "Встреча с Клыком...".
Возможно, что часть описанных дальше квестов и не обязательна для прохождения сюжета, но я не проверял взаимосвязи между ними. Поэтому описываю в том порядке , как проходил сам.
25. После выполнения всех квестов Клыка идем в Лиманск, в одном из зданий (мимо никак не пройдете) находим группу свободовцев во главе с Борманом. Получаем от Бормана задание уничтожить снайпера.
26. Идем на стройку, зачищаем всех неписей, уничтожаем снайпера. Приходит СМС от Свиблова о необходимости встречи.
27. Идем к Борману и сдаем задание. Получаем новое - найти глушитель и отнести к Скряге. Идем на стройку, находим глушитель в одном из контейнеров. Для справки - глушитель без вас могут стащить неписи, поэтому не рекомендую уходить с локации до его нахождения и также обшарить все трупы, если не найдете глушитель в контейнерах.
28. Относим глушитель Скряге, ждем 5 часов, забираем, возвращаем на стройку и сдаем задание Борману.
29. Идем к Свиблову, получаем задание найти курьера на Радаре.
30. На Радаре находим курьера рядом с Призраком. Рекомендуется запастись медпрепаратами и артами для восстановления здоровья - сильно пригодятся.
31. Забираем чемодан у курьера и несем Сахарову, несмотря на все призывы задания в ПДА "Вернуться к Свиблову". Совет - телепорты от Кости в игре придуманы не зря и весьма неплохо помогают в этой ситуации.
32. Сдаем чемодан Сахарову. Перед отдачей рекомендую плотно покушать, т.к. потом долго спим. Говорим с Сахаровым и возвращаемся к Свиблову.
33. Отчитываемся о выполнении задания, получаем деактиватор телепортов.
34. Идем в Лиманск, деактивируем телепорт на стройке, проходим на север и идем в Госпиталь.
35. Недалеко от входа находим Кота и группу сопровождения. Вместе пробиваемся вглубь Госпиталя. Кто играл в ЧН без труда найдет путь.
36. На северном выходе из госпиталя встречаемся с Черным Доктором, общаемся и узнаем новую информацию.


Поиски шкатулки и сейфа таинственного сталкера

  • Гид по Соли
  • Квесты Солянки
  • Поиски шкатулки и сейфа таинственного сталкера
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Поиски шкатулки и сейфа таинственного сталкера

Внимание! Не все квесты отображаются в активных заданиях ПДА, поэтому необходимо запоминать диалоги, выданные задания, коды и т.п.
Ключевой персонаж ветки - Шахтер. Чтобы получить переход в Пещеру, нужно взять в Баре у Лысого квест на поиски клада. Ну и Шахтер обязательно попросит ГГ выполнить маленькое поручение - принести Книгу из Забытого Леса. Не поленитесь - принесите.
1. Говорим с Шахтером, получаем задание – спасти сбежавшего «блудного сына» (Фима Уголь) и принести блокнот часового.
2. В Лабиринте на верхнем ярусе переходов в большом зале забираем у охранника блокнот, спасаем беглеца и получаем от него в благодарность переход из Лабиринта в Пещеру.
Если в перестрелке монолитовцы вдруг убьют Фиму Угля - не расстраиваемся, главное, что Меченый его спас и квест будет засчитан.
3. Приносим Щахтеру блокнот и наблюдаем возвращение блудного сына (даже если его перед этим убили монолитовцы). В награду получаем рецепт на новый Арт, Погремушку.
4. По совету Шахтера беседуем с Фимой и узнаем от него о таинственных шкатулке и сейфе, переходе из Лабиринта на Янтарь, а также о необходимости пообщаться с Адреналином. За возможность узнать о еще одном переходе Фима просит принести аптечек, бинтов, "Душу" и мыла.
5. Приносим Фиме хабар.
6. Говорим с Адреналином, получаем задание принести из Лабиринта Шкатулку и сейф. Заодно получаем переход в Лабиринт с Янтаря.
7. В Лабиринте находим Шкатулку, в ней - записка с интересной и полезной информацией. Приносим шкатулку Адреналину, рассказываем про встречу с бессмертным Тенью Монолита. Узнаем, что надо поговорить с Шахтером.
8. Говорим с Шахтером, он рассказывает про необходимость вступления в Монолит и отправляет к Сидоровичу.
9. Говорим с Сидоровичем, получаем очередное задание на поиск ремнаборов и амулет Монолита.
10. Идем в Лабиринт, по дороге до Лабиринта стараемся держаться как можно дальше от нейтралов и бывших друзей! В Лабиринте находим Тень Монолита и узнаем 3-й недостающий код от двери в бункер Монолита. Что бы он заговорил, необходимо принести ему "Плазменную гусеницу" и "Погремушку". В бункере забираем сейф и ремнаборы. Ремнаборы может забрать один из монолитовцев в бункере - не забываем поторговаться с ними.
11. На выходе с бункера Тень Монолита забирает у ГГ сейф и отправляет к своему брату на ЧАЭС-2.
Брат ТМ находится в точке, куда ГГ выходит после разговора с О-Сознанием. Возле стены 4-го энергоблока.
БТМ дает задание найти на разных локациях тайники с ПДА Видео (Здесь же на видео показано, как взорвать Сидоровича гранатой Ф-1).
Внимание: использовать только Ф-1, любая другая граната не подойдет.)
Тайники ТУТ
12. Отдаем ПДА, получаем задание убить Сидоровича. (Убить гранатой Ф-1, бросать в момент входа в телепорт). Сидоровича, который в появляется в цепочке телепортов на ЧАЭС.
Забираем сейф у Тени Монолита в лабиринте.
13. Идем к Сидоровичу, отдаем ремнаборы и амулет Монолита.
14. Идем к Шахтеру и отдаем сейф.


Продолжение поисков таинственного сталкера

  • Гид по Соли
  • Квесты Солянки
  • Продолжение поисков таинственного сталкера
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Продолжение поисков таинственного сталкера

Эта сюжетная ветка будет доступна после окончания квестов по поиску убийц Клыка.
Еще раз настоятельно рекомендую, что бы не переигрывать тщательно и до конца читать все диалоги, никто ничего повторять не будет.
Если страдаете склерозом, делайте скриншоты диалогов. Поехали.
1. Берем сейф, идем на верхний уровень Лабиринта, находим точку перехода на Неразведанную Землю (НЗ) и переходим туда. Переход на самом верхнем уровне большого зала, практически зеркально от перехода, через который ГГ попадает в Лабиринт.
2. Говорим со Звездочетом, узнаем о некоторых местных Жителях.
3. Знакомимся с Отшельником, он рассказывает еще про нескольких. Получаем сумку с лекарствами для Гинеколога.
4. Знакомимся с Гинекологом, отдаем Сумку и Сейф.
5. Говорим с Циклопом, из его стихов узнаем о местоположении Медикаментов. Узнаем о точке перехода Свалка -> НЗ.
6. Идем на Кордон и забираем Медикаменты.
7. Отдаем Медикаменты Циклопу или Гинекологу, по обстоятельствам.
8. Говорим с Жоркой-Аномалией, первую дверь он открыл, там была инфа про Клыка. Но, что бы открыть вторую дверь, ему нужны Батареи.
9. Говорим со Стариком у входа в Пещеру. Он рассказывает про Огненную Пещеру (ОП), про то, что видел там искомые батареи, и просит, если попадутся, найти потерянные там часы.
10. Снова говорим с Отшельником, он знает про ОП и знает некоторых её «обитателей».
11. Входов в ОП два, оба видны, но не очень хорошо. У одного входа находим Пилигрима и говорим с ним. Обещает помочь, и с батареями и с часами, если принесем Бритвенный Станок из его схрона. Сейчас там стоянка Мстителей, и сам он сходить не может.
12. Несложная стелс миссия, находим брошенный рюкзачок Пилигрима и забираем от туда все. Если хоть один Мститель погибнет пока отчитаетесь о задании, миссия будет провалена.
13. Отдаем Станок, получаем Часы.
14. Отдаем Часы, и узнаем от точках перехода АС -> НЗ, ТД -> НЗ.
15. Снова идем к Пилигриму, он уже побрился и с радостью отдает нам Батареи. Приходит SMS от Отшельника, просит зайти, есть информация.
16. Говорим с Отшельником. Узнаем, что нас искал Адреналин, появилась информация по хозяину Сейфа. Говорит, что Адреналину нужен Новый детектор аномалий. С Детектором может помочь Витя-Голограмма.
17. Относим Батареи Жорке, за одно говорим с Витей. Он просит принести два Элитных детектора и Плазменную гусеницу. Приходит SMS от Адреналина, приходили люди за шкатулкой.
18. Идем на Янтарь и покупаем детекторы у Сахарова. Вот с детекторами беда! Хорошо, если играете с рангами, значит, один у Вас уже должен быть. А второй должен появляться в продаже у Сахарова, с такой же периодичностью как Биорадар, но лично я не разу в продаже этого девайса у него не видел. Если кто-то покупал без правки конфигов, отпишитесь. Очень может быть, в дальнейшем это дело поправят, ну а пока, мне пришлось править конфиг торговли Сахарова.
19. Приносим Вите два элитных детектора и плазменную гусеницу, в ответ он отправляет нас к Циклопу, тот знает где искать схрон с Детекторами Вити. Слушаем его очередную наводку в стихотворной форме.
20. Идем на Свалку, находим схрон, там Два детектора, один как раз себе оставим, штука замечательная, видит и Холодец Невидимый, и Звезду Архары ну и само собой, все остальные.
21. Приходим к Адреналину, отдаем Детектор. Узнаем, что за Шкатулкой приходили двое, один из них Звездочет, второго Адреналин не рассмотрел, оно комбез потертый, значит хозяин давно Зону топчет. Искали Сейф и ГГ. Приходит SMS от Гинеколога, сейф открыли.
22. Говорим с Гинекологом, в Сейфе была старая карта территорий возле ЧАЭС. Гинеколог просит найти информацию по Перфузору. За нюансами, как обычно, идем к Циклопу. Снова слышим наводку в стихах. Появляется точка перехода в Лабиринт.
23. Находим в Лабиринте полуживого наемника, который в курсе Перфузора, и говорит, где искать колбу для него. Дискета с инфой лежит рядом. Если, до этого, попадали к Шкатулке через телепорт, наемника найдете быстро, он лежит немного не доходя этого телепорта. Подбираем дискету, лечим Наемника.
24. Приносим дискету Гинекологу, и узнаем, что колбы нам действительно нужны. Кроме этого нам понадобятся Реагенты, их можно спросить у главаря снайперов, здесь на НЗ, вот только как к ним подобраться, они же стреляют во все, что шевелится. Отправляемся за очередной порцией стихов к Циклопу. Получаем SMS от неизвестного сталкера, хозяина карты, он не против, что бы ГГ сделал копию, но оригинал придется вернуть, через Звездочета.
25. Идем на Армейские Склады, находим искомое место, подбираем Колбы.
26. Возвращаемся, отдаем Колбы Гинекологу. Для построения установки просит найти Блоки питания и микросхему управления из Экзы Свободы. Кроме того, отдаем Гинекологу карты Клыка, что бы он сделал копии.
27. Идем к месту падения метеорита, находим деактиватор телепортов, попадаем в пещеру через один из входов. (Деактиватор второго телепорта находим уже в пещере. Еще совет, на входе там довольно жарковато, не помешает навешать артефактов от жары.
28. Находим в пещере Пилигрима, он помогает найти подход к Наемникам. Обшариваем пещеру, находим БП и платы.
29. Идем к Химере, главарю Мстителей на НЗ. У него маленькая просьбачка, завалить конкурента - Сидоровича и принести в доказательство его голову…
- маленькое замечание, между пунктами 28-29 надо обойтись без промежуточных сохранений/восстановлений, иначе Мстители станут врагами-
30. Найденные в Пещере ингредиенты для установки, относим Гинекологу. Забираем оригинал и копию карты Клыка. Сообщаем Гинекологу, что для успеха нужна голова Сидоровича. Шура предлагает подсунуть Мстителям чучело, а помочь нам в этом может Филин, командир Охотников, они тоже тут неподалеку обитают.
31. Филин согласен помочь, но для работы нужен Контролер, как раз подходящего завалили на Радаре, надо сбегать подобрать.
32. Бежим подбираем. Приносим Филину.
33. За работу он просит 10 Когтей химеры +100 т.р. Собираем, приносим, подбираем голову «Сидоровича».
34. Идем к Химере, отдаем голову. Реагенты он нам не отдает, но узнаем, что на НЗ его орлы тренируются, а позже отправятся на поиски дочери какой-то шишки, она пропала здесь, в Зоне. Приходит SMS от Циклопа, есть наводка на тайник.
35. Слушаем очередную порцию поэтических откровений и топаем по наводке. В нычке Химеры забираем колюы с реагентами.
36. Относим найденное Гинекологу. Любуемся на заряженный Перфузор. Получаем SMS от Клыка, он хочет встретиться.
37. Говорим с Циклопом и получаем последнюю наводку.
38. Идем, забираем все из тайника, и с чувством полного удовлетворения ждем очередное дополнение от Архары.


Квесты Клыка (походы в Варлаб, Красный лес)

  • Гид по Соли
  • Квесты Солянки
  • Квесты Клыка (походы в Варлаб, Красный лес)
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Квесты Клыка (походы в Варлаб, Красный лес)

Начинается эта сюжетная линия непосредственно после сбора перфузора для пациентов лечебницы Гинеколога.
1. Получаем СМС от Клыка (п.36 из ветки " Продолжение поисков таинственного сталкера"), идем через верхний вход (через болото) в огненную пещеру.
2. Говорим с Клыком, получаем задание разведать новую территорию (военную лабораторию или Варлаб), получаем переход с Радара в Варлаб и из Варлаба в Х16.
3. Идем на Радар, за дверью с кодовым замком находится переход. Код от замка дает Сяк после того, как принесете ему инструменты от Сидоровича. Попадаем в Варлаб на крутую разборку монолитовцев с наемниками. Можно просто тихонько постоять у входа минут 10-15, пока враги не уничтожат большую часть друг друга. Получаем СМС от Клыка.
4. Находим труп наемника Костолома в бильярдной, забираем с него блокнот наемника.
5. Идем на АС к Клыку, он на хуторе, где до этого базировались Долговцы, говорим с Клыком, получаем задание втереться в доверие к наемникам, в чем нам поможет Лукаш.
6. Говорим с Лукашем, узнаем про печатку и Паука.
7. Идем на Радар, убиваем Паука возле выхода в Темную Долину, забираем печатку и становимся наемником. При дальнейших перемещениях стараемся избегать контактов с любыми группировками, особенно с бывшими нейтралами и друзьями - после их убийства можете оказаться в безвыходном положении.
8. Идем в Варлаб, находим в бильярдной Пантеру, говорим с ней и получаем задание на время найти рацию, находим в одном из рюкзаков. Мне встретились 3 рюкзака всего - в лифтовой шахте наверху, на "центральной" площадке у входа в комнате с зелеными металлическими шкафчиками и в лазе под лестничным пролетом в комнате, которая находится прямо напротив входной лестницы на уровень ниже. У меня рация была в последнем рюкзаке. Отдаем рацию, узнаем что с нами хочет поговорить большой дядька.
9. Говорим с Дембелем, получаем задание забрать чучело пса из штаба Лукаша. Получаем координаты перехода из Варлаба на АС.
10. Говорим с Пантерой, получаем задание перехватить посыльного на Кордоне и забрать диск. В ПДА видим фото места, куда нужно добраться. Аккуратно добираемся до Кордона. Я рекомендую иметь при себе телепорт от Сахарова, чтоб сразу телепортироваться на Кордон. Забираемся на верхние конструкции моста, доходим до края разорванной фермы, получаем СМС Пантеры что мы на месте, должен появиться посыльный, диск он обменяет на содержимое тайника в ДН, находим тайник, отдаем Костыльноге, забираем у него диск.
11. Отходим с Пантерой в сторонку и получаем задание принести рюкзак из штаба Лукаша. Получаем экзу-невидимку.
12. Идем на АС, находим в оружейной комнате Свободы рюкзак и забираем из него прототип броника (не примеряем на себя, чтоб не повредить!), на 2-м этаже находим чучело пса, тоже забираем.
13. Идем в Варлаб, отдаем чучело Дембелю и бронник Пантере, с Меченым хочет поговорить босс наемников.
14. Говорим с боссом и понимаем, что разборки с Гавром были детским лепетом, но есть большой плюс - Меченому теперь помогают 3
бессмертных персонажа. Помогаем Пантере и ее охранникам зачистить Варлаб от наемников.
15. Говорим с Пантерой и с Дембелем, получаем информацию и награду за помощь Пантере.
16. Идем к Клыку в Бар, делимся информацией. Клык отправляет к Лукашу. В это же время можем получить, переходы в Красный лес и Лиманск, а также задание забрать документы в Красном лесу.
17. Идем к Лукашу и отдаем печатку наемников.
Возможно, что часть описанных дальше квестов и не обязательна для прохождения сюжета, но я не проверял взаимосвязи между ними. Поэтому описываю в том порядке , как проходил сам.
18. Говорим с Лукашем, получаем задание сопроводить свободовцев. Приходит СМС от Пантеры. Если давно не зачищали Радар, то рекомендую зачистить маршрут движения к Варлабу от лишних зубов и стволов.
19. Говорим с Витамином, договариваемся о встрече на Радаре.
20. Идем на Радар, говорим с Витамином, сопровождаем группу до дырки в сетчатом заборе, опять говорим с Витамином и заходим в Варлаб.
21. Если нет горячего желания воевать с собаками, спокойно ждем пока свободовцы зачистят Варлаб и Витамин придет в бильярдную.
22. Говорим с Витамином, отключается блокирующий телепорт и получаем награду - золотой слиток свободовца. Приходит СМС от Циклопа - пока не реагируем.
23. В правой лифтовой шахте по лестнице поднимаемся в секретную часть Варлаба, говорим с Лентяем. Узнаем про главного ученого.
24. Находим Кленова, говорим и получаем много интересной информации, получаем задание привести Голограмму в Варлаб.
25. Идем на НЗ, говорим с Циклопом, получаем очередную наводку на тайник.
26. Говорим с Голограммой, сопровождаем его до перехода на АС.
27. Идем в Варлаб, говорим с Кленовым, получаем задание принести арт и булыжники.
28. Идем в Пещеру и забираем Сердце Полтергейста у Шахтера. Шахтер отдает арт только после встречи с Доктором в Припяти получения задания Доктора отнести медальон Шахтеру. Также шахтер попросит фонарики - где и как это все найти, описано в других разделах ГИДа.
Где искать 10 булыжников - каждый решает сам. Они периодически спавнятся в Пещере, часть Ваших артов превратятся в булыжники при первом заходе на Радар и т.д.
29. Идем к Кленову, отдаем арты.
30. Если не получили переходы и задание из п.17 описания - получаем, идем в Красный лес. Возле перехода встречаем группу во главе с Shadowman и помогаем выполнить ему 2 задания - освободить мост и отбиться от стаи монстров.
31. На карте в ПДА отмечено место нахождения охотников, находим Генку Капитана и получаем задание вернуть украденный рюкзак.
32. Идем на Болота к Холоду, говорим, получаем информацию о месте нахождения вора, идем по наводке и находим плененного вора.
33. Договариваемся с пленителями Митьки о выкупе, говорим с Митькой, забираем рюкзак, несем охотникам в Красный лес.
34. Отдаем рюкзак, получаем наводку на местонахождения рюкзака с документами. Отбиваемся от монстров, находим рюкзак, забираем документы, относим Клыку.
35. Клык дает новое задание - найти и спасти Дениса. Идем в Красный лес в шахту, зачищаем монстров, находим и спасаем Дениса, сопровождаем на стоянку сталкеров, возвращаемся к Клыку.
36. Сдаем задание и узнаем, что нас искал Звездочет.


Продолжение квестов Клыка в Старой Деревне

  • Гид по Соли
  • Квесты Солянки
  • Продолжение квестов Клыка в Старой Деревне
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Продолжение квестов Клыка в Старой Деревне

Для начала отмечу, что в диалогах есть небольшой глюк - после выполнения квестов Варлаба и приноса артефактов Кленову, ГГ говорит, что мне нужно на Кордон - не верьте, это не так. Сюжетная линия по квестам Старой Деревни начинается лишь после завершения ранее описанных квестов Клыка.
1. После спасения Дениса в Красном лесу идем к Клыку, отчитываемся о спасении и получаем от него задание сходить на Кодон поговорить со Звездочетом. Идем, говорим. В последнем диалоге написано, что ГГ надо сходить к Сидоровичу.
2. Идем в сторону Сидоровича, приходит СМС от Клыка о необходимости спасения Пилигрима и открывается переход из Припяти в Старую Деревню. Про Сидоровича тут же забываем и движемся в сторону Припяти.
3. Идем в Старую деревню, на входе говорим с Пилигримом. Выход из ловушки заблокирован.
4. Ждем подхода группы сталкеров, которые отключают переход. Старший у них - Колмогор, говорим и получаем задание зачистить вояк у магазина.
5. Идем к магазину, зачищаем вояк, говорим с Колмогором - получаем новое задание - захватить штаб.
6. Идем, захватываем штаб, приходит СМС от Пантеры. Отчитываемся Колмогору, получаем задание обследовать деревню.
7. Говорим с Пилигримом, гуляем по деревне, получаем СМС от Колмогора, возвращаемся.
8. Говорим с Колмогором, получаем задание найти Пантеру и координаты перехода в Лиманск. Идем к переходу, приходит СМС от Пантеры и появляется метка на карте в ПДА.
9. Идем на Болота к Пантере. Для тех у кого не появилась метка - Пантера на южной оконечности полуострова, возле которого находится хутор контролеров (на котором добывали красный мозг для Свиблова).
При приближении к Пантере приходит СМС от Клыка про приблизительные координаты перехода в Старую Деревню и появляется метка в ПДА.
10. Говорим с Пантерой, идем на север от нее и находим Знатока Болот в центре круга с меткой в ПДА.
11. Говорим со Знатоком, получаем задание принести эмбрионы зомби и зачистить хутор.
Идем, зачищаем, находим рюкзачки и эмбрионы.
Про рюкзаки-тайники
Рюкзаков всего 3, причем 2 из них находятся в болоте (воде).
12. Возвращаемся к Знатоку, говорим, идем к Пантере, приводим ее к Знатоку. Снова говорим со Знатоком.
13. Идем следом за Знатоком. Когда остановится - говорим и получаем метку перехода с Болот в Старую Деревню, идем в переход.
14. Отводим Пантеру к Колмогору, от которого получаем задание защитить деревню.
15. Героически защищаем, чтоб жизнь ГГ не казалась медом, во время выполнения этого задания приходит новая СМС от Колмогора с требованием в одиночку зачистить другую часть деревни.
16. ГГ не привыкать - идем в низинную часть деревни, зачищаем вояк, приходит радостная СМС от Колмогора, возвращаемся.
17. Отчитываемся Колмогору, приходит СМС от Кленова с просьбой прибыть. Говорим с Пилигримом, после чего отправляемся в Варлаб.
По логике сюжета дальнейшая часть должна сработать лишь после прохождения квестов Кота и встречи с Черным Доктором, но оказывается, что работает и так.
18. В Варлабе получаем подряд несколько СМС, которые будут интересны для развития сюжета в финальном дополнении Солянки. Идем к Кленову, получаем задание найти пси-антенну. Движемся на Кордон.
19. У меня метка на антенну в ПДА не отобразилась - нужная нам антенна на грузовике, из которого в начале игры выпал ГГ.
Совет - не спешите сразу забирать антенну - при приближении к ней появляются почетный караул и комитет по торжественной встрече. Как истинный скромный воин Добра, мой ГГ не стал ждать фанфар и помпезности - быстренько пробежал рядом с грузовиком и разбирался с почетным караулом и комитетом по торжественной встрече издалека, из снайперки.
Забираем антенну, несем Кленову.
20. Отдаем антенну Кленову.


Генераторы или неуловимый Звездочет

  • Гид по Соли
  • Квесты Солянки
  • Генераторы или неуловимый Звездочет
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Генераторы или неуловимый Звездочет

Начинается сюжетная линия после последнего общения с Пилигримом в Старой деревне.
1. Идет обмен СМС с Клыком, узнаем, что ГГ нужно на ЧАЭС1. Кто не пользовался переходом ЧАЭС2 – ЧАЭС1, идем через этот переход, чтоб узнать куда же нужно ГГ. Переход отмечен на карте в ПДА.
2. На ЧАЭС1 встречаем Призрака, говорим, он ведет нас к месту перехода. Как останавливается – говорим, появляется переход, идем на Генераторы.
3. На Генераторах опять говорим с Призраком, он ведет, как остановится – говорим, ГГ нужно найти старшего в деревне. Идем в деревню (чуть южнее болота).
4. Найти старшего не проблема, говорим с ним, платим или выполняем квест. Квест на самом деле не сложный – советую выполнить. Все подсказки в диалоге со Стариком. Главное – успеть пробежать через всю локацию. Отчитываемся о сбитом вертолете, узнаем про Фрица и получаем переход в Госпиталь.
5. Фрица найти проще простого, он пускает ГГ к пленнику, говорим с ним, прилетает вертолет
6. Выходим, говорим с Черным Доктором, ГГ должен найти Боцмана. Отводим Доктора к пленнику. Не заходите в подвал сами, пропустите Доктора вперед – иначе Доктор с пленником заблокируют выход для ГГ.
7. Идем к Призраку, говорим, получаем информацию о Боцмане, возвращаемся к Черному Доктору и выпрашиваем у него вертолет. Прислушиваемся к совету и затариваемся необходимым. Идем в вертолет, летим на Болота.
8. Прилетаем, перебираемся на территорию локации (не сложно, прыгать ГГ может даже в той ситуации). Идем к полуразрушенному ж/д мосту и там находим Боцмана. Кто играл в Чистое Небо – хорошо должны знать и проход, и пещерку, в которой сидит Боцман. Для тех кто не играл, подсказка – дырка в заборе из колючей проволоки есть, недалеко от моста. Находим Боцмана, говорим.
9. Выходим из пещерки, получаем задание довести Боцмана до кладбища. Он сам добирается за забор, говорим с ним, ведем, защищая его от монстров.
10. На кладбище от пилота получаем задание зачистить бандитов. Зачищаем, сажаем Боцмана в вертолет, садимся сами, летим обратно на Генераторы.
11. Прилетаем, говорим с Боцманом, идем к Призраку и получем переход в Припять.
12. Идем к Андерсену, говорим. ГГ должен найти джойстик. Карта в ПДА есть, подсказка как и когда искать – тоже. Находим джойстик, во время поисков смотрим не только себе под ноги, джойстик все-таки есть!
13. Говорим с Андерсеном, идем к Боцману, вручаем ему джойстик и сопровождаем к границе зоны излучения. Ждем пока Боцман отключит антенны и выйдет из зоны. Идем к Боцману, говорим с ним.
14. Идем к Призраку, говорим, длительный обмен СМСками. Отправляемся штурмовать Базу втроем, любуемся на бой вертолетов, зачищаем монолитовцев. Получаем СМС про убегающего главаря, прыгаем в люк подземного хода, бежим за главарем.
15. Находим труп пантеры, ждем Черного Доктора, говорим с ним, говорим с Призраком, идем в деревню.
16. Находим Боцмана, говорим, пьем, смотрим видео и слушаем ДДТ. Просыпаемся, идем к Призраку, получаем записку, в ней – код от двери. Активный обмен СМС.
17. Открываем дверь в Варлаб, находим деактиватор телепорта, идем к бетонке, находим труп и забираем досье. Активный обмен СМС. Отправляемся на НЗ.
18. Ищем секретную пещеру. Задача на поверку не такая уж и сложная. Подсказка – в пещере будет сидеть живой человек. В пещеру не лезем - идем к Клыку в штаб в Огненную пещеру, говорим. Вместе с ним идем назад к пещере.
19. Лезем в пещеру, находим Муху, говорим, возвращаемся к Клыку, встречаем Пантеру, говорим, опять возвращаемся к Клыку, говорим.
20. Ведем Муху к Отшельнику на зимовье. Когда привели – Муха должна сесть к костру, а Клык – встать рядом.
21. Уходим, получаем СМС от Клыка. Возвращаемся к Мухе, говорим, получаем задание найти куклу и ее фотографию. Говорим с Клыком, идем в Варлаб к Кленову.
22. Забираем арты у Кленова, идем на Радар за куклой (в том доме, где был один из тайников Циклопа). Исполняется «предсказание» насчет непонятной аномалии (хардкорщики получат истинное удовольствие). Относим куклу Мухе.
23. Говорим с Клыком, идем к Воронину, говорим. Идем к Бармену, идет активный обмен СМС. Отправляемся на ЧАЭС2 обыскивать вертолет. Кто хоть единственный раз проходил ЧАЭС2 без труда узнает где лежит нужный вертолет, но чтоб попасть к нему, ГГ понадобится телепорт Монолита.
24. Пробираемся к вертолету, забираем самописец. Идет обмен СМС, из которых понимаем, что надо еще искать вертолеты. Отправляемся искать.
25. 2-й вертолет найти очень просто, его хорошо видно и с низу (с земли), и сверху, любой геймер бегал мимо него неоднократно. Возле него – подсказки где искать 3-й вертолет, который найти сложнее и к которому без телепорта ГГ никак не доберется.
26. Возле 3-го вертолета находим рюкзак, про который говорила Муха, забираем из него ценное. Несем и отдаем самописец Воронину, активный обмен СМС.
27. Идем к Мухе, показываем ей содержимое рюкзака и отправляем на Большую Землю, забираем презент от военных.
28. Говорим с Клыком, читаем страшную историю в СМС, бежим к большому болоту. Находим труп Мухи (я на всякий случай забрал все), лечим раненого лейтенанта, говорим. Обмен СМС, идем к пещере, в которой нашли Муху, получаем задание идти на Генераторы.
29. На базе Генераторов говорим с Андерсеном, идем на подстанцию, собираем генераторы помех, приносим, отдаем. После активного обмена СМС наблюдаем за переговорами.
30. Говорим с Андерсеном, идем к бетонке и зачищаем монолитовцев. Идем на генераторное поле, когда доходим до нужного места идет обмен СМС, встречаем Пантеру, говорим.
31. Идем на ЧАЭС2 (место отмечено на карте), говорим с Клыком, отправляемся в указанное им место, зачищаем монолитовцев, приходит СМС от Клыка с требованием быстро вернуться обратно.
32. Бежим со всех ног обратно, наблюдаем катастрофу БТР и вертолета, скорбя о погибшем друге слушаем Александра Яковлевича
33. Получаем приглашение от Черного Доктора, идем в Госпиталь, ГГ пропускают в ранее закрытую дальнюю часть Госпиталя.
34. Следим за общением героев, после приглашения идем к Черному Доктору, общаемся с ним, с отцом пантеры, опять с Доктором и получаем свободу выбора дальнейшего развития сюжета.
Истинная концовка игры выглядит так:
35. В диалоге с Доктором выбираем, что будем варить Камень удачи самостоятельно, становимся ближе к задней стенки каморки и кидаем Сердце Полтергейста на белый круг - как обычно, происходит вспышка и очень быстро варится новый арт, подбираем.
36. Говорим с Доктором, идем к Мухе, оживляем ее, идем говорим с Пантерой. Она с отцом в дальнем конце отсека, еже дальше по тоннелю находится переход, идем туда.
37. Попадаем в недоступную часть Агропрома в компанию своих старых друзей. Говорим с Призраком.
38. Стоим и наблюдаем за шоу + за активным СМС-диалогом, пока участники шоу не уберутся восвояси.
39. Появляется Архара, говорим с ним, он уходит. Не торопимся никуда бежать, пока он не уйдет и не придет еща красная СМС. Теперь можно поворачиваться к воротам - там увидим персонажа, поговорив с которым поймем что же приготовят нам авторы в следующей допе.
40. Идем в телепорт возле ворот, смотрим на последний сюрприз от Архары и с чувством выполненного долга отправляемся гулять по ЗОНЕ и доделывать то, что не доделали раньше.


Квесты Молнии и поиски выхода в Мёртвый Город

  • Гид по Соли
  • Квесты Солянки
  • Квесты Молнии и поиски выхода в Мёртвый Город
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Квесты Молнии и поиски выхода в Мёртвый Город

1. После разговора с Клыком уходим в Телепорт. Попадаем на трубу, осматриваемся, видим еще телепорт, прыгаем в него. "Знакомимся" с Молнией, следует обмен СМСками, узнаем много нового.
2. Прикидываем, кто нам мог подсадить жучок в ПДА, идем, разбираемся с ним. СМС обмен.
3. Идем в Бункер Управления, говорим с Молнией.
Совет: нам понадобится аптечка.
4. Выдвигаемся в Лиманск, Находим дом с телепортом, находим, что осталось от Странника, поднимаем блокнот, находим телепорт еще один телепорт, что бы выйти.
5. Встречаемся с Легендой Зоны, и Семецкий рассказывает нам, как быстро попасть на Генераторы.
6. По наводке Призрака находим Одноногого Максимилиана и говорим с ним. Не забываем поговорить с Призраком.
7. Приходим в Саркофаг ищем телепорт, заходим в него. Находим фоторужьё фотографируем Монолит, подбираем фотографию прыгаем в телепорт.
8. Деревня. СМС обмен с Призраком. Идем к Пилигриму, показываем Фото и просим стереть с него цифры.
9. Ждем, обходим деревню, приходит СМС от Пилигрима, забираем Фотку и отправляемся на Генераторы.
10. Отдаем Фотку Максимилиану, получаем Продвинутый Детектор. Обмен СМС с Молнией и Клыком.
11. Берём Маскировочную Экзу и выдвигаемся в Х-10. Сидим в засаде. Ждём.
Совет: Будет не лишним расстрелять крыс на подходе к залу с рубильником и в самом зале, что бы бойцы клана Последний день на них не отвлекались.
Совет: Сохраняем режим невидимости пока Корн не откроет кодовую дверь.
12. Отбиваем у Невидимок Радиста Корна, общаемся с Корном и с Клыком, подбираем фотоаппарат.
Совет: Необходимо что бы во время разборок Корн не пострадал, если он отбежит от двери, возможно проблемы при дальнейшем прохождении.
Совет: По возможности обходимся без промежуточных сейвов, иначе возможно проваливание квестовых предметов в текстуры. Если это произошло, выходим их Х-10, например в Саркофаг и возвращаемся, подбираем все, провалилось.
13. Идём в Припять. В Детском Саду в тайнике Корна находим объектив и закрытый сейф. Обмен сообщениями с Клыком. Встречаем Корна и Клыка и перехода с Радара и провожаем в Детский Садик.
Совет: Будет проще, если мутантов, зомби и монолитовцев истребить до того, как пойдём искать тайник Корна, потом будет проще провести его живым.
14. Корн открывает сейф узнаём о пропавшем документе. Говорим с Клыком, минируем лестницу, снова говорим с Клыком, отбиваем нападение. Получаем ссылку на профиль Архары на АМК.
Совет: Мины для минирования берём на полу в рюкзаке.
15. Отправляемся в Рыжий Лес, находим Лесника. Ликвидируем Снайпера, получаем от Лесника пистолет, и он собирает нам фотоаппарат. По наводке Лесника находим труп, забираем все, что найдем, а дальше ищем переход в Варлаб.
16. Говорим с Кленовым, получаем три заряда к фотоаппарату и изоморф.
17. Идем в Х-16 фотографируем Мозг. Выходим, если повезет, в тоннелях находим и фотографируем контролера.
18. На территории Завода находим Черномора. Приносим ему Антизомбин и провожаем к стоянке Сталкеров. Говорим с ним. По наводке забираем Винтовку и патроны.
19. Идем в Варлаб, отдаем Кленову фотографию и фотик.
20. Отправляемся к Молнии. Говорим. Выбрасываем все найденные изморфы в телепорт, взамен получаем разные полезные вещи.
21. Получаем СМС от Пантеры. Молния помогает нам переместится поближе к Кордону.
22. На Свалке встречаем Хога, помогаем ему решить проблему. Взамен узнаем о тайнике Невидимок. Забираем все оттуда.
23. Переходим на Кордон, обмен СМС с Пантерой. Идем в Деревню новичков, говорим с Отцом Пантеры. Пытаемся её догнать. Наблюдаем за происходящим. Возвращаемся с Отцом Пантеры в Деревню. Говорим с ним. Обмен СМС с Черномором. Говорим с Клёновым и он телепортирует к нам Записку и зараженный Фотоаппарат.
24. Отправляемся на Янтарь, говорим с Черномором.
25. Возвращаемся на Кордон, делаем Снимок и вычисляем злодея. Говорим с ним и сдаем его Отцу Пантеры.
26. Отправляемся на базу свободы. Обмен СМС с Отцом Пантеры. Делаем снимок. Вычисляем чужого и беседуем с ним.
27. Берем Маскировочную Экзу и двигаем на Неразведанную землю. Подслушиваем разговор, когда представитель Последнего Дня уйдёт, говорим с Максимильяном и получаем наводку на Тайник на Агропроме.
Совет: Несмотря на то, что в ПДА указано местоположение тайника на Чердаке, искать его надо на деревьях, как это было указано в СМС.
28. Забираем содержимое Тайника и выдвигаемся к Сахарову. Видя что мы ему принесли, Сахаров с радостью делится информацией о подсмотренном телепорте в Х-16.
29. Идем в Телепорт оказываемся в Х-16 собираем все, что найдем, и действуем как написано в найденных бумагах.
30. Телепортируемся на Янтарь, говорим с Черномором. СМС обмен с Молнией.
31. Приходим к Молнии, выкидываем в портал найденный предмет, обязательно собираем всё, что вылетит обратно. Прощаемся с Молнией.
32. Находим в Лиманске телепорт, активируем его и смотрим ролик. Ждём очередного продолжения.


Мертвый город и "Последний день"

  • Гид по Соли
  • Квесты Солянки
  • Мертвый город и "Последний день"
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Мертвый город и "Последний день"

Итак, предыдущее описание остановилось на том месте, когда ГГ находит портал в подвале в Лиманске.
1. Заходим в портал, получаем от системы защиты не очень радостное сообщение про оружие. Скрепя сердце оставляем в сейфе нажитое непосильным трудом. Телепортируемся в МГ.
2. Встречаем Злобного, получаем от него не радостные новости и подсказку, идем искать сталкера. Местонахождение отмечено кругом на карте.
3. Находим Парфюмера, получаем очередную подсказку, идем дальше искать Сталкеров. Местонахождение отмечено кругом на карте.
4. Находим хутор и Тюменского, говорим, получаем задание. Идем к лагерю бандитов, положение отмечено кругом на карте.
5. Находим сталкеров, говорим с Ликвидатором, идем зачищать лагерь. После зачистки мародерствуем и собираем хабар по списку Тюменского (есть в ПДА в описании задания). Если повезло, то собираем весь комплект и получаем задание отвести сталкеров обратно. А если не повезло, то думаем где добыть оставшееся.
6. Ведем сталкеров к Тюменскому, попутно зачищая заспавненных по такому случаю монстров. Вспоминаем про Чука и Гека. Сдаем хабар и живых сталкеров Тюменскому.
7. Получаем СМС от Парфюмера, идем на Черный хутор искать контролера. Появляются бойцы "Последнего дня" и приходит СМС от Нормана. Можно повоевать с врагами или сбежать от них. Идем к Норману.
8. Говрим с Норманом, узнаем много интересного. Обмен СМС с Обмороком, идем на встречу с ним рядом с тем лагерем, который недавно зачищали. По приходу на место к бензовозу приходит задание от Нормана найти тайник. Ждем Обморока.
9. Говорим с Обмороком, получаем чип для отключения внешнего периметра города и подсказку как им правильно пользоваться.
10. Идем в город согласно рисунка Нормана. На подходе зачищаем себе проход от бойцов "Последнего дня". Не забываем о подсказке Обморока про таймер.
11. На чердаке по рисунку находим тайник и нужное нам оружие, переходим на место снайпера.
Оружие пропадает из рук - не нервничаем, так задумано, немного ждем и наблюдаем за происходящим. Когда оружие вернется в руки, валим нескольких бойцов "Последнего дня", обязательно валим начальника охраны по наводке Нормана.
12. Выходим из города, идет активный обмен СМС с Обмороком и Злобным, получаем переход на АТП, бежим в него.
13. Разбираемся с "группой поддержки" на АТП, получаем задание от Нормана найти тайник, идем на Агропром.
14. При помощи позиционера выходим на указанную точку по координатам, телепортируемся в тайник. Находим модуль в тайнике, получаем переходы в МГ и обратно. Обмен СМС с Норманом.
15. Движемся в Лиманск, забираем из сейфа оставленный там хабар, заодно по дороге выполняем указание Нормана (если в сейфе нет нужного броника и оружия). По любому из предоставленных переходов возвращаемся в Мертвый город.
16. Идем к Парфюмеру, у него просыпается страсть к странствиям и он уходит на свое новое место. Ждем и отслеживаем по карте когда остановится, идем туда, говорим. Обмен СМС с Дудой. Получаем маршрут как войти в здание.
17. После окончания диалога Парфюмера и Дуды опять говорим с Парфюмером (это важно!), после чего идем на встречу с Дудой. На входе говорим с охранником (полная аналогия с ситуацией 1-го захода на базу Свободы).
18. Находим Дуду, говорим. Расставаться ли с озвученной Дудой суммой или нет - каждый решает сам. Если расстаться - у ГГ будет достаточно времени, чтоб спокойно найти Доктора, поговорить с ним. Если не расстаться, то придется изрядно побегать (несколько секунд на нахождение Дока и диалог с ним). Но воевать с "Последним днем" придется в любом случае.
19. Говорим с Доком, отправляем его к Парфюмеру. Получаем СМС об отключении системы защиты, чуть позже - приглашение от Молнии. Идем к ней на встречу, говорим, Молния исчезает.
20. Получаем СМС от Парфюмера, идем в штаб искать записку Искры, находим, появляется Парфюмер, говорим.
21. По позиционеру идем в точку, указанную Искрой в записке, попадаем в канализацию и через нее - в телепорт на Затон. Побегав по пустому Затону, ждем выхода следующего дополнения.


Сюжет "Хомячество"

Начало сюжета
Говорим с Шахтером в первый заход в Пещеру и получаем задание на чипы. Нужно собрать 22 чипа. 20 чипов получаем по заданиям на хомячество, один даст Драгунов после приноса ему всех артов из списка и ещё один чип даёт Отшельник за ремнаборы.
Завершение хомячества - сюжет по чипам
Сюжет начинается после сбора по заданиям на хомячество всех 22 чипов и считывателя.
1. Идем в Варлаб к Кленову. Говорим, узнаем что нашли не всё. Отдаем уже найденное, и идем искать недостающее.
2. Получаем СМС от Арни, быстро идем в Бар.
3. Говорим с Арни. Беремся найти его старого друга - Когтя.
4. Идем на Янтарь, говорим с Сахаровым. Где Коготь, он не знает.
Далее для продолжения сюжета нужно завершить все задания по прототипу Гаусс-пистолета.
5. Говорим с Акиллом в Восточной Припяти. Беремся найти его пропавший нож.
6. Направляемся в Забытый Лес, говорим с Крестом. Уничтожаем врагов, забираем нож из трупа кровососа. Возвращаемся в ВП телепортом Фенрира.
7. Появление в ВП неожиданно превращается в жесть - при появлении сразу же ловим пулю от снайпера Blackwater. Быстро бежим к Акиллу, говорим. Берем задание на уничтожение снайпера.
8. Идем в госпиталь в ВП. Там ГГ уже ждут - придется постараться, чтобы выжить, ибо Blackwater, как и Альфа, убиваются только в глаз. Мало того - снайперов двое. Зачищаем всех, забираем винтовку одного из снайперов, несем Акиллу, отдаем, сдаем квест.
9. Акилл говорит, что снял с монолитовца ПДА, но тот поврежден, и нужно восстановить данные. Беремся, идем к Сахарову.
10. Говорим с Сахаровым, ему нужна программа для восстановления данных. Идем искать.
11. Идем в Бар к Доценту. И вот неожиданность - у него ее тоже нет, но он знает, у кого она есть.
12. Отправляемся на Кордон, к Акиму. У него программа есть, но бесплатно он ее не хочет отдавать. Выкупаем программу, идем в Бар к Доценту.
13. Отдаем прогу Доценту. На выбор 2 варианта: взять с него деньги, или отдать бесплатно. Выбираем отдать БЕСПЛАТНО. Идем на Янтарь.
14. Говорим с Сахаровым, отдаем прогу. Однако сразу восстановление не произвести - нужно ждать сутки. Можно поспать, или идти по своим делам. Я спал.
15. Через сутки снова говорим с Сахаровым. Он закончил восстановление, но не хочет отдавать ПДА, из-за его содержимого. Он хочет, чтобы ГГ узнал у хозяина ПДА рецепт Хрустального шара, но после того, как узнает что его нет в живых, все-таки отдает ПДА. Возвращаемся в ВП.
16. Говорим с Акиллом. Помимо всего прочего, в ПДА есть частоты связи монолитовцев и их планы - они готовят странную экспедицию в Х-8. Решаем разобраться с этим. С помощью Акилла подключаемся к частотам экспедиции, получаем красные СМС.
17. Идем в старый КБО. Ликвидируем отряд охранения.
18. Спускаемся в Х-8. Уничтожаем экспедицию, не обходится и без неожиданностей - монолит вычислил нас, и отрубил от канала. Зачищаем Х-8, думаем что делать дальше.
19. Следуя логике, идем в путепровод. И не зря: встречаем там разведотряды Монолита. По устоявшейся привычке, зачищаем всех в путепроводе в ноль.
20. У выхода в ВП нужно быть осторожным, тут поджидает очередная неожиданность - обнаруживается группа Когтя! Добиваем оставшихся монолитовцев, идем говорить с Когтем.
21. Говорим. Узнаем его историю. Коготь говорит, что у него есть интересующая нас вещь. Но чтобы получить ее, нужно выполнить его просьбу. Нечего делать, беремся.
22. Поднимаемся в ВП, говорим с Акиллом. Идем к кинотеатру "Прометей", уничтожаем зомби так, чтобы Хлыст нас не заметил. Когда всех зачистили, тихо поднимаемся на второй этаж. Видим у окна Хлыста. Подкрадываемся, и убиваем его ножом в голову (вообще не важно чем - главное чтобы он умер быстро и не мучился).
23. Идем в Бар, говорим с Арни. Получаем вещь - это ПДА, в котором есть наводка на тайник, с недостающей частью считывателя.
24. Отправляемся на Юпитер - искать тайники Драгунова. Советую прочитать описание задания в ПДА - узнаете много интересного о Драгунове, и заодно - все станет на свои места. Тайника 3 - в описании задания все сказано
25. После нахождения тайников, идем в Варлаб к Кленову. Отдаем недостающую вещь, снова ждем сутки.
26. Через сутки снова говорим с Кленовым. Узнаем, что все принесенное нами - часть одного приемника, который принимает неизвестный сигнал. Также Кленов говорит, что нашел намеки на то, что сигнал исходит из местоположения оружия Монолита, и что, возможно, это на Затоне.
27. Отправляемся на Затон. Идем к ВНЗ "Круг", залезаем на крышу. Там находим тайник с оружием Монолита. Хоть тайник и невидимый, скрин места не выкладываю - по звуку на крыше сложно что-то не найти. Ветка завершена, всем спасибо - все свободны.
Порядок сдачи заданий
В описании каждого задания все подробно написано, что нужно делать в каждом случае. Выкладывать нужно только лишние стволы и броники только по тем квестам, где их нужно принести полностью исправными. Это сделано потому, что нельзя отследить, какой ствол оставить в рюкзаке, а какой забрать. По остальным предметам без разницы - торговец сам заберет нужное количество. Поэтому если квест на запчасти/арты/аптечки и прочее, где нет броников и стволов не сдается, значит Вы просто не все собрали или собрали не то.
Когда сдаете задание, можно еще делать так: складываете из нычек всё себе в рюкзак, и при полном комплекте должно засчитаться подзадание и прийти соответствующее сообщение. Тогда сразу идем к торговцу, и у него появится соответствующий диалог, по которому он примет задание. За это вермя важно ничего не выложить из рюкзака и ничего не потерять, иначе диалога не будет.
Если есть условие, что должны быть только стволы/броник, нужные по квесту и полностью исправные, тогда берём всё собранное для сдачи и выкладываем лишнее оружие/броники в нычку. Когда останется только нужное - приходит сообщение о выполнении квеста. И сдаем торгову именно этот набор.
При сдаче артефактов для Сяка сначала нужно обвешаться артами от радиации. Набрать контейнеров для артефактов и начинать собирать по списку в инвентарь сначала рюкзак, замок, маяк и далее безопасные артефакты, потом уже радиоактивные. Как только срабатывает сообщение о выполнении задания, сразу начинаем распихивать радиоактивные артефакты по контейнерам. Загрузка будет большая , поэтому тут нужен будет гравикостюм. И, когда приходим к Сяку, нужно также выложить артефакты из всех контейнеров к себе в инвентарь, и тогда у него появится диалог на приёмку груза.
Нужные стволы/броники в инвентаре отображаются как один ствол/броник и цифра с их количеством. Это значит, что все стволы целые на 100%. А если какой-то лежит отдельно, значит не совсем целый и на сдачу не идёт.
Битые стволы берёт только Кузнецов. Всем остальным нужны только полностью исправные стволы/броники.

Содержание Сюжет "Хомячество"

Сидорович
Кузнецов
Ворон
Кулинар
Адреналин
Боров
Бармен
Захар
Сахаров
Круглов
Свиблов
Скряга
Якут
Сяк
Доктор


Сидорович

Содержание Сидорович

Артефакты для коллекционера
Артефакты для ученых
Заказ арбалетного клуба
Заказ Генштаба
Экзоскелеты для военных
Части монстров для ресторана первый заказ
Части монстров для ресторана второй заказ, бонусный


Артефакты для коллекционера

  • Сюжет "Хомячество"
  • Сидорович
  • Артефакты для коллекционера
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Артефакты для коллекционера

Рубиновая батарейка - 3 шт
Рубиновая пленка - 3 шт
Рубиновая пружина 3 шт
Плазменная гусеница - 4 шт
Симбион - 2 шт
Погремушка - 1 шт
Радиоактивный батон - 3 шт


Артефакты для ученых

  • Сюжет "Хомячество"
  • Сидорович
  • Артефакты для ученых
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Артефакты для ученых

Булыжник - 15 шт
Капля - 1 шт
Слезы Электры - 1 шт
Слезы Огня - 1 шт
Слезы Химеры - 2 шт
Мамины Бусы - 1 шт
Бабкины Бусы - 1 шт
Бусы Прабабки - 1 шт
Бусы Бабки Бюрера - 2 шт
Бусы Прабабки Бюрера - 2 шт
Морской Ёж - 1 шт
Дикобраз - 1 шт
Электрический Дикобраз - 1 шт
Сопливый Дикобраз - 2 шт
Каменный Дикобраз - 2 шт
Душа - 1 шт
Капля Души - 1 шт
Огненная Душа - 1 шт
Кристальная Душа - 2 шт
Кристальная Душа Бенгала - 2 шт
Пленка - 1 шт
Шкура - 1 шт
Чешуя - 1 шт
Панцирь - 2 шт
Скальп Контролера - 2 шт
Пустышка - 1 щт
Огненная Пустышка - 1 шт
Яркая Пустышка - 1 шт
Лунная Пустышка -2 шт
Пудинг - 2 шт
Колобок - 1 шт
Стальной Колобок - 1 шт
Титановый Колобок - 1 шт
Алмазный Колобок - 2 шт
Младший Брат Гиганта - 2 шт


Заказ арбалетного клуба

  • Сюжет "Хомячество"
  • Сидорович
  • Заказ арбалетного клуба
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Заказ арбалетного клуба

Арбалет - 5 шт
Игломет - 5 шт
СВД - 2 шт
СВУ - 2 шт
ВСС "Винторез"- 5 шт
Стрелы к арбалету - 30 шт
Стрелы к игломету - 500 шт
Патроны к СВД - 160 шт
Патроны к СВД снайперские - 160 шт
Патроны к СВД бронебойные - 160 шт
Патроны к "Винторезу" - 150 шт
Патроны к "Винторезу" снайперские - 150 шт
Патроны к "Винторезу" бронебойные - 150 шт


Заказ Генштаба

  • Сюжет "Хомячество"
  • Сидорович
  • Заказ Генштаба
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Заказ Генштаба

Гаус-винтовка - 6 шт
Гранатомет РПГ-7 - 3
Заряды гаус - 100 шт
Заряды супер-гаус - 45 шт
Заряды к РПГ - 30 шт


Экзоскелеты для военных

  • Сюжет "Хомячество"
  • Сидорович
  • Экзоскелеты для военных
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Экзоскелеты для военных

Нанокостюм "Стальной Крыс" - 1 шт
Экзоскелет Свободы - 2 шт
Экзоскелет Нейтралов (Сталкеров) - 2 шт
Экзоскелет Монолита - 2 шт
Экзоскелет Наёмников - 2 шт
Экзоскелет Долга - 2 шт
Экзоскелет Бандитов - 2 шт
Экзоскелет Чистого неба - 2 шт
Экзоскелет Военных - 2 шт
Экзоскелет Ученых - 2 шт
Поврежденный Экзоскелет - 2 шт


Части монстров для ресторана первый заказ

  • Сюжет "Хомячество"
  • Сидорович
  • Части монстров для ресторана первый заказ
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Части монстров для ресторана первый заказ

Железа паука - 2 шт
Сердце ротана - 2 шт
Рука чумного зомби - 2 шт
Рука карлика - 2 шт
Коготь венома - 2 шт
Нога занозы - 2 шт
Глаз плоти - 2 шт
Копыто кабана - 2 шт
Хвост собаки - 2 шт
Хвост псевдособаки - 2 шт
Щупальце кровососа - 2 шт
Рука бюрера - 2 шт
Рука зомби - 2 шт
Стопа снорка - 2 шт
Голова тушканчика - 2 шт
Рука контролера - 2 шт
Глаз полтергейста - 2 шт
Рука псевдогиганта - 2 шт
Хвост кошки - 2 шт
Коготь химеры - 2 шт
Рука излома - 2 шт
Рог когтя смерти - 2 шт
Кисть библиотекаря - 2 шт
Хребет выползня - 2 шт
Брюхо таракана - 2 шт
Брюхо матёрого таракана - 2 шт
Рудимент грудины - 2 шт
Селезенка крысы - 2 шт
Красное щупальце кровососа - 1 шт
Красная рука бюрера - 1 шт
Безоар - 2 шт
Мухомор - 2 шт
Радиоактивный батон - 2 шт


Части монстров для ресторана второй заказ, бонусный

  • Сюжет "Хомячество"
  • Сидорович
  • Части монстров для ресторана второй заказ, бонусный
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Части монстров для ресторана второй заказ, бонусный

Железа паука - 2 шт
Сердце ротана - 2 шт
Рука чумного зомби - 2 шт
Рука карлика - 2 шт
Коготь венома - 2 шт
Нога занозы - 2 шт
Копыто кабана - 10 шт
Хвост собаки - 10 шт
Хвост псевдопса - 20 шт
Щупальце кровососа - 10 шт
Рука зомби - 20 шт
Стопа снорка - 10 шт
Голова тушкана - 20 шт
Рука контроллера - 20 шт
Рука псевдогиганта - 10 шт
Хвост кошки - 10 шт
Коготь химеры - 20 шт
Рука излома - 20 шт
Рог когтя смерти - 10 шт
Кисть библиотекаря - 10 шт
Хребет выползня - 10 шт
Брюхо таракана - 6 шт
Брюхо матёрого таракана - 20 шт
Рудимент грудины - 10 шт
Мутировавший рудимент грудины - 3 шт
Селезенка крысы - 20 шт
Мозг контролера - 6 шт
Безоар - 6 шт
Радиоактивный батон - 8 шт


  • Сюжет "Хомячество"
  • Кузнецов
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Кузнецов

Автомат АК-47 - 30 шт (можно не новые)
Патроны к АК-47 - 1200 шт
Патроны к АК-47 бронебойные - 600 шт


Ворон

HK MP-7A1, калибр и вес - 1 шт
ПП-19 "Бизон", калибр и вес - 1 шт
M4A1 SOPMOD, калибр и вес - 1 шт
FN P90, вес - 1 шт
FA MAS G2, отдача и вес - 1 шт
Colt M16A4, отдача и вес - 1 шт
HK 417 Sniper, отдача и вес - 1 шт
"Гроза" с лазерным наведением - 1 шт


  • Сюжет "Хомячество"
  • Кулинар
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Кулинар

Печенег - 8 шт
Патроны к Печенегу - 1200 шт
СКАТ-9М - 4 шт
СКАТ-10 - 4 шт
Армейская аптечка - 20 шт


Адреналин

Пулемет ПКМ - 7 шт
Пулемет Миниган - 14 шт
Пулемет MG-42 - 1 шт
Патроны к ПКМ - 2000 шт
Патроны к Минигану - 3600 шт
Патроны к MG-42 - 1500 шт
Рюкзак - 60 шт
Замок - 30 шт
Порядок сдачи:
Первый заход - только оружие
Второй заход - только патроны
Третий заход - рюкзаки и замки


Боров

Гадюка - 10 шт
Гадюка Борова - 2 шт
Патроны к Гадюке бронебойные - 1000 шт
Аптечка - 20 шт
Бинт - 30 шт
Хлеб - 20 шт
Колбаса - 10 шт
Консервы - 10 шт
Медуза - 2 шт
Грави - 3 шт
Капля - 3 шт
Кровь камня - 5 шт
Колобок - 2 шт
Душа - 1 шт
Слезы Электры - 2 шт
Примечание:
Гадюка - это пистолет-пулемет МП-5, часто встречается у бандитов.
Гадюка Борова - это МП-5 с коллиматором, глушителем и магазином на 80 патронов. Встречается у охранников Борова, у Шныры на АТП, у чистонебовцев, охраняющих телепорт на базу ЧН.


  • Сюжет "Хомячество"
  • Бармен
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Бармен

Водка - 200 бутылок
Пиво - 20 банок
Сладкий батончик - 20 шт
Сигареты - 100 пачек
Сигары - 50 шт


  • Сюжет "Хомячество"
  • Захар
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Захар

Карабин "Сайга" - 10 шт
Картечь - 500 шт
Дробь - 300 шт
Дротик - 200 шт
Жекан - 150 шт
GPS-маячок - 10 шт


Сахаров

Эмбрион пси-собаки - 1 шт
Эмбрион тушкана - 1 шт
Эмбрион химеры - 1 шт
Эмбрион чернобыльского псевдопса - 1 шт
Эмбрион дикого кота - 1 шт
Эмбрион кабана - 1 шт
Эмбрион чернобыльского пса - 1 шт
Эмбрион полтергейста - 1 шт
Эмбрион псевдогиганта - 1 шт
Эмбрион плоти - 1 шт
Эмбрион снорка - 1 шт
Эмбрион бюрера - 1 шт
Эмбрион кровососа - 1 шт
Эмбрион контролера - 1 шт
Эмбрион зомби - 1 шт
Капсула для аномалии "Снежная" - 3 шт
Капсула для аномалии "Холодец" - 3 шт
Капсула для аномалии "Жарка" - 3 шт
Капсула для аномалии "Карусель" - 3 шт
Капсула для аномалии "Электра" - 3 шт
Капсула для аномалии "Воронка" - 3 шт
Капсула для аномалии "Трамплин" - 3 шт
Безоар - 5 шт


  • Сюжет "Хомячество"
  • Круглов
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Круглов

Научный костюм Чистого Неба - 1 шт
Дикобраз - 2 шт
Электрический Дикобраз - 2 шт
Сопливый Дикобраз - 2 шт
Каменный Дикобраз - 2 шт
Кристальная Душа Бенгала - 1 шт


Свиблов

Бульдог - 1 шт
Гроза - 4 шт
Граната Ф1 - 20 шт
Граната РГД-5 - 20 шт
Граната дымовая - 20 шт
Граната сдвоенная Ф1 - 5 шт
Заряд ВОГ-25 - 20 шт
Заряд ВОГ-25Р - 20 шт
Военная аптечка - 10 шт
Антирад - 10 шт
Энергетик - 20 шт
GPS-маячок - 5 шт
Рюкзак - 5 шт
Элитный детектор аномалий - 1 шт


  • Сюжет "Хомячество"
  • Скряга
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Скряга

Два миллиона денег. Деньги он не заберет, их ему нужно только показать.


  • Сюжет "Хомячество"
  • Якут
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Якут

Симбион - 6 шт
Скальп контролёра - 6 шт
Антизомбин - 3 шт


Сяк

Медуза - 8 шт
Каменный цветок - 6 шт
Ночная звезда - 6 шт
Выверт - 7 шт
Грави - 12 шт
Золотая рыбка - 4 шт
Кровь камня - 4 шт
Ломоть мяса - 3 шт
Душа - 7 шт
Бенгальский огонь - 5 шт
Вспышка - 5 шт
Лунный свет - 6 шт
Колючка - 6 шт
Кристальная колючка - 8 шт
Морской еж - 4 шт
Слизь - 5 шт
Слизняк - 10 шт
Слюда - 8 шт
Капля - 9 шт
Огненный шар - 4 шт
Кристалл - 4 шт
Мамины бусы - 6 шт
Пленка - 5 шт
Батарейка - 9 шт
Пустышка - 6 шт
Пружина - 7 шт
Колобок - 4 шт
Слезы Огня - 3 шт
Погремушка - 1
Контейнер на 1 артефакт - 3 шт
Контейнер на 3 артефакта - 3 шт
Контейнер на 8 артефактов - 3 шт
Рюкзак - 1 шт
Замок - 1 шт
GPS-маячок - 1 шт


Доктор

Аптечка - 20 шт
Армейская аптечка - 30 шт
Научная аптечка - 40 шт
Бинт - 100 шт
Антирад - 50 шт
Антизомбин - 10 шт
Водка - 20 бутылок
Сыворотка - 5 шт
Мазь Калмыка - 15 банок
Артефакт "Живое сердце" - 5 шт (сваренное, а не купленое)
Спальный мешок - 10 шт
Рюкзак - 10 шт
Замок - 10 шт
GPS-маячок - 1 шт


Сюжет "Эмбрионы"

Этот сюжет в нескольких местах вплетен в оригинальные сюжеты Солянки и ОП-1, а также в сюжет "Снайпер". Поэтому, чтобы его полностью пройти, нужно проходить все сюжеты параллельно. Рецепты на эмбрионы будут Вам попадаться за самые разные квесты и в различных диалогах. Первый рецепт выдает Шахтер при первом посещении Пещеры в начале игры. Полный список всех рецептов и когда они выдаются указан ниже. Также в сюжет входят небольшие отдельные задания.
Начинается все с диалога с Шахтером после спасения Фимы Угля. Он просит убить Тень Монолита, и предлагает пообщаться по этому вопросу с Захаром. Идем к Захару, он говорит, что можно сделать эмбрион Тени Монолита и таким образом его убить)
  • Убийство Тени Монолита.
Поиски рецепта эмбриона Тени Монолита нужно начинать в Восточной Припяти в тайнике Охотника.
  • Тайник Охотника.
Поищите его еще немного, прежде чем смотреть подсказку) Место довольно интересное. Этот тайник вполне мог бы занять достойное место в "Снайпере", но он был придуман гораздо позже, когда "Снапер" был уже почти готов) Поэтому он оказался здесь) Видео
В тайнике находим рецепт на эмбрион Монолитовца. Но нам нужен рецепт эмбриона самого Тени Монолита. Его получаем, когда активируем Алмазные черепа по сюжету "Снайпер". Если Вы это уже сделали, то можете смело вылуплять Тень Монолита и ликвидировать его)) Вылупляем, ликвидируем, отчитываемся Шахтеру
После того, как мы спасли Фиму Угля и взяли задание на убийство Тени Монолита, а также принесли Скряге 7 когтей химеры, и он может наводить телепорт на Кордон, он рассказывает ГГ про подозрительных типов и про какие-то невидимые тайники, которые издают звуки. И что типы эти ушли в сторону Темной Долины.
Идем в Темную Долину, искать музыкальный тайник. Перед тем, как читать далее, сходите, поищите его сами. Нужно обследовать базу бандитов и искать звуки, которые нехарактерны для этого места. Также, звук становится тише или громче в зависимости от того, приближаетесь Вы к его источнику, или удаляетесь от него) Все точно так, как в игре теплее-холоднее-горячо, в которую каждый из Вас играл в детстве)
Не нашел ничего, подскажите, где он? На заправке. Ищите звук капающей воды.
После взятия этого тайника начинается длинная цепочка таких "музыкальных" тайников, которую Вам предстоит распутать). Далее полное прохождение всех цепочек по каждой локации. Если хотите получить подсказку только по какому-то конкретному тайнику, то смотрите видео не до конца, а только до нужного вам тайника)
  • Невидимые тайники в Темной Долине
  • В Восточной Припяти
  • Тоже в В. Припяти, альтернатива пути к первому тайнику
  • На Агропроме
  • Генераторы
  • Красный Лес
  • На Армейских Складах
  • Центральная Припять
  • Саркофаг
  • На Радаре. Финал.
ВНИМАНИЕ !
Для прохождения этого сюжета Вам нужно выполнить задание на хомячество у Сахарова - принести ему нужные капсулы и эмбрионы. После этого он выдаст задание на контейнер для эмбрионов, который Вы найдете в одном из тайников по этому сюжету. В награду он выдаст один из рецептов, необходимый для успешного завершения этого сюжета и "Снайпера". Поэтому, если Вы по какой-то причине не стали выполнять задания на хомячество - то выполните только одно это задание, ибо без него не удастся пройти до конца этот сюжет, а также сюжет "Снайпер")

Содержание Сюжет "Эмбрионы"

Музыкальные тайники
Рецепты эмбрионов


  • Сюжет "Эмбрионы"
  • Музыкальные тайники
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Музыкальные тайники

Содержание Музыкальные тайники

Темная Долина
Восточная Припять
Агропром
Генераторы
Красный лес
Армейские склады
Центральная Припять
Саркофаг
Радар (Финал)


Темная Долина

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Темная Долина
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Темная Долина

Содержание Темная Долина

Капающая вода
Взлетающие голуби
Ворона
Радиопомехи


Капающая вода

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Темная Долина
  • Капающая вода
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Капающая вода


Взлетающие голуби

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Темная Долина
  • Взлетающие голуби
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Взлетающие голуби


Ворона

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Темная Долина
  • Ворона
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Ворона


Радиопомехи

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Темная Долина
  • Радиопомехи
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Радиопомехи

Берется именно с верху, прыжком на пику.


Восточная Припять

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Восточная Припять
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Восточная Припять

Содержание Восточная Припять

Звук монстра
Холодильник в котором идет дождь
Звук мотора
Шум дождя


Звук монстра

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Восточная Припять
  • Звук монстра
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Звук монстра


Холодильник в котором идет дождь

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Восточная Припять
  • Холодильник в котором идет дождь
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Холодильник в котором идет дождь


Звук мотора

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Восточная Припять
  • Звук мотора
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Звук мотора

Тайник под машиной, ее можно оттолкнуть


Шум дождя

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Восточная Припять
  • Шум дождя
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Шум дождя

Тайник берется с соседнего дома


Агропром

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Агропром
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Агропром

Содержание Агропром

Звук мух
Рычание зверя


Звук мух

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Агропром
  • Звук мух
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Звук мух

Потом сюда
Берем тайник и прыгаем в "бездну"
Пытаемся забраться по лестнице
Залезаем и берем тайник


Рычание зверя

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Агропром
  • Рычание зверя
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Рычание зверя

Берется с соседнего дерева


Генераторы

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Генераторы
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Генераторы

Содержание Генераторы

Как за кладбищем льется вода
Где кричат чайки
Столб, где поселился дятел


Как за кладбищем льется вода

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Генераторы
  • Как за кладбищем льется вода
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Как за кладбищем льется вода

Далее забираемся по проводам сюда
Прыгаем вниз и ищем следующий тайник


Где кричат чайки

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Генераторы
  • Где кричат чайки
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Где кричат чайки

Здесь находится телепорт, который кинет нас на уже знакомый столб
Берем тайник и прыгаем вниз


Столб, где поселился дятел

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Генераторы
  • Столб, где поселился дятел
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Столб, где поселился дятел

Тайник на соседнем столбе


Красный лес

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Красный лес
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Красный лес

Содержание Красный лес

Сверчок за картой


Сверчок за картой

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Красный лес
  • Сверчок за картой
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Сверчок за картой

На вышке


Армейские склады

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Армейские склады
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Армейские склады

Содержание Армейские склады

Гнездо в котором щебечут птицы


Гнездо в котором щебечут птицы

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Армейские склады
  • Гнездо в котором щебечут птицы
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Гнездо в котором щебечут птицы


Центральная Припять

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Центральная Припять
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Центральная Припять

Содержание Центральная Припять

В детском саду


В детском саду

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Центральная Припять
  • В детском саду
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

В детском саду

Сюда забираемся по соседним деревьям
Тайник за стеной (прыгаем аккуратно с крыши)
Тайник за стеной (сюда попадаем так же с крыши)


Саркофаг

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Саркофаг
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Саркофаг

Содержание Саркофаг

Звук вертолета


Звук вертолета

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Саркофаг
  • Звук вертолета
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Звук вертолета

Далее поднимаемся сюда, попадаем в телепорт
И тайник под ногами


Радар (Финал)

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Радар (Финал)
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Радар (Финал)

Содержание Радар (Финал)

Скрип лампочки
Звонок Сяку
Пение воробьев
Тиканье часов


Скрип лампочки

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Радар (Финал)
  • Скрип лампочки
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Скрип лампочки


Звонок Сяку

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Радар (Финал)
  • Звонок Сяку
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Звонок Сяку

Тайник под сейфом (Сейф не такой металлический как кажется)


Пение воробьев

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Радар (Финал)
  • Пение воробьев
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Пение воробьев

Такие деревья растут только за переходом Радар - АС
Берем тайник - прыгаем в низ


Тиканье часов

  • Сюжет "Эмбрионы"
  • Музыкальные тайники
  • Радар (Финал)
  • Тиканье часов
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Тиканье часов

Забираемся по проводам
И забираем финальный тайник (При себе лучше иметь "Гравикостюм")


Рецепты эмбрионов

Ниже перечислены все рецепты на преобразования эмбрионов и когда и где они выдаются.
1. Эмбрион крысы - выдаёт Шахтёр после первого разговора с ним во время первого посещения Пещеры, в самом начале игры.
2. Эмбрион таракана - даёт Сидорович в награду за Ночную звезду.
3. Эмбрион матёрого таракана - рецепт находим в трупе одного из учёных в Х-18
4. Эмбрион аномального кровососа - выдаёт Сахаров за костюм Призрака.
5. Эмбрион мраморного кровососа - выдаёт Ворон вместе с наводкой на Клондайк артефактов.
6. Эмбрион когтя смерти - рецепт находим в трупе Суслова, в его ПДА, на базе Чистого Неба по сюжету "Алмазные черепа".
7. Эмбрион излома - выдаёт в благодарность Калмык после того как принесём ему его тайник с острова с телепортами.
8. Эмбрион библиотекаря - выдаёт Крот за принесённый ПДА.
9. Эмбрион монолитовца - выдает Шахтер после спасения Фимы Угля, вместе с заданием убить Тень Монолита.
10. Эмбрион Тени Монолита - получаем при активации Алмазных черепов по сюжету "Снайпер".
11. Эмбрион женской особи зомби - выдаёт Аким за принесённые руки зомби.
12. Эмбрион призрачного зомби - в награду от Шахтёра за убийство Тени Монолита по этому сюжету.
13. Эмбрион гигантского кабана - выдаёт Старик на Неразведанной Земле за принесённые из пещеры часы.
14. Эмбрион гигантского псевдогиганта - находим на Радаре на блокпосту у перехода с Армейских Складов, по этому сюжету.
15. Эмбрион прыгающего псевдогиганта - выдаёт Сахаров после выполнения его квеста на хомячество и после того, как принесем ему контейнер для эмбрионов по этому сюжету.
16. Эмбрион электрохимеры - рецепт находим в первом музыкальном тайнике в Темной Долине по этому сюжету.
17. Эмбрион призрачной химеры - находим в тайнике Монолитовца на Дикой Территории по сюжету "Снайпер".
18. Эмбрион вульфа - рецепт состоит из двух частей. Одну часть находим в прощальном тайнике Фенрира «Красавица в клетке», вторую в тайнике Пропера Семидесятого в районе портовых кранов, сюжет "Снайпер".


  • Сюжет "Волна монстров"
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Сюжет "Волна монстров"

Содержание Сюжет "Волна монстров"

Введение - читать всем !
Подготовительная работа
Главные события на Затоне


Введение - читать всем !

Этот сюжет имеет очень много подготовительной работы, завершающей кульминацией которой является самая крупная бойня в истории Зоны - четыре игровых дня Вам придется останавливать почти непрерывную Волну монстров на Затоне. Эту подготовительную работу вполне возможно выполнить без ГИДа, если брать все предлагающиеся по ходу прохождения задания и не откладывать их выполнение в долгий ящик)
Работы предстоит очень много, поэтому главная битва на Затоне будет доступна ближе к концу игры, когда будут выполнены все основные соляночные квесты и квесты ОП-1


Подготовительная работа

Подготовительная работа.
Волна монстров - очень большой сюжет, включающий много заданий. Начинается все с Бармена. Он расскажет о Ное и его передачах в сталкерской сети.
Бармен заговорит о Ное после:
1.Нахождения изоморфов под мозгом в Х-16.
2.Выполнения квеста Свиблова на сканеры.
Данный квест получаем не сразу. Для его получения, у ГГ должен быть чертеж Хостела. Вот как выглядит порядок его выполнения:
1. Берем чертеж Хостела, 1 FN-2000, 1 Гаусс, 2 вспышки и 35000, заказываем Хостел. Ждем сутки.
2. Забираем готовый ствол через сутки. Василий говорит, что в чертеже был листок со странными цифрами. Беремся разгадать эту загадку.
3. Получаем квест "Загадка Оружейника". В его описании находим шифр, разгадываем. Можно не париться - сразу идем в общагу в ВП. Там на вентиляционной трубе в сортире находим рюкзак, в нем ПДА с цифрами. Видео
4. Идет обмен СМС. Василий рекомендует обратиться к Свиблову. Идем на болота.
5. Свиблов согласен помочь, но в обмен на услугу. Он хочет, чтобы мы собрали сканеры в аномалиях на Затоне, Юпитере и в ВП.
6. Идем в ВП. Цели две: "Вулкан" и "Лоза". Собираем сканеры, там легко. Единственно, на лозе сканер на самом верху, где квартира с тайником в ЗП.
7. Дальше на Юпитер. Цель - аномалия "Битум". Забираем сканер.
8. Идем на Затон. Здесь целей побольше: "Котел", "Цирк", "Соснодуб", "Рубец", "Коготь", водная аномалия "Топи", где переход на Кордон. Собираем все сканеры.
9. Возвращаемся на Болота, отдаем Свиблову сканеры. Дальше можно идти говорить с Барменом, но я довел дело с глушителем для Хостела до конца. Кто хочет закончить дело - читаем дальше. Свиблов расшифровал пда - по координатам находится "Шевченко". Идем на Затон, ищем рюкзак. Подсказка: внизу искать не нужно, рюкзак на самом верху, не в помещениях. Ссылка на видео выше.
10. Находим рюкзак, там неизвестный телепорт. Но для его использования, нужен артефакт "Инферно". Не паникуем - арт появится на земле у Шевченко, по направлению к Скадовску. Подбираем арт, и тут 2 варианта: убежать и телепортироваться, или сначала разобраться с бонусом. Я разобрался. Под словом "бонус" понимается большая куча монстров :)
11. По телепорту попадаем в Х-18. Берем рюкзак, спрыгиваем, и вот неожиданность - вырубается фонарик. Идет обмен СМС, из которого ясно что делать дальше. Разбираемся с монстрятиной, идем за фонарем к Борову.
12. Отдаем Борову 5000, он нам фонарь. Все работает, все отлично. Глушитель найден.
3.Выполнения квеста "В тылу врага".
4.Выполнения квеста Ворона на клондайк артефактов.
5.Выполнения квеста Басти на кейс с КПП Юпитера.
Идем к Бармену, говорим. Затем:
1. Идем на Затон, на "Шевченко". Говорим с Ноем, берем квест "Доводы Ноя". Идем на Лесопилку.
2. На лесопилке нас встречает веселая компания. Методично выпиливаем все что движется, и отличается от мертвого хоть немного более, чем наполовину. Никуда не уходим! Ждем, появляется следующая волна. Повторяем предыдущий шаг, ждем. Всего будет несколько волн, сигналом крайней волны будет появление контролеров, помимо прочего. Валим всех, задание обновляется.
3. Возвращаемся к Ною, сдаем квест. Говорим, получаем квест на хомяка Ною и на сбор сводной армии. Идет обмен СМС.
4. Приносим Ною 50 рюкзаков, 2 сваренных (не купленных) ЖС, все эмбрионы по 1 штуке. Эмбрионы нужны только те, которые не варятся.
5. Идем собирать армию. Для этого необходимо много побегать, и договориться с большинством значимых фигур Зоны. Читаем внимательно описание задания в ПДА, и выполняем все, что там написано в точности. Особенно - постскриптум.
Заручаемся поддержкой Чистого Неба.
1. Идем к Свиблову. Говорим. Он не хочет помогать (попутавший тип - сколько мы для него сделали, он должен в очередь на предоставление помощи стоять). Но и у нас есть туз в рукаве - рассказываем Свиблову о целях вторжения военных. Как и следовало ожидать - Свиблов сразу становиться не таким крутым. Но вот нежданчик - военные уже на базе ЧН.
2. Зачищаем военных на базе, потом бежим на Рыбацкий хутор, и зачищаем всех там.
3. Обмен СМС. Бежим в сторону церкви, к вышке - нас уже ждут. Выпиливаем.
4. Снова СМС. К нам летят вертолеты - надо их сбить. Бежим за барретом (где он - читайте смс), сбиваем.
5. Снова обмен СМС. Бежим к Свиблову, сдаем квест. Не забываем разрядить Баррет перед сдачей - эти патроны еще пригодятся. Все, поддержка ЧН у нас есть.
7. Чтобы не бегать туда-сюда впустую, идем, как нетрудно догадаться, на Кордон. К Сидору. Заодно к Фанату и Кузнецову зайдем.
Говорим с Сидором.
1. Говорим с Сидором, в обмен на свои услуги он просит нас выполнить его просьбу, и добавляет что лучше все равно никого не найти (ну вот - хоть кто-то нас ценит, не то что этот Свиблов - жаль он бессмертный). Соглашаемся.
2. Идем на Юпитер, находим беспилотник. Кто не в курсе, беспилотник лежит в овраге за деревней Копачи, северо=запад локации Юпитер. Там нас уже ждут, выпиливаем врагов. У меня, правда, монолитовцы были нейтралы (парад), и пришлось импровизировать. А именно: есть там в проходе аномалия, туда гравипушкой кидаем, например, ствол. Монолитовцы ползут, и их распыляет. Дальше смотрим, как они все по очереди отправляются к монолиту. Или можно их просто пристрелить.
3. Забираем диск с беспилотника. Снова появляются монолитовцы, повторяем процедуру очистки.
4. Появляются монстры. Их тоже валим.
5. Уходим к Копачам, смотрим обмен СМС. Веселая компания уже ждет нас, не заставляем себя ждать и присоединяемся. Зачищаем все до состояния пустыни.
6. Возвращаемся к Сидору, сдаем квест.
Заручаемся поддержкой сталкеров.
1. Говорим с Фанатом. Узнаем об отряде, который ушел на Юпитер и не выходит на связь.
2. Идем на Юпитер, говорим с Аазом.
3. Направляемся к цементному заводу. Находим Назара, говорим. Можно перед этим посмотреть на близняшек - они того стоят
4. Знакомимся с историей Назара, беремся помочь. Идет обмен СМС.
5. Уничтожаем зомбаков. Можно сильно не подставляться - все кто нужен - бессмертные, остальные не важны. Зомбаки идут волнами, как было на Лесопилке. Так и бегаем, валим монстров. Периодически смотрим обмен СМС, и встречаем подмогу из разных группировок. Крайняя волна зомбаков будет с контролерами. Валим всех, идем к Назару, говорим. Задание выполнено - у нас есть поддержка сталкеров.
6. В качестве бонуса, идем к Аазу, говорим. Он дает нам подарок (очень неплохой, между прочим), и наводку на полезные вещи на ЗРК Волхов. Идем туда, все собираем, заодно валим химер.
Заручаемся поддержкой военных.
1. Идем к Кузнецову, говорим. Он отправляет нас на Агропром к военному (не помню как его).
2. Идем к военному. Он находится в вагончике восточнее базы (не тот что на болоте). Говорим, он согласен помочь в обмен на услугу (вот не ожиданность-то!). Беремся.
3. Идем на ЧАЭС-1. Нужно найти 20 мин, и уничтожить их. Внимательно обследуем ЧАЭС, найти мины вроде бы несложно - они издают звуковые сигналы. Уничтожаем их, попутно выпиливаем фанатиков. Как все найдем, задание выполнится. Все, поддержка военных есть.
  • Мины на ЧАЭС
Идем на Агропром к Адреналину. Говорим.
1. Говорим, Адреналин согласен предоставить все нужное и договориться с Седым в обмен на услугу найти схему создания аномальных гранат. Соглашаемся. Видео
2. Идем на склад контейнеров на Юпитере. Находим тайник - он легкий.
3. Как берем чертеж, появляются бандюки. Валим всех. Появляются монстры. Повторяем.
4. После перестрелки можно поговорить с Корсаром.
5. Возвращаемся к Адреналину, говорим. Отдаем чертеж и 90000. Все.
15. Идем к Сахарову на Янтарь, говорим. Он согласен дать нам детектор в обмен на услугу. Беремся.
Услуга для Сахарова.
1. Идем на Затон к мосту Преображенского, выпиливая по пути врагов.
2. Находим на мосту в конвое баллоны с газом - они там же, где были в ЗП. Попутно обследуйте остальные ящики и сейф (кто в ЗП играл - помнит о чем я) - не пожалеете.
3. Идем в Х-16. Устанавливаем баллоны с газом, как написано в инструкции (описание квеста есть в ПДА - ничего сложного).
4. Возвращаемся к Сахарову, сдаем квест, отдаем коготь венома и рог когтя смерти. Получаем детектор.
16. Идем на затон, лезем на портовые краны. Устанавливаем детектор.
В описании квеста все сказано, ничего сложного. Скажу только, что выкидывать детектор из рюкзака не надо, как только становишься на правильное место - квест выполняется сам. Смотрим обмен СМС, и при желании - валим гостей.
Идем к Димаку.
1. Отдаем два ляма и спрашиваем про мощное оружие. Димак говорит про своего сбежавшего курьера и просит принести ремнабор (армейские инструменты ОРК-42) Видео
2. Идем на Юпитер на завод, находим рюкзак и приносим Димаку. Он в награду дает тайник в Восточной Припяти на балконе второго этажа. Видео
3. Находим его и забираем содержимое.
Идем на АС - нам нужны Лукаш и Скряга. Говорим с ними.
Заручаемся поддержкой Свободы
1. Говорим с Лукашом, беремся выполнить его задание.
2. Идем в ВП. Дальше ногами к старому КБО, по пути зачищаем территорию.
3. Спускаемся в Х-8. Снова ломается фонарь - внезапно. Идет обмен СМС.
4. Находим тайник Лукаша, забираем все. Спускаемся в путепровод, не забыв предварительно всех успокоить.
5. Идем к залу управления, выпиливая всех по пути. В зале собираем 4 кейса. Один лежит на крыше комнаты управления, второй - в комнате, где в ЗП лежит ломоть мяса. Третий лежит в ЗИЛе с красным генератором. Четвертый не знаю где должен быть, полтергейсты сбросили его прямо на меня. Он был в районе уазика, который рядом с тепловозом. Видео
6. Ногами идем в ВП, подходим к Димаку, говорим. Он дает нам фонарь, и чинит ПНВ. Это нужно сделат обязательно, иначе останетесь без них, потом не говорите, что вас не предупреждали.
7. Идем на АС, сдаем Лукашу кейсы. Все, поддержка Свободы есть.
Разговор со Скрягой
1. Говорим со Скрягой, идем на Затон, в Железный лес.
2. Спускаемся в лабу, валим монолит, спасаем ученого, говорим.
3. Сопровождаем его до цехов подстанции, говорим, получаем наводку на психоделин. Ученый может тупить в процессе сопровождения - тут только сейв-лоад, это второй Круглов (можно подумать - одного мало).
4. Идем в Х-8, находим тайник с психоделином. Видео Он в нише с трубами, недалеко от входа. Там спускаемся по лестнице в комнату, потом поднимаемся по другой на уровень выше, где дыра, огороженная поребриком. Ниша над лестницей.
5. Идем на АС, в жилище Психа. Говорим со Славкой, лечим, сразу уходим как задание обновилось.
6. Идем к Скряге, сдаем квест..
Идем в Бар. Там нам нужен Воронин, Петренко, Бармен и Захар.
Заручаемся поддержкой Долга
1. Говорим с Ворониным. Он, как и Свиблов - неблагодарный, только требовать умеет. Но он хотя бы не бессмертный, так что можно немного поучить его вежливости.
2. Как надоест, идем на ДТ. Валим бандитов и наемников в свободовской броньке, подбираем с командира ПДА и детонаторы.
3. Возвращаемся к Воронину, говорим. Беремся найти взрывчатку. . Видео
Южный блокпост.
В Баре.
Душевая.
Под крышей Арены.
Северный блокпост.
4. Как все нашли, идем к Воронину и сдаем квест. Поддержка Долга у нас есть. Оставшуюся взрывчатку можно отнести на Затон. Но это уже на ваше усмотрение, можете делать с ней все, что хотите)
Разговор с Петренко.
1. Говорим с Петренко. В обмен на свои услуги, он просит найти икону. Беремся.
2. Идем в ВП, в детский сад. Тайник с иконой в одном из холодильников, где идол монолита.
3. Валим контролеров и прочую нечисть, возвращаемся к Петренко. Сдаем квест.
Разговор с Барменом.
1. Говорим с Барменом, он просит нас найти убийцу Костоправа. Беремся.
2. Говорим со всеми в Баре, строим картину убийства.
3. Идем к Захару, говорим. Узнаем интересные вещи.
4. В баре есть бессмертный сталкер. Находим его, говорим. Задание обновляется.
Тут могут возникнуть проблемы - читать всем. Когда у Бармена появляется квест "Найти убийц Костоправа" диалог продолжается мол, "ты чё, думаешь это я грохнул Костоправа ?" Так говорит Бармен. Если не поговорить со всеми в "Баре 100 Рентген", то начнутся проблемы с прохождением. Поэтому говорим со всеми в баре - Гарик, Охотник, Лысый, Фримен, Бром, Осведомитель. Затем с Арни и лишь тогда к Захару.
5. Идем к Долговязому, просим его отослать смс. Далее идет обмен смс, и получаем задание на фото гаусса.
6. Идем на затон, в лабу. Фоткаем Гаусс с четырех сторон. При удачном снимке приходит сообщение, как сделаете все 4 - задание обновится. Видео
7. Возвращаемся к Долговязому, сдаем фото.
8. Никуда не уходим из Бара, пока не произойдет обмен красными СМС. Иначе дальше не пройти. Как произошел - идем в ВП, в КБО "Юбилейный".
9. Нас уже ждут. Уничтожаем всех наемников, идем на крышу. Там сидит Крюк, говорим с ним. На середине рассказа Крюка валит неизвестный снайпер - нужно очень быстро валить с крыши - иначе завалят и нас. Бежим внутрь КБО, смотрим обмен СМС.
10. Когда обмен закончен, появляются еще наемники. По традиции не оставляем их без внимания.
11. Идем в Бар, говорим с Барменом. Квест выполнен.
25. Смотрим обмен красными смс. Мотаем на ус.
Заручаемся поддержкой охотников
1. Говорим с Захаром. Он готов помочь, в обмен на услугу. Беремся.
2. Докупаем 50 стрел к арбалету у Бармена минимум (лучше больше).
3. Идем в КЛ к танку, ждем 2 часов ночи (можно спать).
4. Как наступило 2 часа, походите вокруг танка, должно прийти смс. Как пришло - ждем.
5. Появляются снорки в несколько волн. Нужно стрелять им в голову, иначе стрел может не хватить. Никуда не уходите, пока задание не обновится.
6. Как обновится задание, возвращаемся к Захару, говорим. Поддержка охотников у нас есть.
Договор с Коршуном.
1. После того, как заработали поддержку Свободы, идем к Арни, говорим. Он сообщает, что Коршун согласен помочь, но ему нужен ствол, который стрелял бы ампулами со снотворным.
2. Вспоминаем, что такой ствол есть у Холода. Идем на Болота.
3. Холод готов отдать ствол, в обмен на снотворное. Беремся его найти.
4. Идем в Х-8. Зачищаем, ищем снотворное. Всего в лабе 17 бутылочек, так что ищем внимательнее. Нужно собрать минимум 15.

  • Х-8 17 пузырьков со снотворным

Вообще то бюреры могут раскидать эти бутылочки, так что смотрите внимательно. Поэтому скрины здесь не все.
Недостающие бутылочки всегда можно купить через меню. Название kogot_snotvornoe
Цена, правда, 200 000 . Но если есть деньги, цена вас не испугает.
5. Как собрали все, идем к Холоду, отдаем 5 бутылок. Он дает нам игломет, и наводку на стрелы к нему.
6. По наводке идем в КЛ. Тайник находится за жилищем Лесника - в бревне за бетонным забором. Находим, забираем только стрелы.
7. Идем в Бар, отдаем собранное Арни. Все.
Разговор с Сяком.
1. Говорим с Сяком, в обмен на свою помощь он хочет, чтобы мы нашли Чернобыльский Еж. Беремся.
2. Идем на Юпитер, в Копачи. Само собой, нас ждет веселая компания. Можно уничтожать, можно нет - как хотите. Арт находится в полуразрушенном деревянном доме напротив колодца. Берем арт. Сразу задание не обновится - так и должно быть, без паники. Видео
3. Дальше начинается веселье. Арт кидает нас по разным местам, наполненным веселыми персонажами. Можно разбираться с ними, или нет. В процессе путешествия читаем красные смс. В конце концов арт закинет нас обратно в тот дом, где мы его взяли. Читаем красные смс, ждем пока задание обновится.
4. Когда задание обновилось, идем к Сяку, отдаем арт. Все.
Итак, армия собрана. Теперь можно идти к Ною.
Приходим, говорим. Узнаем, что отряд Назара идет к Шевченко, и за ним гонятся химеры. Идем выручать. Валим химер, сопровождаем отряд к Шевченко.
30. Говорим с Назаром. Берем задание на уничтожение логова пауков. Можно сразу идти, а можно поговорить с близняшками - расскажут историю.
31. У Когтя уже куча пауков - валим всех, они идут волнами. Уничтожаем, пока задание не обновится.
32. Как обновилось, идем в пещеры, находим рюкзак на камне. Минируем - нужно 15 бомб. Задание обновляется, бежим на улицу, прихлопывая по пути паучков.
33. Напротив Когтя побегаем по дороге - пока не пройдет смс. Дальше смотрим, как логово отправляется в космос.
34. Возвращаемся к Назару, говорим. Приходит красная смс от Лукаша, читаем, бежим на АС.
35. Говорим с Лукашом, и узнаем, что кейсы были заминированы, а внутри - части странного оборудования. Дальше никуда не уходим, пока не пройдет обмен СМС с Василием. Дальше получаем СМС от Ноя, с сигналом тревоги. Как пройдут смс о припасах, можно идти на Затон.
36. Говорим с Ноем. Вот теперь начинается настоящее веселье!)

Содержание Подготовительная работа

Мины на ЧАЭС
Х-8 17 пузырьков со снотворным


Мины на ЧАЭС

  • Сюжет "Волна монстров"
  • Подготовительная работа
  • Мины на ЧАЭС
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Мины на ЧАЭС


Х-8 17 пузырьков со снотворным

  • Сюжет "Волна монстров"
  • Подготовительная работа
  • Х-8 17 пузырьков со снотворным
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Х-8 17 пузырьков со снотворным


Главные события на Затоне

День 1 День 2 День 3
Сначала сразу важное замечание: ни под каким предлогом не водите монстров и команду Басти к Скадовску! Воюйте только в районе Шевченко, или там, где указывается по заданиям. Группа на Скадовске сделана обособленным образом, и участие ее в боях может привезти к сбою ее логики и проблемам в финальном прохождении "Снайпера". Также, не ходите к Скадовску во время затишья между спавнами, пока не закончился очередной день Волны. Многие монстры спавнятся не по конкретным координатам, а на определенном расстоянии от ГГ, где бы он ни находился. Поэтому, если Вы пойдете на Скадовск, когда очередная Волна еще не закончилась, то и монстры также появятся там. По этой же причине во время Волны нельзя уходить с Затона на другую локацию. Ибо, если не закончился очередной день Волны, то монстры будут появляться там, где будет находиться ГГ, независимо от локации! Если хотите что-то купить или продать, то это можно делать только когда придут сообщения, что очередной день Волны закончился и передышка до следующего дня) Тогда можете идти куда хотите) И до начала следующего дня Волны нужно обязательно вернуться на Шевченко.
Более того, за патронами и другим хабаром Вам в Волне ходить по торговцам и нычкам не придется совсем) В процессе битвы помогающими Вам сталкерами будет поставляться достаточное количество всего необходимого) читайте приходящие СМС))
В Волне сделан "быстрый" уборщик трупов монстров. Если у Вас из-за обилия трупов упал ФПС или появились лаги, просто отойдите от места скопления трупов на 50-60 метров и вернитесь обратно - все трупы исчезнут)


Сюжет "Острова"

Сюжет "Острова" начинается одновременно с сюжетом "Азмазные черепа" - когда мы возвращаемся к Фенриру после нахождения его лёжки на лозе в Восточной Припяти по сюжету "Снайпер".
Сдаем Фенриру задание, он просит пообщаться с его Вульфом. Вульф отправляет к Прайму. Говорим про кодовую дверь на ЗРК "Волхов", и Прайм выдет задание обойти все новообразовавшиеся острова по всей Зоне. В процессе прохождения он будет нам помогать.
Сюжет в основном несложный, скорее это просто красивая прогулка по Зоне с очень интересными видами с тех ракурсов, с которых иначе вы Зону никак не увидите) Обязательно попробуйте пройти его в разное время суток: днем, вечером, ночью, утром. Пейзажи будут совершенно разные и иногда просто поразительные))
Описывать прохождение этого сюжета словами нет смысла. Здесь, как говорится, лучше один раз увидеть, чем сто раз услышать) Поэтому далее видео полного прохождения всех островов.
  • На Затоне
  • Восточная Припять
  • Болота
  • На Юпитере
  • На Кордоне
  • Янтарь
  • Красный Лес
  • На Генераторах
На Кордоне, чтобы телепорт на вентиляторе у Сидоровича сработал, нужно просто прыгнуть с разбега с подъема рельефа за ним так, чтобы пролететь под ним максимально высоко, и телепорт стработает).
Сообщение на декодере с Генераторов зашифровано. Но Прайм расшифрует его, когда мы найдем Славика Снегиря.
Поиски Славика Снегиря.
После прохождения островов на Генераторах приходит СМС от Фаната, что Стрелка ищет в деревне новичков какая-то женщина. Приходим, говорим. Она просит найти его парня, Славика Снегиря.
Говорим с Фанатом, он отправляет к Акиму. Аким говорит, что видел, как тип, похожий на разыскиваемого, с двумя другими прошел в сторону АТП на Кордоне.
Идем на АТП. Обыскиваем там все. Снегря не находим, зато находим труп бандита по кличке Нолик, в ПДА которого есть интересное не отправленное сообщение.
'Где искать труп Нолика' ? . Все трупы видны на карте, поэтому никаких проблем тут нет) Труп лежит на чердаке дома, где держали Шустрого.
Внимательно изучаем сообщение, рассуждаем вслух) и идем искать дальше.
Куда идти дальше? Попробуйте себя в роли детектива) подумайте над полученной информацией) О чем говорится в сообщении? Какие можно предпринять действия? Правильно - так и делаем!)
Не могу догадаться. Подскажите'. В сообщении о каких местах Зоны упоминается? АТП и ЧАЭС. Но АТП в Зоне два - на Кордоне и на локации АТП) На Кордоне мы уже побывали, Поэтому логично отправиться на второе АТП и для начала поговорить с местными обитателями) Узнаем, что Славик Снегирь вместе с несколькими сталкерами ушел на ЧАЭС-2 проверять свою нычку.
Приходим на ЧАЭС-2 и сразу получаем информацию, что нас тут ждут, и что нужно осмотреть территорию с крыши четвертого реактора. Забираемся на крышу, на самый верх и подходим к углу, с которого хорошо видно всю локацию.
Проще всего телепортироватся, используя телепорт Монолита в виде черепа. Если жалко тратить телепорт, то можно так . Кино
Вот сюда
И как только мы туда приходим - появляется Монолит, и начинается сложное, напряженное и уникальное задание, в котором нужно ликвидировать весь Монолит, оставшись при этом совсем незамеченным. Из детектива мы теперь превращаемся в снайпера) В приходящих СМС, а также в описании полученного задания подробно указано, как нужно действовать, чтобы справиться с этим довольно непростым заданием)
Подсказка: нужен ствол с автозахватом , например Выхлоп-Антитеррор. Видимость с крыши не всегда хорошая, запаситесь патронами. В зависимости от того, какой вы стрелок, 300 патронов должно вполне хватить. Монолитовцев около 100, плюс\минус10.
Спасаем Снегиря, спускаемся к нему и говорим с ним. Он телепортируется на Кордон. Приходим на Кордон, говорим с Марией, Снегирем и радуемся тому, что все завершилось благополучно)
Закончив со Славиком Снегирем, говорим с Праймом. Он дает код от двери оружейки на Юпитере. Открываем дверь, забираем содержимое. Читаем записку Картографа, проходим бонусный остров. С ним совсем все просто) Уверен, Вы разберетесь без ГИДа)) Ну если нет, то вот Видео
Забираемся на последний остров и довольные собираем финальную награду)


Сюжет "Волазар"

По поиску тайников Волазара, когда Вы находите рюкзак в недоступном месте локации, т.е. в месте, куда Вы не можете пройти ногами - обязательно нужно завершать задание, вернувшись на доступную локацию именно только через тот телепорт, о котором будет говорить Волазар. И только потом можно уходить с локации через ручной телепорт Волазара в Варлаб или ручной телепорт Стрелка на Радар, если они у Вас есть. Иначе сюжет остановится! Этот момент будет понятен сразу на первом же тайнике в Варлабе, когда на доступную локацию можно вернуться, просто пройдя через телепорт в двери. Но нужно вернуться именно через телепорт на противоположном углу козырька, о котором говорит Волазар. И так нужно поступать на каждой локации.
Также, чтобы все прошло гладко, проходите телепорты с полностью убранным оружием. Почему-то, если у ГГ в руках оружие, то иногда он не совсем точно перемещается по телепортам. По сюжету Волазара внезапного спавна врагов нигде нет, так что быть быстро убитыми можете не бояться)
Сюжет начинается после приноса Клёнову в Варлаб десяти булыжников.
Говорим с Кленовым, получаем инфу о новом персонаже. Идем его искать. Находим, говорим. Узнаем, что его зовут Волазар. Чтобы Волазар полностью заговорил, надо повторить фото саркофага, Видео которое сделал Стрелок, и задание на которое выдается нам после прохождения X-16.
Показываем ему фото, идем за ним. Как он открывает кодовую дверь, заходим в лабораторию, еще раз говорим с ним и получаем задание найти его первый тайник в Варлабе.
Важное замечание: по этому сюжету нужно изучать все диалоги, наводки и СМС очень внимательно и ничего не пропускать, иначе без ГИДа пройти не получится)
Скринами тут прохождение не показать, поэтому далее полные видео по каждому из тайников.
  • Варлаб
  • Х-16
  • ЧАЄС-1
  • Лиманск
  • Путепровод
  • Восточная Припять
  • Лаборатория Х-8
  • Мертвый Город
  • Затон
  • ЧАЭС-2.
Далее идет финальный тайник на Юпитере, где мы научимся кое-чему новому)
  • Юпитер
  • Юпитер, продолжение
Говорим с новым персонажем и узнаем краткую историю О-Сознания) После возвращения к Волазару и финального разговора с ним приходит СМС от Сидоровича. Выполняем бонусное задание от него Видео и на этом все)


Сюжетные квесты

Содержание Сюжетные квесты

Артефакты для Драгунова (кто их дает и где искать)
Военная угроза
Короткое перемирие
Изделие №58 (ветка с квестами Акилла)
Чертежи Оружейника
Рации для Долга
Инструменты для Василия
Привет от Сидоровича
Кидала
Раритетное оружие
Поиск экзы от Чёрного доктора
Склад горючего (Ааз)
Перевозчик (Калинин)


Артефакты для Драгунова (кто их дает и где искать)

  • «Кокон» – в тайнике Фантома на Радаре по квесту «Изделие № 58»
  • «Присоска» – дает Скряга за квест «Дом духов»
  • «Песчаник» - в тайнике Призрака в х-10 по квесту «Охота на бюреров»
  • «Элизиум» – в тайнике бандита в ТД по квесту «Раритетное оружие»
  • «Стеклянный» – в тайнике Захара в награду за квест «Коллекция ножей»
  • «Фонтан» - дает Фотограф за квест «Побег из Зоны»
  • «Падший ангел» - в тайнике Кузнецова с фотоальбомом по квесту «Колода Кузнецова»
  • «Виноград» - в тайнике Фотографа на АС
  • «Паразит» – дает Викинг за помощь в квесте «Проверка на прочность»
  • «Королла» – дает Калинин за оружие по «Хомячьему» квесту
  • «Квазар» - дает Воронин за квест «Рации для Долга» (диалог на квест появляется после получения от Свиблова аннигилятора аномалий для телепорта в Лиманске)
  • «Аксон» – дает Сидорович в награду за квест «Привет от Сидоровича»


Военная угроза

После знакомства с Драгуновым в Припяти приходит СМС от Свиблова о необходимости встречи.
  1. Идем на Болота . Свиблова настораживает активность военных на Болоте. Он просит узнать , что военные так усиленно ищут. И советует обратится к Василию. У того образовалось тоже какое то дело.
  2. Василий дает инфу о том что военные испытывают прототип нового костюма и просит его достать .
  3. На Кордоне говорим с Кузнецовым , он ничего не знает про новые операции военных , но приходит СМС от Адреналина , что срочно нужна помощь. Военные собираются отбить у сталкеров комплекс на Агропроме . Идем на помощь...
  4. Говорим с Адреналином , уничтожаем отряд военных и БТР , в трупе командира находим навигатор и приказ. После обновления задания на оборону комплекса идем говорить к Адреналину. Затем к Свиблову на Болото ...
  5. Свиблов дает задание на уничтожение отряда военных на Болоте (район перехода Болота -Агропром) и обещает подмогу . Но вскорости присылает СМС, что подмоги не будет. Уничтожаем отряд военных , у командира забираем ПДА и приказ, из которого ясно , что военными был отправлен разведчик к местам компактного проживания сталкеров.
  6. В районе вышки на западе локации, находим разведчика , уничтожаем его и снимаем прототип костюма с трупа , для Василия.Идем отчитываться Свиблову. Свиблов сетует что оба навигатора сломаны и просит , если появится ещё какая информация по вопросу тропки на Болото , сразу сообщить ему.
Тем не менее , в благодарность за помощь Свиблов дает телепортатор на Болото , на базу ЧН .


Короткое перемирие

Воронин просит помочь с проходом отряда Долга через АС , для этого нужно договориться с Лукашом. Лукаш , за то что закроет глаза на проходящий мимо отряд Долга , просит найти его украденную винтовку , на винтовке был маячок и сигнал шел с Бара.
В Баре говорим с Барменом , он посылает к Гарику. Гарик рассказывает что был какой то перс , который хотел продать модифицированную винтовку , но с Долговязым они не договорились и он пошел к Петренко. Петренко жалуется что у него пропали гранаты ВОГ и говорит что сталкер с винтовкой ушел на Свалку. На Свалке говорим с Прапором , узнаем что наш ворюга ушел в Темную Долину , помогаем отбиться Долгу от мутанов и двигаем в Темную Долину.
В Темной Долине говорим с Боровом , неизвестный в Темной Долине пытался впарить винтовку Жиле , но они не сошлись в цене .
Приходит СМС от Лукаша , что сигнал маячка пропал и последнее засечка показала на Агропром...
На Агропроме говорим с Адреналином , узнаем что сталкер с винтовкой направился в Припять . Отсылаем сообщение о том что сталкер с модиф. Заставой- вор .
В Припяти говорим с Доктором , он дает аптечку и посылает поговорить с раненым сталкером (комнатка с сейфом) . Раненый сталкер (Клещ) рассказал что сталкер с мод. винтовкой обменялся с ним одежкой и бормотал что то о большом карьере у завода.
Догадываемся что речь шла о Карьере на Юпитере . Двигаем туда ...
На Юпитере в лагере из вагончиков , рядом с Карьером находим бандитский лагерь и после уничтожения бандитов и с трупа Хамелеона снимаем модифицированную винтовку Застава .
Возвращаем оружие Лукашу ( винтовку Лукаш примет в любом состоянии) , получаем от него в благодарность чертежи модифицированной Заставы , на ПДА маршрут для прохода отряда Долга ( патрули будут сняты в 4 часа утра) и идем к Воронину .
Докладываем о договоре с Лукашом , получаем награду и наводку на задание у Иванцова.


Изделие №58 (ветка с квестами Акилла)

Видео прохождение
Нужно разобраться с найденными у Лешего документами и флешкой из тайника. Идем к Доценту в Бар . Доцент , просмотрев найденные документы , заявляет что это часть чертежей прототипа Гаусс-пистолета и если найти недостающие части , то Доцент и Долговязый смогут изготовить Гаусс-пистолет. Единственная зацепка это обмолвка Акилла о том , что он собирается посетить Бар ...
Разговор с Барменом дает только то , что действительно в Баре был такой сталкер , расспрашивал о неком Вирусе и очень опечалился , узнав о его смерти . Все концы казалось бы оборваны...
Но! Возвратившись в Восточную Припять к Димаку с 3 архивами с Затона , находим в соседнем помещении Акилла ! Он рассказывает о выполнявшимся его группой задании и о том что найденная информация в целях безопасности была разделена между членами группы Вирусом , Фантомом , Следопытом и Партизаном , нужно найти тайники Вируса и Фантома .Также нужно попытаться найти Следопыта и Партизана.
Находим тайник Фантома на Радаре .
В Х-18 ищем следы Партизана , но находим только его труп , забираем с трупа флешку:
На АС разговариваем с Шурупом , он рассказывает что был такой , Следопыт у них недавно , но куда он ушел Шуруп не знает. Приходит СМС от Следопыта , его зажали на хуторе близ поста наемников . СМС прерывается. Спешим на помощь.
Следопыта в живых не застаем , отстреливаем наемников и забираем с трупа Следопыта флешку.
В Припяти на базе монолитовцев в подвале забираем тайник Вируса.
В тайнике кроме всего прочего лежит белый монолитовский научный костюм .Не продаем его-понадобится потом для квеста Свиблову.
Оказывается у Вируса был не один тайник .Теперь дорога лежит в х-16 ...
В х-16 , сразу возле перехода- гермоворота. Обследуем их внимательно и находим тайник.
И еще одно место
В тайнике , кроме всего прочего , находим Хакерский софт .Он понадобиться для квеста Доцента.
За свою часть информации Акилл хочет Изумрудную вспышку .
С Изумрудной вспышкой должен помочь Сяк .
Отдаем ему всё требующееся и ждем сутки результата .
У Сяка получается сварить Изумрудную вспышку , забираем артефакт и несем Акиллу. Акилл очень рад такому подарку и в благодарность дает таки нам ... наводку на свой тайник на Затоне в Лесничестве ,но просит принести из этого тайника Выхлоп .
Идем на Затон забирать тайник :
Забираем все из тайника , заходим в Восточную Припять , отдаем винтовку с патронами Акиллу . Он просит показать ему изготовленный по информации гаусс-пистолет .Обещаем это сделать и идем к Доценту сдавать всё найденное ...
Доцент очень радуется всему найденному и радует ГГ списком комплектующих для изготовления гаусс-пистолета :
Приносим требуемое и ждем двое суток ...
Получив изготовленный гаусс-пистолет ПГИ М78-А-GG , идем в Восточную Припять похвастатся им Акиллу. Но Акилл не очень радостно нас встречает. Его друга Фантома все же смогли захватить наемники из Блекуотер и теперь требуют в обмен на его жизнь документацию на ПГИ М78-А-GG и сам пгаусс-пистолет. Соглашаемся помочь Акиллу , встреча назначена в 2 часа ночи на заводе Юпитер. Акилл будет прикрывать из снайперской винтовки и ему нужен ночной прицел "ПОСП 3-9х42В" . Отдаем Акиллу прицел и идем на завод Юпитер . В 2 часа ночи приходит СМС от Акилла что глава наймов на месте .Встречаемся с ним в переходе
Переговоры не удаются и начинается перестрелка , уничтожаем наймов и на заводе находим труп Фантома , снимаем его жетон .
Приходит СМС от Акилла о встрече в прачечной .
Встречаемся с Акиллом в прачечной в Восточной Припяти , рассказываем что Фантом мертв. В этот момент приходит СМС от наемников что прачечная окружена .Они предлагают сдаться. Принимаем бой , не даем погибнуть Акиллу и Димаку.
Говорим с Акиллом , он дает небольшую награду и просит принести его нож от Охотника из бара.
В баре "100 рентген" говорим с Охотником .Он оставил нож в плече кровососа в Забытом лесу.Нужно идти к Кресту ...
При разговоре с Крестом появляется раненый кровосос с дружками .Отстреливаемся и забираем из трупа кровососа нож. Идем отдавать его Акиллу ...
При подходе к прачечной попадаем под выстрел снайпера , получаем СМС от Акилла и пригнувшись бежим внутрь здания . Оказывается снайпер , помешавший Акиллу прикрыть переговоры с наймами, теперь держит в осаде прачечную и не дает высунуться оттуда Акиллу и Димаку.Получаем задание разобраться с снайпером и идем на охоту. В госпитале находим приключение на свою пятую точку. Там целых два снайпера с поддержкой "друзей" из Блекуотер. Уничтожаем их забираем винтовку снайпера и идем к Акиллу .Отчитываемся , получаем нож в награду и обещание через недельку обеспечить интересной работой.


Чертежи Оружейника

СТАЛКЕР. ОП-2. Кейс Оружейника на Юпитере.
После того как Василию (ремонтник на Болоте) принесем мазь от Калмыка он рассказывает о неком Оружейнике , который якобы изготавливал уникальное оружия и дает задание на поиск его чертежей. У Оружейника была квартира в Припяти и вероятно там могло что то остаться. Где точно эта квартира должен знать Осведомитель.
Идем в Бар. Осведомитель за информацию хочет кисть Черного библиотекаря и советует расспросить о нем Захара.
У Захара такой кисти нет, но недавно Дьяк на Болоте сообщил ему что вроде бы они видели эту тварюгу. Идем к Дьяку. Дьяк с ребятами и вправду видели Черного библиотекаря и хотят заманить его на заминированный участок. Осталось дело за малым - выцарапать мины у Сидоровича ...
Сидорович мин не продает , но подсказывает где их можно взять. На Агропром как раз пришел хорошо охраняемый груз с минами , детонаторами и другими вкусностями. Так что идем на Агропром себе за минами , а Сидоровичу за детонаторами.
На базе военных много народа и БТР . Находим ящик с минами и детонаторами. Всё забираем и идем отдавать детонаторы Сидоровичу.
Далее двигаем на Болота к Дьяку .Он предлагает заминировать полянку севернее хутора (там стоят бочки с топливом и канистры).
Минируем. Через некоторое время приходит СМС о том что монстры поперли ... Валим первую волну , через некоторое время приходит СМС о второй волне . Уничтожаем вторую волну . Затем СМС о третьей волне с предложением натравить на бандитов в церкви. Заманиваем библиотекарей к церкви , они разбираются с бандитами .Зачищаем оставшихся в живых монстров или бандитов и после обновления задания идем к Дьяку. Он дает в награду Кисть библиотекаря , задание на поиск кисти черного библиотекаря обновляется и несем её Осведомителю...
Осведомитель рассказывает об Оружейнике и дает наводку на его адрес в Припяти "Девятиэтажка справа от колеса обозрения , третий этаж" ...
В Припяти в доме с гастрономом находим НПС Драгунов , говорим с ним , получаем квест на "Редкие артефакты " и квест на поиск его любимого автомата на Болоте .
На Болоте в церкви снимаем с трупа бандита АКС "Кобра" проапгрейженный на калибр и вес (можно не искать ствол , а проапгрейдить и сдать такой же .
Драгунов за свое оружие дает записку где сказано :
В Темной Долине на втором этаже здания в станине станка находим коробку с ключом .
Ключ Оружейника в Темной Долине :
После нахождения перехода на Юпитер в смотровой вышке рядом со станцией Янов находим Ааза и спрашиваем по поводу ключа и контейнера . Ааз рассказывает , что в тоннеле рядом с Градирней обитает стая химеро-вульфов .Он просит уничтожить стаю , а их вожака -альбиноса сфотографировать.
В тоннеле находим контейнер :
После его взятия появляется стая химеро-волков . Уничтожаем всю стаю . КРОМЕ ВОЖАКА !!! Фотографируем вожака
Идем отчитываться Аазу . Получаем ключ и автоматически открывается контейнер. В нем ,кроме всего прочего, ПДА с наводкой на тайник в сломанной аппаратуре административного здания завода Юпитер .
Тайник Оружейника в сломанной аппаратуре .
СТАЛКЕР. ОП-2. Тайник Оружейника на Юпитере. Чертежи FN Хостел.
Забираем все из тайника , находим чертежи FN "Хостел" . В принципе квест по поиску чертежей Оружейника закончен. Идем к Василию , по чертежам Василий сделает уникальный ствол FN "Хостел" . Для этого ,кроме денег, понадобятся :
  • 2 артефакта Вспышка
  • FN 2000
  • Гаусс-винтовка
  • 35000 рублей
Через сутки забираем изготовленное оружие . В чертежах была странная записка , разгадав шифр в ней можно получить координаты насадки к FN Хостел , которая увеличит мощность этого оружия.
Разгадываем ребус . В записке наводка на общежитие в Восточной Припяти . Находим рюкзачок в помещении туалета :
Короче, как сказано в постскриптуме, первая буква означает позицию буквы в слове из цитаты, вторая буква после дефиса - позицию этой же буквы в наводке. Каждая такая пара цифр с дефисом относится к соответствующему слову в цитате: первая по счету пара (1-5) - к первому слову (жизнь), вторая пара (3-23) - ко второму слову (для) и так далее. Ноль означает, что мы это слово в цитате пропускаем и переходим к следующему. Например, первый по счету ноль означает, что слово "не" пропускаем, и следующая за этим нулем пара цифр (4-3) относится к следующему за словом "не" слову "тающая". И так далее. В результате выходит надпись "ОбщежитиеВосточнойПрипяти" (без пробелов)).
(Won-Won)
Но в рюкзаке нет глушителя .Там только ПДА со странными цифрами. Идет СМС общение с Василием.Тот советует обратиься к Свиблову за помощью с определением по координатам в ПДА места на карте.
Свиблов готов помочь в обмен на услугу:
Если находили тайник Вируса в Припяти по квесту "Изделие №58" или выполнили "Хомячий" квест Сидоровича на "Заказ Генштаба" , то белый костюм монолитовца-ученого у вас должен быть . Идем за сканерами .
Забрав все сканеры и захватив с собой белый костюм ученого-монолитовца приходим к Свиблову. Поколдовав , Свиблов выдает вердикт , что эти цифры координаты "Шевченко" -корабля на Затоне.
На Затоне , на корабле находим очередной рюкзак :
В рюкзаке находим ручной телепорт в неизвестное место , для его активации требуется артефакт Инферно .
Отбиваем три волны мутантов и рядом с "Шевченко" находим артефакт Инферно :
СТАЛКЕР,ОП-2. Глушитель - насадка для "Hostel".
Телепортируемся и оказываемся в воздуховоде лаборатории х-18 . Забираем из рюкзака глушитель для Хостел и остальное содержимое. Ломается фонарик и ПНВ . Обмениваемся СМС с Боровом и идем к нему за новым фонарем.
Забираем фонарик за 5000 руб. и идем дальше по своим делам . Нужно найти все 7 чертежей Оружейника ...

Содержание Чертежи Оружейника

Чертежи Оружейника ( кто их дает)


Чертежи Оружейника ( кто их дает)

  • Сюжетные квесты
  • Чертежи Оружейника
  • Чертежи Оружейника ( кто их дает)
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Чертежи Оружейника ( кто их дает)

Всё оружие должно быть новым ! Кроме экземпляров для модернизации в рюкзаке не должно быть оружия такого же типа что и модернизируемое.
Чертежи FN «Хостел» - в тайнике Оружейника на Юпитере в административном здании завода , в шкафу со сломанной аппаратурой.
Для изготовления нужно :
  • 2 артефакта Вспышка
  • 1 шт. FN 2000
  • 1 шт. Гаусс-винтовка
  • 35 000 рублей
Чертежи СКС «Сustom» - дает Боров за убийство Барона
Для изготовления нужно :
  • 2 шт. СКС
  • 2 шт. Грави
  • 1 шт. Рубиновая пружина
  • 35000 рублей
Чертежи «Сайга 12К» (Кардана) - дает Ворон за квест за «Хомячий» квест на апгрейженное оружие
Для изготовления нужно :
  • 2 шт. Сайга 12К Тактика
  • 2 шт. Грави
  • 1 шт. Рубиновая пружина
  • 35000 рублей
Чертежи «Steyr AUG» - продает информацию о тайнике на Затоне Димак , СМС о продаже приходит после сдачи квеста «Резервный схрон»
Для изготовления нужно :
  • Steyr AUG BMK Кальтера
  • 2 шт . подствольный гранатомет Steyr НЕ М10
  • 1шт. подствольный гранатомет М203
  • 1шт. подствольный гранатомет AG36
  • 2 шт. Грави
  • 1 шт. Рубиновая пружина
  • 35000 рублей
Чертежи FN»Десантник» -лежат в тайнике Кузнецова с фотоальбомом
  • 2 шт. FN 2000
  • 2 шт. Грави
  • 1 шт. Рубиновая пружина
  • 35000 рублей
Чертежи «Моссберг» (Крюка) – дает Ааз за выполнение квеста «Склад горючего»на Юпитере (для получения задания необходимо выполнение задания Борова на «отстрел» бутылок на базе в ТД и квеста Ворона на «Клондайк артефактов»)
Для изготовления нужно :
  • 2 шт. Моссберг 590 Gauge 12
  • 2 шт. Грави
  • 1 шт. Рубиновая пружина
  • 35000 рублей
Чертежи «М76 Zastava (7.62х54)» - дает Лукаш за выполнение задания «Короткое перемирие»
Для изготовления нужно :
  • 2 шт. Zastava (7.62х51)
  • 2 шт. Грави
  • 1 шт. Рубиновая пружина
  • 35000 рублей


Рации для Долга

После получения от Свиблова аннигилятора аномалий , для телепорта в Лиманске , у Воронина появляется задание «Рации для Долга» . Берем задание, Воронину нужно 8 портативных раций для патрулей и постов Долга , идет обмен СМС с Адреналином, самих раций у Адреналина нет , но он знает где их достать . Выдвигаемся на Агропром для более тесного общения с Адреналином.
Адреналин дает метки на два тайника наемников .Один на Дикой территории , второй на АС. Но в двух этих тайниках всего 4 рации . Нужно ещё 4 штуки. Для их получения Адреналин предлагает узнать ,что случилось с 4 –мя курьерами и забрать у них заказанные обвесы для оружия
  • один курьер был на Болоте
  • один курьер на Затоне
  • двое курьеров в Окрестностях Юпитера ,причем одно из последних сообщений одного из курьеров было о нахождении чего то интересного и о том что он куда то вляпался и скинул рюкзак …
Забираем тайник на АС
Забираем тайник на Дикой Территории
Идем искать курьеров в указанных местах (их последнее местоположение отмечено в ПДА)
Болото.
Находим курьера в отмеченном месте . При приближении к нему ГГ окликает (СМС) его . Сталкер превращается в мутанта , сбрасывает всю снарягу и нападает на ГГ . Подбираем хабар и рюкзак и идем за остальными курьерами
Затон.
На Затоне в лабе х-6 находим курьера , он превращается в мутанта. Отбиваемся от мутантов, подбираем хабар и рюкзак и двигаем дальше.
Юпитер.
На Юпитере находим курьера в тоннеле возле градирни. Он превращается в контролера, отбиваемся от мутантов, подбираем хабар и рюкзак .
Задание на нахождение курьеров засчитывается, идем к последней отметке в северной части болота на Юпитере.
Находим в воде рюкзак.
После его взятия ГГ придавливает аномалией и начинается нападение ротанов на ГГ. ГГ просит через СМС помощи в общем канале , ему на помощь приходят Охотники . После отстрела ротанов ГГ, благодарит спасителей , перечисляет денежную благодарность .Пора сдавать Адреналину собранные обвесы.
Рассказываем Адреналину про «Перевертышей» , отдаем обвесы и получаем …. Всего две рации ! Еще две нужно забрать из тайника на Кордоне .Тайник в здании где переход на Свалку , недалеко от Акима.
Идем сдавать рации Воронину .


Инструменты для Василия

После того, как принесем Василию мазь, он попросит достать инструменты для тонкой работы и инструменты для калибровки.
СТАЛКЕР. ОП-2. Радиодетали для Доцента.

Содержание Инструменты для Василия

Инструменты для калибровки
Инструменты для тонкой работы


Инструменты для калибровки

  • Сюжетные квесты
  • Инструменты для Василия
  • Инструменты для калибровки
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Инструменты для калибровки

Инструменты для калибровки. Идем к Дэну, за координаты местонахождения инструментов, он просит помочь разобраться с контролером-охотником. Для подготовки нужно принести Дэну по 3 ремнабора для брони и оружия, и помехозащищенный ПНВ (продается у бармена и Скряги, смотрите у кого дешевле). Собираем требуемое и ночью приходим к Дэну, получаем инструкции и отправляемся на охоту на Разрушенный Хутор.
Внимание: контролеров будет аж целых три штуки, а также толпа зомбированных.
Отстрелявшись, возвращаемся к Дэну и получаем наводку о нахождении инструментов на Дикой Территории. Инструменты находятся недалеко от вышки, где в первый заход на локацию сидел снайпер-наемник.
Видео по взятию инструментов


Инструменты для тонкой работы

  • Сюжетные квесты
  • Инструменты для Василия
  • Инструменты для тонкой работы
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Инструменты для тонкой работы

Инструменты есть у Доцента в Баре. Естественно, просто так он их нам не отдаст, но готов обменять на комплект радиодеталей, а именно ему нужно:
  • упаковка конденсаторов
  • коробка транзисторов
  • банка канифоли
  • 5 текстолитовых плат
  • моток медной проволоки
Доцент советует обратиться к Сахарову. В обмен на информацию о местонахождении деталей Сахаров просит принести ему микроскоп из лаборатории Х-10 и 11 рук карликов.
В благодарность получаем от Сахарова только банку канифоли…
Но! Он так же дает наводку, где искать остальные детали.
Свалка.
О местонахождении медной проволоки узнаем у Прапора.
Агропром.
Текстолитовые платы берем в генераторе на этаже, где брали документы (прыжок с зажатой кнопкой F).
Болота.
Упаковка конденсаторов на базе Чистого Неба, рядом со Свибловым.
Радар.
Коробку транзисторов находим за кодовой дверью (рядом с ней сидел снайпер при первом заходе на локацию). Код от двери нам скажет Сяк после того, как поможем ему.
Внимание: код в нашем КПК, который получаем из КПК монолитовца, не подходит к этой двери.
Отдаем всё, что собрали Доценту и получаем инструменты для тонкой работы. Бежим всё сдавать Василию. В благодарность Василий посылает нас на поиск чертежей.


Привет от Сидоровича

От Сидоровича, после нахождения тайника Жилы с раритетными стволами в ТД , приходит СМС, он хочет о чем то поговорить. При встрече Сидорович рассказывает что Шустрого бандитам слил некий Леший, нужно наказать крысу. Чтобы найти Лешего идем к Доценту , чтобы тот поставил метку на него. Доцент в Баре обещает помочь , но ГГ нужно погулять по Бару некоторое время. Во время прогулки приходит СМС , в нем Доцент сообщает что Скиталец знает где есть модуль-дешифратор ПДА , но за инфу просит чтобы за него отдали долг Борову.
Идем к Борову . Боров говорит что деньги ГГ может оставить себе , если завалит его конкурента Барона , который планирует напасть на ангар сталкеров на Свалке.
Идем на Свалку и предупреждаем Кулинара о планирующемся на падении . Кулинару нужна подмога от Фаната и Прапора , идем договариваться.
Прапору для вооружения подмоги требуется РПК -74 и 300 патронов 5.45х39 БП (Либо выполняем его квест)
Фанату для вооружения подмоги нужны 3 шт. АК-74М , 3 шт. ПСО-1 , 2 шт. СПАС 12 и 5 гранат РГД -5 .
Приносим все это и идем говорить к Кулинару к 2 часам ночи . Кулинар дает мины и просит их установить на опасных направлениях , устанавливаем (необязательно ставить мины , можно сразу говорить о начале нападения).
Уничтожаем бандитов и их главаря Барона. Говорим с Кулинаром и идем сдавать задание Борову. Боров списывает долг Скитальца. В СМС -переписке со Скитальцем он отправляет ГГ на Янтарь. Двигаем на Янтарь , нужно добраться до центра фабрики...
Добравшись до центра фабрики , получаем СМС от неизвестного типа "Посмотрим как ты выживаешь в Зоне. Пройди испытание без большой потери крови " , появляется задание "Остаться в живых" и начинается спавн групп зомбированных , после их методичной зачистки получаем выполнение задания "Остаться в живых" и получаем СМС от неизвестного ,что Модуль-дешифратор у одного из зомбированных , а также на крыше фабрики приготовлен подарок для ГГ . Начинаем по СМС материть Скитальца за подставу , но абонет оказывается не существует... Находим в одном из трупов Модуль -дешифратор ( если хотим забираем подарок на крыше)
И идем к Доценту в Бар , по пути не забываем захватить 30 ПДА для Доцента .
Задание обновится и Доцент заговорит только при наличии в инвентаре 30 ПДА и модуля-дешифратора.
В Баре Доцент путем нехитрых махинаций обнаруживает слабый сигнал ПДА Лешего , " в районе кладбища техники , как будто сидит в танке".
На Свалке уничтожаем бандитов на кладбище техники и в одном из передних люков БТР находим рюкзак с ПДА и запиской , текст которой намекает что нужно двигаться на локацию АТП
На АТП на базе бандитов убиваем, в общей массе нападающих, Лешего (забираем с трупа бумаги и Гаусс-пистолет ).
На крыше находим его тайник
Идем к Сидоровичу сдавать задание. Получаем награду.
Нужно разобраться с найденными у Лешего документами и флешкой из тайника. Идем к Доценту в Бар. Доцент, просмотрев найденные документы, заявляет что это часть чертежей прототипа Гаусс-пистолета и если найти недостающие части , то Доцент и Долговязый смогут изготовить Гаусс-пистолет. Единственная зацепка это обмолвка Акилла о том, что он собирается посетить Бар ...


Кидала

После первого посещения Петренко и выхода из его здания на Кордоне появляется некий Санька Разбойник. На Кордоне при подходе к домику где лежал раненый Лис приходит СМС , якобы от Сидоровича , с просьбой отдать за него долг 70000 руб. сталкеру в доме рядом с домиком где был раненый Лис. Отдаем деньги и идем к Сидоровичу за вознаграждением. Но Сидорович разводит руками , мол кинули тебя браток , я никаких СМС тебе не отсылал. Но в виде утешения дает USAS 12 и детектор артефактов.
Детектор артефактов понадобится дальше по другому квесту !
Вроде бы и всё... Кидала пропал...
Но, после приноса Димаку 3-х частей архива и разговора с Акиллом в Восточной Припяти от Сидоровича приходит СМС о том что на Затоне появился это самый кидала -Санька Разбойник.
Идем на Затон и на берегу , у костра находим Саньку Разбойника. Он рассказывает слезливую историю и молит о прощении. В качестве отступного обещает отдать хабар. Идем с Санькой Разбойником к пещерке , где якобы у него хабар. Перед пещеркой Кидала останавливается и говорит об аномалии на входе , поэтому просит его пропустить в пещеру и обещает выйти и принести хабар. Отпускаем его в пещеру , он пропадает и прихоит издевательское СМС от него.
Приходит также СМС от Ромы Ромале , он был у того же костра , что и Кидала . Встречаемся с Ромой и идем с ним к тайной стоянке Кидалы. Находим Кидалу с его друзьями ,идет обмен СМС .После которого Кидала разрешает подойти для разговора. Во время разговора он нагло требует 200000 руб .Не соглашаемся и начинаем с Ромале отстрел групы Кидалы , а затем кучи бандитов. После отсрела говорим с Ромале , он дает переход и наводку на свой схрон.


Раритетное оружие

СТАЛКЕР. ОП-2. Тайник Жилы "Раритетное оружие".
СТАЛКЕР. ОП-2. Тайник бандита в Х -18.
СТАЛКЕР. ОП-2. Тайник бандита в Темной Долине.
Ворон рассказывает что бандиты нашли склад оружия времен ВОВ и просит принести ему это оружие. Торговец Жила на базе бандитов просит принести МП3-плеер, Лунную пустышку, прицел ПУ и рецепт преобразования Стальной колобок-Титановый колобок (нужно чтобы рецепт был в ПДА). После того как все принесем Жила рассказывает про свой тайник (на металлической конструкции рядом с заводом), также он говорит что его кореша с остальным оружием ушли один на АС, другой на АТП.
На АТП Калинин после выполнения заказа на 8 ПНВ , рассказывает про бандита с СКС и дает наводку на его нычку в ТД.
На АС говорим с охранником на базе Свободы, тот рассказывает, что шуганули бандита и он рванул к стоянке сталкеров, идем туда и говорим с Якутом, он рассказывает про бандита пытавшегося продать оружие и дает наводку на его поиски. Идем в Бар к Иванцову, тот рассказывает что бандита завалили на блокпосту и его ПДА подобрал некто Гром. Гром с отрядом находится в охране бункера ученых на Янтаре.
На Янтаре Грома не находим, расспрашиваем Сахарова о Громе. Оказывается отряд Грома уничтожен, а он сам при смерти лежит в комнатке в бункере. Гром в разговоре просит найти способ его исцелить, будем надеятся что у Болотного Доктора есть чудо-средство. Идем к Болотному Доктору в Припять.
Болотный Доктор как всегда на высоте. Есть! Есть у него рецепт эликсира для излечения Грома. Но некоторые ингридиенты весьма редки. Нужно собрать 2 щупальца кровососа, 2 лапки Занозы, 1 Гриб и редкий цветок Амелия.
Цветок Амелия может быть у знахаря-самоучки Калмыка. Значит без промедления на Болота.
Калмык входит в положение и готов отдать Амелию, но ему требуется помощь, нужно принести взрывчатку от Дена. Берем у Дена взрывчатку, помогаем
отбиться от мутантов и относим взрывчатку Калмыку.
Собрав все ингридиенты, идем к Доктору в Припять. После сдачи всех частей ждем 4 часа, получаем лекарство и относим его Грому. Гром употребляет лекарство и в благодарность отдает ПДА бандита с наводкой на схрон в х-18.
А также рассказывает о своем тайнике в Темной Долине
"Под кабиной КАМАЗа"
Тайник бандита в х-18
Всё найденное оружие ВОВ складываем в свой тайник , оно еще понадобится.


Поиск экзы от Чёрного доктора

1. После того как приносим Сахарову собранные научные трактаты из трех лабораторий Х-18, Х-16, Х-10 , он хочет нас отблагодарит и отправляет за наградой к своему должнику Волку, на Артиллерийские Склады (А.С.)
2.Приходим к Волку. Выясняется, что подарок это броник, но отдать нам его Волк согласен только в обмен на уникальный артефакт «Черный Ангел» для его больной дочери, который он видел в Ржавом Лесу на Радаре. Попутно Волк просит принести из его тайника, там же в лесу, его крутой ствол.
3. Идем в Ржавый Лес на Радар. В лесу находим артефакт «Черный Ангел» и тайник Волка. Во время поднятия ЧА происходит спавн большого количества монстров.
4. Приносим «Черный Ангел» Волку. Он, в благодарность, дает нам наводку на тайник с броником на А.С.
ВАЖНО: диалога про ствол у Волка нет - не удивляемся, оставляем ствол у себя и идем дальше по сюжету.
5. Находим указанное Волком место, в тайнике находим записку Фаната. Читаем.
Тайник:
( Армейские склады, недалеко от стоянки наёмников, возле камней)Там два рюкзака, поищи правее в кустах.
6. Идем к Фанату на Кордон, что бы получить свое «кровью и потом заработанное»!
7. Фанат говорит, что броник он проиграл в покер Кресту. Чтобы выкупить броник, надо вернуть денежный долг. Долг вернуть можно, насобирав по заказу 15 лап псевдогигантов, искать эту стаю нужно в Темной долине (район сбитого вертолета). Идем в Темную Долину, находим «семейство» псевдогигантов набираем нужное количество лап . Можно не искать стаю , а просто отдать Фанату 15 лап ,если они у вас есть.
9. Приносим лапы Фанату, забираем честно заработанные деньги и идем возвращать долг картежника Фаната Кресту, в Забытый Лес.
10. Крест принимает долг, но говорит, что ему нужен его крутой ствол (за которым нас и посылал Волк на Радар в свой тайник), отдаём ствол и получаем инфу о тайнике Креста с броником в лаборатории Х-16.
11. Приходим в лабораторию Х-16 находим тайник Креста.
Тайник: В комнате где контролёр и труп "Призрака" ( в Туалете)
В нем записка от Ариадны. Читаем. И карта с местом перехода Агропром - Болота.
12. Идём на Агропром, находим переход, переходим на Болота.
13. Находим Ариадну (недалеко от перехода на Агропром, рядом с нейтралами). Говорим с ней. Она просит принести ей, в обмен на броник, лекарство для больного отца. Которое, может изготовить Калмык.
14. Идем к Калмыку. От него узнаем о нужных для лекарств ингредиентах.
ЭТО: д-пантенол, красный мозг контролёра, красное щупальце кровососа, красная рука бюррера.
Получаем переход с Янтаря в Восточную Припять и задание поговорить с местным торговцем Димаком.
( Перед заходом в Восточную Припять, запаситесь патронами. Там много сюрпризов)
15. Идем в Восточную Припять к Димаку. Передаем ему привет от Калмыка, спрашиваем, как нам выбраться отсюда. За выход из Восточной Припяти Димак просит принести ему потерянный, где то на Речном Вокзале, блокнот.
16. Идем на Речной вокзал, попутно ищем в Госпитале Де-Пантенол .
СТАЛКЕР. ОП-2. Де- пантенол в В. Припяти.
Находим на Речном Вокзале блокнот. Относим блокнот, спрашиваем Димака где можно найти красный мозг контроллера. Получаем тревожную смс-ку от Калмыка (на смс-ку не реагируем, потому, что не собраны все ингредиенты). За инфу о красном мозге Димак просит принести из дома культуры телевизор.
17. Идем в Д.К. «Юбилейный» находим телевизор, приносим Димаку (телевизор на верхнем этаже за мотором который поднимает-отпускает лифт). Получаем инфу где искать красный мозг и координаты переходов, входа и выхода в лабораторию Х-8.
18. В старом КБО находим переход в лабораторию Х-8, переходим. Находим тайник с красным мозгом.
19. Из лаборатории Х-8 попадаем в Путепровод. Совет! Не спешим бежать в телепорты осматриваем все закутки, найденные тайники того стоят.
20. Выйдя из Путепровода, попадаем в Восточную Припять. Идем через Красный Лес (или воспользуемся ручными телепортами) приходим на Болота к Калмыку.
ВАЖНО: кто еще не был в Красном Лесу или, по основным квестам Н.С. , туда еще рано идти, проходим локацию быстро и ни с кем не говорим и ничего не выполняем! Отдаем собранные ингредиенты Калмыку и узнаем от него, что Ариадну увели с собой на Юпитер «танки» Монолита. С тропой на Юпитер нам может помочь наш старый знакомый - Димак. Возвращаемся к «знатоку тайных троп» - Димаку.
21. Приходим в Восточную Припять обращаемся за помощью к Димаку. За переход на Юпитер Димак просит принести ему, от туда потерянный ПДА. И советует, обратится за помощью, к местному торговцу - Аазу. Который обитает в районе станции Янов. Получаем переход на Юпитер.
22. Приходим на Юпитер находим Ааза. Спрашиваем его о девушке, выходе с Юпитера и потерянный Димаком ПДА. О девушке Ааз просит, не беспокоится, он ей помог и отправил на Агропром, так же узнаем где искать ПДА Димака. За выход с Юпитера Ааз просит принести ноутбук из административного здания на территории завода.
23. Идем на завод, находим ноутбук, идем искать ПДА Димака, Заодно отбиваем кейс с деньгами для Buusty на базе наемников.
СТАЛКЕР. ОП-2. Ноутбук для Ааза.
24. Идем к Аазу отдаем ноутбук.
25. Лечимся, латаем броньку, проверяем боезапас, меняем памперсы в экзе, после идем к полученному переходу от Ааза с Юпитера на территории завода.
26. Снова попадаем в Путепровод, а от туда Восточную Припять. Отдаем ПДА Димаку, спрашиваем есть ли еще какие-нибудь «тайные тропы и куда они ведут» Димак говорит, что есть еще одна тропа со Свалки на ЧАЭС-2, но в обмен за инфу о ней просит принести ему три части «архива из тайной канцелярии», на Затоне. Получаем от него точную последовательность поиска частей документов.
27. Далее каждый решает сам идти сначала на Затон искать документы или идти к Ариадне на Болота. Если не хотим лишней беготни можно сначала уйти за документами на Затон. Там, в строгой последовательности:
1.ВНЗ «Круг»
2."Станция Переработки Отходов", здесь будет телепорт в подземный бункер
3.Подземный бункер в «Железном Лесе»
Внимание: Документы ищем в той - же последовательности в которой говорит Димак.
3 часть доков будет в том же месте, но на пути будет дверь с кодом. Код к двери сможет подсказать Сапёр, который заминирован и не сможет сойти с места. После того как Сапёра освободили от мины, он даст Вам наводку на код от двери. Сопоставляем цифры и получаем 4.8.15.16.23.42. В сумме получится 108
Находим три части документов Димаку и переходим на Кордон. На Кордоне в Деревне Новичков находим Buusty, отдаем ему кейс и получаем не слабую награду. С Кордона идем на Болота к Калмыку забираем у него готовые лекарства и идем искать Ариадну на базе «Чистого Неба». Находим, говорим, отдаем лекарства и получаем долгожданную наводку на тайник с броником «Черного Доктора» на Янтаре. Идем на Янтарь, находим и забираем броник!
28. Идем к Димаку отдаем ему три части документов с Затона и получаем переход Свалка-ЧАЭС-2.


Склад горючего (Ааз)

Последовательность уничтожения БТР и живой силы думаю не важна. Есть несколько замечаний:
1. Перед взятием задания у Ааза желательно зачистить территорию КПП и контейнерной площадки от монстров. Это потом поможет, так как вояки и монстры в данном случае не враги и не придется воевать с ними обеими сразу.
2. КПП (точка 5) лучше оставить напоследок. Уничтожение 5ти БТР не обновляет под задание "зачистить конвой". У меня оно сработало, когда убил одного из военных на КПП. Я не знаю завязано это задание на кого-то конкретно или на количество, но было именно так.
3. Сам склад перед подрывом лучше зачистить от военных. Перед подрывом обязательно сохранитесь. Во время подрыва, как это не прискорбно на взрыв лучше не смотреть. Я стабильно от этого ловил вылет на рабочий стол. После подрыва, стоя спиной к оному, еще раз сохранитесь.
4. Задание по подрыву склада полностью срабатывает, когда подорваны все бочки.
Но если у вас достаточно мощный комп, то можете попробовать смотреть.


Перевозчик (Калинин)

Этот квест доступен после того, как принесем Калинину 8 ПНВ.
Важное условие для появления диалога - в рюкзаке должен быть гравикостюм.
Прохождение ОП-2, Квест Калинина Перевозчик.
Ящики на карте там, где метка на Меченого, а не круг. Круг - это район, где лежит следующий ящик.
1 ящик.
2 ящик.
3 ящик.
4 ящик.
5 ящик.
Как нашли все ящики, задание обновляется и идем к Калинину. Если успели за отведенное время, 6 минут, то награда солиднее.
Если не успели , то награда скромнее - такое количество патронов не получим, но автомат СКАР получаем в все равно. Все, квест выполнен.
Затем помогаем сталкерам отбить атаку бандитов и уничтожаем остальных врагов, снимаем с трупов хабар и на этом теперь точно все)


Сюжетные тайники и задания на поиски

Все тайники очень сложные. Возможно, потребуется не один день на поиски. Поэтому запаситесь терпением. Возможно, придется отложить на некоторое время поиск, собраться с мыслями и с терпением, и продолжить поиски позже.
Cодержимое тайников неписи не трогают. Всё будет лежать на своих местах, пока вы его не найдете.
Фраза "В районе" означает, что нужно найти место, указанное в наводке и внимательно, заглядывая в каждый закуток, щель, проем, дыру, нишу, ямку, трубу, угол и прочее, осматривать все объекты местности (постройки, заборы, ящики, мусор, коробки, пакеты, ящики, кусты, камни, деревья, ямы, трубы, технику и прочее) непосредственно прилегающие к предполагаемому месту наводки, постепенно увеличивая радиус поиска. Наводка, как правило, указывает на конкретное место на локации, в редких случаях таких мест может быть 2 или 3, не больше. Поэтому поиск тайника нужно начинать с того, что:
1. Внимательно изучить наводку, прочесть ее несколько раз, поразмышлять над ней, внимательно осмотреть карту локации, если нужно, то сбегать в предполагаемое место, и визуально сверить его с наводкой, совпадает ли оно с ней по всем параметрам.
2. Определив место, начинаем поиск в этом месте и вокруг него, постепенно увеличивая радиус. Все. Четкого понимания написанного выше более чем достаточно, чтобы найти все тайники без обращения к ГИДу.
3. К некоторым тайникам, даже посмотрев подсказку, даже зная где он лежит - трудно добраться. К ним нужно искать путь и прокладывать маршрут. В подсказках нет информации о маршруте - только скрин с местом тайника. Поэтому, опять же, перед тем, как смотреть подсказку, подумайте: А осмотрели ли вы все труднодоступные места в районе поиска? Это могут быть деревья, крыши построек и другие места, на которые забраться с ходу не удается. Не спешите, осмотритесь на локации, может, как-то можно добраться до этих мест? При этом нужно использовать все возможности игры по перемещению, особенно правильно рассчитанный прыжок с разбега с нужного места.
По тайникам Стрелка сразу предупрежу возможные утверждения, что это невозможно: тайники очень сложные, практически везде нужно аккуратно ползти, искать, где и как можно пролезть/пройти/перепрыгнуть, рассчитывать длину и высоту прыжка, лазить по деревьям и прочая акробатика, но абсолютно все проходимо абсолютно честно с текущими настройками роста, веса, размеров и высоты прыжка ГГ. Нужно только подумать, как до них добраться, и использовать все возможности игры. Многие тайники Стрелка лежат на видных местах, но их мало увидеть. Нужно еще до них добраться...
Далеко не все тайники спавнятся сразу. Многие появляются, когда Вы пробуете их отыскать, проходя определенные места на локации.
Исходя из вышесказанного, резюмирую: не торопитесь заглядывать в подсказки. Потратьте хотя бы один день на поиск каждого тайника. Повторяю: чем дольше Вы ищете тайник, тем большее удовольствие получаете, когда его находите. Найдите путь и осмотрите все возможные труднодоступные места. Тупое нахождение тайников по подсказкам не принесет Вам никакой радости. Скорее, будет разочарование. А вот когда Вы день, два, три поищете, потом сдадитесь, придете сюда, посмотрите подсказку и затем наконец-то найдете тайник - огромное количество разных эмоций будет Вам гарантировано! И эти эмоции будут тем сильнее, чем дольше вы будете искать тайник без подсказки.

Содержание Сюжетные тайники и задания на поиски

Тайники Стрелка
Тайники Альпиниста
Тайники Старого Жила
Тайник Монолита
Взносы
Поиски Эльзы


Тайники Стрелка

Тайники Стрелка

Содержание Тайники Стрелка

В центральной части Припяти
На Дикой Территории и в Темной Долине
В одном из ангаров в Баре
В Саркофаге по пути к Исполнителю Желаний
На Радаре, видно отовсюду
На ЧАЭС2 на одной из антенн
На Генераторах, где 3 звезды
В небе над Радаром
Артефакты Стрелка


В центральной части Припяти

  • Сюжетные тайники и задания на поиски
  • Тайники Стрелка
  • В центральной части Припяти
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

В центральной части Припяти

Чтобы найти бонусные рюкзаки - просто проявите любопытство. Раз уж забрались в такие дебри, то что мешает исследовать все до конца? И внимательно изучайте приходящие СМС. Приходит сообщение об выполнении задания - игнорируем его, убиваем контриков, не спрыгивая с дерева, и идем дальше по проводам.
Первый бонусный рюкзак
Приходит сообщение о возможности вернуться обратно на крышу высотки - игнорируем его и идем дальше по проводам, согласно подсказке в СМС.
Второй бонусный рюкзак
Читаем СМС, думаем, и идем за следующим рюкзаком.
Третий бонусный рюкзак
Читаем приходящие СМС, думаем, и идем за четвертым бонусным рюкзаком.
Четвертый бонусный рюкзак
После этого заходим в телепорт на другом конце балкона и оказываемся опять на крыше высотки.


На Дикой Территории и в Темной Долине

  • Сюжетные тайники и задания на поиски
  • Тайники Стрелка
  • На Дикой Территории и в Темной Долине
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

На Дикой Территории и в Темной Долине

Тайник лежит рандомно в одной из двух стопок труб, показанных на скрине. Фокус в том, что из этих труб не выпрыгнуть - нужен телепорт. И ищите аналогичное место со вторым тайником в ТД.


В одном из ангаров в Баре

  • Сюжетные тайники и задания на поиски
  • Тайники Стрелка
  • В одном из ангаров в Баре
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

В одном из ангаров в Баре


В Саркофаге по пути к Исполнителю Желаний

  • Сюжетные тайники и задания на поиски
  • Тайники Стрелка
  • В Саркофаге по пути к Исполнителю Желаний
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

В Саркофаге по пути к Исполнителю Желаний

Далее читаем сообщение в ПДА и идем искать рюкзаки в Красном Лесу. Кто играл в ЧН, должен помнить маршрут Стрелка через туннели в Лиманск. Тем, кто не играл или не помнит, сообщаю, что путь Стрелка лежал через туннень в КЛ, который он взорвал за собой, затем через мост, который нужно было опустить, отбив его у бандитов. Ищите рюкзаки по этому пути.
Сообщения с двух полученных ПДА собираем в одно и получаем наводку на следующий тайник "на вышке в Баре", и идем искать его.


На Радаре, видно отовсюду

  • Сюжетные тайники и задания на поиски
  • Тайники Стрелка
  • На Радаре, видно отовсюду
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

На Радаре, видно отовсюду


На ЧАЭС2 на одной из антенн

  • Сюжетные тайники и задания на поиски
  • Тайники Стрелка
  • На ЧАЭС2 на одной из антенн
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

На ЧАЭС2 на одной из антенн


На Генераторах, где 3 звезды

  • Сюжетные тайники и задания на поиски
  • Тайники Стрелка
  • На Генераторах, где 3 звезды
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

На Генераторах, где 3 звезды

Здесь нужно слушать карканье ворон. Подходим по очереди к каждой из звезд. Вороны должны каркнуть один, два, затем три раза. После этого тайник появляется под столом в центре кладбища


В небе над Радаром

  • Сюжетные тайники и задания на поиски
  • Тайники Стрелка
  • В небе над Радаром
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

В небе над Радаром

Никаких телепортов тут нет. Просто лезем на антенну. Приобретенных ранее навыков вам будет достаточно, чтобы туда забраться. Технология подъема достаточно сложна, но вполне выполнима.


Артефакты Стрелка

  • Сюжетные тайники и задания на поиски
  • Тайники Стрелка
  • Артефакты Стрелка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Артефакты Стрелка

Этот тайник находится рядом с последним тайником в небе над Радаром
Чтобы второй раз не лезть на антенну, сначала берем тайник с артефактами, затем прыгаем в телепорт, оказываемся вновь там, куда залезли, и берем тайник в небе над Радаром.


Тайники Альпиниста

Эти тайники выдает Костя вместе с тайниками Старого Жила, когда принесете Сахарову сумку и телепорт Кости на доработку.
Рюкзаки Альпиниста
СТАЛКЕР. ОП. 5 рюкзак Альпиниста, ммать его ( 2 вариант )

Содержание Тайники Альпиниста

Тайник Альпиниста в Центральной Припяти
Части карты Альпиниста


Тайник Альпиниста в Центральной Припяти

  • Сюжетные тайники и задания на поиски
  • Тайники Альпиниста
  • Тайник Альпиниста в Центральной Припяти
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Тайник Альпиниста в Центральной Припяти

Чтобы найти эти тайники, ответьте себе на простой вопрос: где в Припяти можно попасть на балкон 5-го этажа?
Последовательность сбора тайников:
Тайники лучше собирать по порядку: 5-4-3-2-1. Тайник на втором этаже спавнится после взятия 5-4-3, на первом, после взятия тайника на втором. Бонусный телепорт на крышу высотки спавнится после взятия последнего тайника.
5, 4, 3 этажи
Телепорт
2 этаж
1 этаж
Бонусный телепорт на крышу высотки здесь


Части карты Альпиниста

  • Сюжетные тайники и задания на поиски
  • Тайники Альпиниста
  • Части карты Альпиниста
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Части карты Альпиниста

Вот тут как раз и нужно знание Зоны. Просто обходим все вертолеты и автобусные остановки по всей Зоне. На ЧАЭС и новые локи из ЗП ходить не нужно. На одной локе может быть больше одной части. Рюкзаки не спрятаны - они просто лежат рядом с вертолетом или остановкой. Всего нужно собрать 18 частей.
Агропром
Армейские Склады 1
Армейские Склады 2
Дикая территория
Забытый лес
Кордон
Красный лес
Припять
Радар (вертолет за локой)
Свалка 1
Свалка 2
Старая деревня
Темная долина 1
Темная долина 2
Янтарь
Затон 1
Затон 2
Юпитер


Тайники Старого Жила

Тайники Старожила

Содержание Тайники Старого Жила

ЧАЭС
ЧАЭС 2
Неразведанная Земля
Варлаб
Красный лес
Старая Деревня
Одна из крыш на Дикой Территории
3 тайника
4 тайника
3 тайника в Припяти


ЧАЭС

  • Сюжетные тайники и задания на поиски
  • Тайники Старого Жила
  • ЧАЭС
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

ЧАЭС

На одной из емкостей
На одной из лестниц
У входа на станцию


ЧАЭС 2

  • Сюжетные тайники и задания на поиски
  • Тайники Старого Жила
  • ЧАЭС 2
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

ЧАЭС 2

В главном путепроводе
В прорванной трубе
Возле тепловоза
На путепроводе в восточной части
На одной из лестниц
В кабине крана
На кран запрыгнуть сложно, но можно. Для этого нужно прыгать не на верхний край стрелы, а на ближайшую к Вам нижнюю часть треугольника, который на конце стрелы


Неразведанная Земля

  • Сюжетные тайники и задания на поиски
  • Тайники Старого Жила
  • Неразведанная Земля
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Неразведанная Земля

После взятия тайника появляется телепорт на заимку, который сокращает пробег по локе. О нем говорится в ПДА. Чтобы попасть в него, нужно с большого камня у входа в пещеру на склоне горы с разбега прыгнуть в "Хваталку" внизу.


Варлаб

  • Сюжетные тайники и задания на поиски
  • Тайники Старого Жила
  • Варлаб
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Варлаб

В углу лестница, ведущая вниз в какие-то склады. Тайник рандомный, находится в полуприкрытых нишах вдоль стен.
Вот в этих нишах


Красный лес

  • Сюжетные тайники и задания на поиски
  • Тайники Старого Жила
  • Красный лес
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Красный лес

Под камнями возле танка.
Тайник рандомный и не сложный. Ищите под большими камнями по периметру территории с танком.
Под камнями у аномалии
В подземной шахте
У куска ржавой опоры
???????
У железного уголка


Старая Деревня

  • Сюжетные тайники и задания на поиски
  • Тайники Старого Жила
  • Старая Деревня
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Старая Деревня


Одна из крыш на Дикой Территории

  • Сюжетные тайники и задания на поиски
  • Тайники Старого Жила
  • Одна из крыш на Дикой Территории
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Одна из крыш на Дикой Территории


3 тайника

  • Сюжетные тайники и задания на поиски
  • Тайники Старого Жила
  • 3 тайника
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

3 тайника

Тут нужно знание Зоны. Пост ГАИ находится в Припяти, полевая кухня - в Красном Лесу, старая голубятня - в Лиманске. У поста ГАИ тайник рандомный, и в Лиманске голубятни две.
Пост ГАИ
Полевая кухня
Старая голубятня


4 тайника

  • Сюжетные тайники и задания на поиски
  • Тайники Старого Жила
  • 4 тайника
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

4 тайника

Крыша на Агропроме
Крыша на базе Свободы
???????
Блокпост на Кордоне
Развалины возле блокпоста


3 тайника в Припяти

  • Сюжетные тайники и задания на поиски
  • Тайники Старого Жила
  • 3 тайника в Припяти
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

3 тайника в Припяти

В здании, разрушенном аномалией
На разбитой лестнице
Тайник на одной из железных лестниц в детском саду. На скрине они обе видны.
На центральной площади


Тайник Монолита

СТАЛКЕР. ОП-2.13 сторожей и полный путь к тайнику Монолита.
СТАЛКЕР. ОП-2. Резервный (бонусный) тайник Тени Монолита.
Задание выдает Тень Монолита вместе с кодом к третьей двери. Дальше нужно принести Драгунову все арты из списка и он скажет, что нужно делать. После разговора с ним идем искать в Саркофаг 13 тайников-сторожей и затем финальный тайник Монолита.
13 сторожей


Взносы

СТАЛКЕР. ОП-2. Прохождение Взносы Сидоровича.
Взносы у Сидора начинаются, а также продолжаются после разговора с О-Сознанием в Бункере Управления Монолитом и при наличии у ГГ не менее двух миллионов рублей. Всё подробно написано в диалогах. Делаем взнос и идем искать тайник.
Важное замечание: чтобы найти в рюкзаке по взносу Главный приз, нужно найти рюкзак без промежуточных сейв-лоадов. Иначе приза не будет. Это своего рода небольшое усложнение поисков) То есть отдали Сидору очередной взнос - и пока не найдем рюкзак - не сохраняемся, иначе Главного приза не будет.
Далее все места спавна тайников в Деревне новичков.


Поиски Эльзы

Поиски начинаются с прихода СМС от некоей Эльзы, когда мы спускаемся в подземку МГ по завершению соляночных квестов. До спуска в подземку нужно обязательно обыскать труп Семецкого в гастрономе в Лиманске по сюжету "Снайпер". Получив СМС идем к Сахарову, и он говорит, где дальше нужно продолжать поиски.
Армейские Склады, у водонапорной башни
Дикая Территория, у перехода Бар - Армейские Склады
Нужно на Дикой Территории прийти в место, где на карте обозначен переход Бар - Армейские Склады.
Центральная Припять, подвал кинотеатра "Спутник"
Генераторы, "битва монстров"
Лаборатория Х-8
Управление Монолитом, помещение с О-Сознанием


Фотоохота

Эта часть сюжета состоит из трех независимых частей: фотографирования аномалий, мутантов в обычном для них состоянии и самок сложное - Тихая охота.
Это все начинается на Кордоне, получив от Волка задание найти Сеню Журналиста.
В подземке Агропрома находим труп Сени Журналиста.
Обшманав его, забираем ПДА и фотоаппарат. Тут у нас появляются 2 задания - Фото аномалий и Фотоохота. Задание "Тихая охота" можно взять у Захара в Баре. НО учтите - Тихая охота совсем не обязательна, квест можно не брать. Захар за каждую фотку мутанта будет давать один дорогой арт. Тут выбор за вами, хочу - беру квест, не хочу - не беру квест.
Начнем по мере возрастания сложности заданий. Самое простое - сфоткать аномалии.

Содержание Фотоохота

Фото аномалий
Фотоохота
Тихая охота


Фото аномалий

Самое простое - фото аномалий.
Все детально в условиях описано, ничего особо сложного нет. Общее правило для успешного фотографирования аномалий - аномалия должна располагаться на более-менее ровном, горизонтальном участке. Затруднения могут вызвать лишь Очаговый туман и Радоновое облако.
Очаговый туман - проблема возникает из-за его больших размеров, иногда приходится заходить в аномалию, чтоб дистанция до цели соответствовала условиям задания. Подсказка - в центре аномалии плотность выше.
Очаговый туман есть и небольшого размера, очень похож на Торнадо. Его легче сфоткать через небольшие размеры, проще определить центр.
Радоновое облако - берем рюкзак, проходим под облаком, пока действие не будет максимальным (двоение в глазах) -останавливаемся, выкладываем рюкзак, кнопка "Использовать" (это будет указатель на "примерный" центр аномалии) - и начинаем фотографировать рядом с рюкзаком с включенным определителем расстояния до объекта. Главное - ровная поверхность. Или так Видео
Как все фотки сделали, сдаем задание Сидору и получаем награду)


Фотоохота

Далее по сложности - Фотоохота.
Здесь в отличии от Тихой охоты, не важно в каком состоянии находится мутант. Он может бежать, лететь, лежать, спать, атаковать ГГ. Главное, чтоб были выполнены вышеуказанные условия, что на скрине.
А награда за выполненное задание очень даже достойная :) Полностью список рассказывать не буду, иначе вам будет не интересно)) Скажу лишь такое - получите очень хороший пистолет-пулемет 9А-91 под патрон 9х39. Он вставляется в слот пистолета и его пропускает портал в Лиманске. Так что советую пройти этот квест)


Тихая охота

И самое сложное, но не обязательное - Тихая охота.
Рекомендую для облегчения себе жизни использовать бронекостюм Восход. Его получаем от Захара за выполненный квест Охота на контролеров.
В этом комбезе можно бесшумно передвигаться, бегать\прыгать\ходить, тоесть мутанты вас не услышат. Увидеть могут, но не услышат :)
Далее - в аномалию Лифт бросаем эмбрион мутанта и фоткаем
Далее советы игроков, взятые с Офф.сайта ОП-2.
Легче всего фоткать монстров, которые засели в кустах - если шелестеть ветками они только настораживаются, но не замечают ГГ даже если он от них в полуметре. Ниже список мест где можно встретить наиболее сложных монстров для квеста.
1. Кровосос - идеально подходит образчик из ТД, который нужен по квесту для Сидора. Главное успеть сделать фото в промежуток между тем как он насторожился и ушел искать ГГ.
2. Бюрер - у южного блокпоста Долга в Баре. Если убрать собачек, то бюреры там довольно смирные и легко поддаются фотографированию.
3. Контроллер - по пути в Бар со Свалки. Нужно выждать когда экземпляр уйдёт в куст и быстро делать фото пока излучение не погубило. Симбион обязателен.
4. Химера - нужную особь, сидящую в кустах нашел на АТП. Фоткаем в область лба.
5. Псевдогигант - тоже на АТП. Ждём когда сядет в куст, создаем шум чтобы псевдыш встал и начал оглядываться, залезаем ему по хвост в присяди и фоткаем в подбородок. Лично у меня вышло только таким образом - мучался с ним около 2 часов.
Можно использовать эмбрионы. Сейчас бросил в аномалию лифт эмбрион псевдогиганта, чтоб он особо не бегал, подлез под него и спокойно сфотал.
Кровососа по "Тихой охоте" можно легко сфотографировать в подземке Агропрома. Бывает, что 1 кровосос долго прячется там под ж/б лестницей в темноте и стоит глядя в стену - можно подкрасться к нему и спокойно сфотографировать.Проще всего это сделать, если спускаться в подземку с южного комплекса Агропрома, где база военных. Он тогда на игрока не полезет скорее всего, а остальных 3-х кровососов можно будет спокойно снести предварительно.
Вопрос: -- Умельцы, прошу подсказки по тихой охоте, как сфотать излома? При приближении к нему на расстояние в 5 м, он подрывается и начинает брести, поэтому на ходу не сфоткать. Последний остался, зараза!
Ответ: -- Значит либо видит, либо слышит. От первого помогает ночь, от второго костюм Восход: делает шаги абсолютно бесшумными.
Фотоохота и тихая охота:
1)Войти в любую лабу (лучше Х-18 там удобнее).
2)Дождаться Выброса.
3)Эмбрионом создать монстра.
4)При выбросе монстр впадает в подобие комы и очень фотогеничен.
5)Сфоткать и убить монстра.
В комбезе "Восход" можно во время Выбросов фотографировать нужных мутантов, абсолютно беззвучно не только подкрадываясь, но еще и подбегая к ним сзади. Лучше всего фотографировать в пиковые моменты Выбросов, когда мутанты постанывают, прижавшись к земле.


Переходы ОП - 2

  • Кордон - Темная долина: получаем после выхода из Темной долины на Кордон после первого посещения лаборатории х18
  • Кордон - Агропром: получаем от Проводника на Кордоне по квесту на оружие
  • Агропром - Кордон: получаем при первом штурме комплекса военных на Агропроме (листок бумаги на столе возле окна 3го этажа комплекса)
  • Ручной телепорт от Креста. Наводку на него получеам от Креста, после выполнения линейки квестов. Лежит на локации АТП на базе бандитов. Работает только на локациях оригинала ТЧ.
  • Ручной телепорт Старого Жила. Находим в бонусном тайнике. Работает исключительно на локации, где есть памятники и обелиски)))
  • Ручные телепорты Монолита на ЧАЭС-2: первые получаем по квесту Лукаша на мозги. Также попадаются в тайниках. Одноразовые.
  • Переходы из лабораторий между друг другом. Появятся при приносе Косте всех частей Карты Альпиниста)
  • Переход Юпитер-Восточная Припять. Выдает Морозко за сопровождение. По квесту Мерцаюшего. Сорвать сделку.
  • Переход Затон-В Припять. Выдает Рома Ромале по квесту.Разобраться с кидалой с Кардона.
  • Переход Свалка-В Припять. Выдаст Димак за части Архива с Затона.
  • Переходы с АС-Неразведанная Земля. ТД-НЗ. Выдаст Старик на НЗ за нахождение золотых Часов.
  • Переход Лабиринт-Саркофаг. Выдаст брат Тени Монолита за убийство псевдо Сидорыча))
  • Ручной телепорт на Болота. Выдаст Свиблов за квест Военная Угроза.
  • Ручной телепорт на Янтарь. Находим сами. Слушаем голоса в канализации при выходе с х-16
  • Переход Варлаб-АС. Выдает Дембель при взятие квеста на чучело псевдо пса.
  • Переход Лиманск-Генераторы. Выдает Симецкий) Встречаем по квестам Молнии)

Содержание Переходы ОП - 2

С Кордона
С Агропрома
Со Свалки
С Темной Долины
С Бара
С Дикой Территории
С Янтаря
С Армейских Складов
С Радара
С Восточной Приряти
С Затона
С Юпитера
С АТП
С ЧАЭС-2
Из Х 10
Из Саркофага
Из Пещеры
Из Лабиринта
С Неразведанной Земли
Из Варлаба
Из Припяти
Из Старой Деревни
С Болот
Из Х 18
С ЧАЭС 1
С Генераторов
Из Госпиталя
Из БУМ
Из Лиманска
Из Х 8
Бонусные переходы


С Кордона

1. В Темную Долину: появляется после перехода из ТД на Кордон.
2. На Болота: дает Фанат после защиты Деревни Новичков от наемников.
3. На Агропром: дает Проводник после квеста на оружие.


С Агропрома

1. На Кордон: получаем при первом штурме комплекса военных на Агропроме (листок бумаги на столе возле окна 3-го этажа комплекса. Листок так же может подобрать кто-нибудь из военных, обыскиваем трупы).
2. На Янтарь: после первого посещения X-16 и нахождения бумаг Призрака поговорите с Сахаровым и принесите арт "Бусы бабки бюрера".
3. На Болота: по линии квеста на экзу Черного Доктора в тайнике Креста в X-16 будет записка от Ариадны
4. В Пещеру: дает Лысый в Баре с квестом "Поиски клада".


Со Свалки

1. В Восточную Припять: получаем от Димака за три архива с Затона.
2. В Пещеру: дает Лысый в Баре с квестом "Поиски клада".
3. На Неразведанную Землю: возьмите у Гинеколога квест на лекарства и поговорите с Циклопом


С Темной Долины

  • Переходы ОП - 2
  • С Темной Долины
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
С Темной Долины.
1. На Армейские Склады: найти на Агропроме ящик с динамитом и принести Лукашу.
2. На Радар: принести Воронину кейс из Темной Долины.
3. В Забытый Лес: дает Калинин за убийство Шныры.
4. На Неразведанную Землю: найдите и принесите Старику часы из Огненной пещеры.


  • Переходы ОП - 2
  • С Бара
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

С Бара

1. На АТП: дает Адреналин вместе с заданием принести диск.
2. На Армейские Склады: дает Бармен, после того как принесем флешку Круглова


  • Переходы ОП - 2
  • С Дикой Территории
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

С Дикой Территории

1. На Армейские склады: информацию снимаем с ПДА наемника Ары, по квесту Лукаша на предателя Павлика.


С Янтаря

1. На Агропром: принесите Сахарову кейс с документами с Агропрома.
2. На Радар: информация о переходе лежит возле трупа эколога, недалеко от дыры в сетке на Радаре.
3. В Восточную Припять: дает Калмык по квесту "Ингредиенты для лекарства" по ветке экзоскелет Черного Доктора.
4. В Лабиринт: дает Адреналин при взятие квеста "Шкатулка и сейф".
5. На ЧАЭС-1: дает Сахаров за свою сумку с ЧАЭС-1.


С Армейских Складов

1. На Дикую Территорию: информацию снимаем с ПДА наемника Ары, по квесту Лукаша на предателя Павлика.
2. В Темную Долину: найти на Агропроме ящик с динамитом и принести Лукашу.
3. На Неразведанную Землю: найдите и принесите Старику часы из Огненной пещеры.
4. В Лиманск: поговорите с Клыком в Баре, после того, как принесете Захару ПДА Француза и попрощаетесь с Пантерой в Варлабе.
5. В Красный Лес: поговорите с Клыком в Баре, после того, как принесете Захару ПДА Француза и попрощаетесь с Пантерой в Варлабе.


С Радара

1. На Янтарь: дает Бармен за кейс с блокпоста на Кордоне.
2. В Темную Долину: листочек с информацией находиться в вагончике вверху карты у закутка.
3. На Армейские Склады: покупаем у Осведомителя в Баре после отключения Выжигателя на Радаре.
4. В Варлаб: после первого разговора с Клыком на НЗ и получения от него задания "Разведка территории".


С Восточной Приряти

1. В X-8: дает Димак за телевизор.
2. В Забытый Лес: дает Димак за блокнот.
3. На Затон: получаем от Димака вместе с заданием на три архива с Затона.
4. На Юпитер: дает Димак вместе с заданием на потерянный ПДА.


  • Переходы ОП - 2
  • С Затона
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

С Затона

1. В Восточную Припять: получаем от Димака за три архива с Затона.
2. На Юпитер: дает Рома Ромале после разборок с кидалой на Затоне.


С Юпитера

1. На Затон: снимаем с ПДА майора Падликова по квесту "Сорвать сделку".
2. В Путепровод: даст Ааз за ноутбук.
3. В Восточную Припять: дает лейтенант Морозко после его сопровождения по квесту "Сорвать сделку".


С АТП

1. На Кордон: дает Адреналин вместе с заданием принести диск.
2. На Свалку: дает Калинин за арты.
3. На Армейские Склады: дает Адреналин за принесенный диск.
4 В Припять: дает Сахаров за свою сумку с ЧАЭС-1.


С ЧАЭС-2

1. На АТП: дает старший с блокпоста на базе Свободы за антидот.
2. На ЧАЭС-1: в записке Стрелка в Саркофаге.
3. В Саркофаг: принесите Призраку 10 Золотых ломтей с ЧАЭС-2.


  • Переходы ОП - 2
  • Из Х 10
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Из Х 10

1. В Саркофаг: дает Фримен по квесту "План выжигателя" по линии "Поиски пропавшей экспедиции".


Из Саркофага

1. В X-10: дает Фримен по квесту "План выжигателя" по линии "Поиски пропавшей экспедиции".
2. На ЧАЭС-1 (портал): информацию получаем из записки Стрелка в Саркофаге.
3. На ЧАЭС-2: принесите Призраку 10 Золотых ломтей с ЧАЭС-2.
4. В Старую Деревню: переход в виде телепорта. Появляется после фото Монолита.


Из Пещеры

1. На Свалку: после того, как возьмете у Лысого в Баре квест на клад, поговорите с Шахтером (переход находится на нижнем уровне Пещеры).
2 На Агропром: после того, как возьмете у Лысого в Баре квест на клад, поговорите с Шахтером (переход находиться рядом с аномалиями у входа в лагерь Шахтера).
3. В Лабиринт: после того, как принесете Шахтеру его книгу, поговорите с ним и получите переход вместе с новым квестом на спасение Фимы Угля.
Здесь надо подняться по невидимой лестнице


Из Лабиринта

1. В Пещеру: после того, как спасете Фиму Угля, поговорите с ним (на самом нижнем уровне, в левой его части, будет проход, вот в самом конце и смотрите).
2. На Янтарь: после того, как в Пещере встретитесь с Фимой Углем, поговорите с ним.
3. На Неразведанную Землю: дает Шахтер, после того, как принесете ему сейф из Лабиринта.
4. В Саркофаг: дает Брат Тени Монолита, после того как выполните квест "Взорвать Сидоровича".
Скрин. Под этим мостиком, на нижнем уровне Лабиринта.


  • Переходы ОП - 2
  • С Неразведанной Земли
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

С Неразведанной Земли

1. В Лабиринт: возьмите у Гинеколога квест "Поиск дискеты" и поговорите с Циклопом.


Из Варлаба

1. В X-16: после первого разговора с Клыком на НЗ и получения от него задания "Разведка территории".
2. На АС: после нахождения телефона для Пантеры поговорите с Дембелем (охранник) и возьмите задание "Чучело псевдопса".
3. На Генераторы: после захвата базы монолита на Генераторах, поговорите с Боцманом, а после с Призраком. Последний даст блокнот Пантеры, из которого получите переход.


Из Припяти

1. В Старую Деревню: после спасения Дениса, в Красном Лесу, Клык отправит поговорить со Звездочетом. Разговариваем с тем, отдаем ему карту и идем к Сидоровичу. По пути придет сообщение от Клыка с переходом


  • Переходы ОП - 2
  • Из Старой Деревни
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Из Старой Деревни

1. В Лиманск: после захвата штаба выполните квест Колмогора "Осмотр деревни" и получите в награду.
2. В Госпиталь: сообщит Колмогор после защиты деревни.


  • Переходы ОП - 2
  • С Болот
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

С Болот

1. В Старую Деревню: покажет Знаток болот после выполнения его заданий


  • Переходы ОП - 2
  • Из Х 18
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Из Х 18

1. В Варлаб: принесите Кленову арт "Сердце Полтергейста" и 10 булыжников.


  • Переходы ОП - 2
  • С ЧАЭС 1
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

С ЧАЭС 1

1. На Генераторы: покажет Призрак, после встречи с ним на ЧАЭС-1.


  • Переходы ОП - 2
  • С Генераторов
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

С Генераторов

1. В Госпиталь: выдаст Земляк после квеста "Воздушная угроза".
2. В Припять: поговорите с Призраком после того, как вернетесь на Генераторы с Боцманом


  • Переходы ОП - 2
  • Из Госпиталя
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Из Госпиталя

1. На Агропром: переход появится после оживления Мухи.


  • Переходы ОП - 2
  • Из БУМ
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Из БУМ

1. На ЧАЭС-2: после разговора с Молнией откроется комната с О-Сознанием, в которой за дверью будет переход.


  • Переходы ОП - 2
  • Из Лиманска
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Из Лиманска

1. На Генераторы: выдаст Юрий Семецкий, когда встретимся с ним первый раз в Лиманске.


  • Переходы ОП - 2
  • Из Х 8
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Из Х 8

1. В Восточную Припять: получаем от Димака за три архива с Затона


Бонусные переходы

Также существуют 4 бонусных перехода, но инфы здесь по ним не будет по просьбе авторов мода. Просто внимвтельно читайте все найденные ПДА и обнаружите эти переходы.


  • Персонажи и их квесты
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Персонажи и их квесты

Содержание Персонажи и их квесты

Кузнецов
Василий
Александрыч
Кузькина Мать
Аким
Крест


Кузнецов

Содержание Кузнецов

Принести десять бутылок ликера «Бейлиз»
12 журналов «Плейбой»
Поиск пропавшего сержанта
Сбежавшие преступники
Тайник с радиомаячком
Тепловизор
Убийство кровососа
Компромат
Колода карт и фотоальбом
Тайники за задания Кузнецова


Принести десять бутылок ликера «Бейлиз»

  • Персонажи и их квесты
  • Кузнецов
  • Принести десять бутылок ликера «Бейлиз»
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Принести десять бутылок ликера «Бейлиз»

Ликер разложен по тайникам в нескольких локациях. Видео
Бар – 2 бутылки.
Рюкзак в расположении отряда Долга, при спуске по лестнице направо вход в комнату с Ворониным, а налево решетка, за которой лежит рюкзак.
Темная долина – 2 бутылки.
Рюкзак в оружейке на базе бандитов.
Армейские склады – 2 бутылки.
Рюкзак на базе Свободы в оружейке, которую охраняет часовой.
Подсказка: часового можно выманить с его места, бросив невдалеке консервы.
Болота – 2 бутылки.
Рюкзак на базе отряда Чистого Неба в пустом помещении торговца.
Подсказка: рюкзак забирается через боковой лаз, в который можно попасть через крышу.
Неразведанная земля – 2 бутылки.
Бейлиз на Неразведанной земле мы получаем у Фотографа по 1 бутылке за два задания.
Первая бутылка находится в рюкзаке друга Фотографа, спрятанного в камнях в ложбине рядом с карьером.
Вторую бутылку Фотограф дает за доставку ему дозиметра и детектора артефактов.


12 журналов «Плейбой»

  • Персонажи и их квесты
  • Кузнецов
  • 12 журналов «Плейбой»
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

12 журналов «Плейбой»

  • Кордон - 2 шт. (деревня новичков в подвале и на АТП на втором этаже)
  • Бар -1 шт. ( на столике рядом с Лысым )
  • Армейские склады - 2 (рядом с Максом и в комнатке напротив Лукаша)
  • Радар - 1 шт. ( на тумбочке рядом с Сяком , может упасть под тумбочку)
  • Темная Долина - 2 шт. ( на базе бандитов рядом с Боровом и на ферме рядом с костром сталкеров)
  • Припять - 1 шт. ( в подвале базы Монолита)
  • Агропром -1 шт. ( в казарме южного комплекса)
  • Болота - 1 шт. ( под куполом в церкви)
  • АТП -1 шт. ( на базе бандитов )
Один журнал можно получить после того, как Сяк скажет код от двери на Радаре , но этот журнал предназначен для капитана Иванцова . Есть еще один (дублирующий) журнал в Старой деревне (Тайник лейтенанта) .


Поиск пропавшего сержанта

  • Персонажи и их квесты
  • Кузнецов
  • Поиск пропавшего сержанта
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Поиск пропавшего сержанта

Сержант прячется в вагончике на Радаре.
Он сошел с ума, и при появлении ГГ покончит жизнь самоубийством.


Сбежавшие преступники

  • Персонажи и их квесты
  • Кузнецов
  • Сбежавшие преступники
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Сбежавшие преступники

Кузнецов дает заказ на ликвидацию двух сбежавших преступников – Хоря и Койота.
Хорь находится на Болотах.
Койота надо искать на Дикой Территории.


Тайник с радиомаячком

  • Персонажи и их квесты
  • Кузнецов
  • Тайник с радиомаячком
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Тайник с радиомаячком

Видео
Тайник расположен на Армейских Складах, слева от входа из Бара на косогоре, в ветвях поваленного дерева.


Тепловизор

  • Персонажи и их квесты
  • Кузнецов
  • Тепловизор
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Тепловизор

Видео
Сначала говорим с Кулинаром о бандитах, он рассказывает, что они гуляют по Свалке с 2 до 4 ночи. После этого ждем указанного времени и идем к автобусу, который стоит поперек дороги, которая ведет от стоянки сталкеров на Кордон. При приближении ГГ к автобусу с нескольких направлений появляются бандиты. После их ликвидации в одном из трупов находим тепловизор.


Убийство кровососа

  • Персонажи и их квесты
  • Кузнецов
  • Убийство кровососа
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Убийство кровососа

Кузнецов просит убить ножом кровососа, который ночью бродит в близлежащем зернохранилише.
ВНИМАНИЕ!!! После получения, задание нужно выполнить не покидая локации Кордон, иначе кровосос не появится, и задание повиснет в невыполненных.
Подсказка: наносить повреждения кровососу можно и стрелковым оружием, но смертельный удар должен быть нанесен ножом.


Компромат

  • Персонажи и их квесты
  • Кузнецов
  • Компромат
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Компромат

Видео
Кузнецов просит забрать компромат на него у проверяющего.
Для этого проверяющего и всю охрану нужно подпоить.
Всего нужно 12 бутылок водки, 5 из них дает Кузнецов (можно пару-тройку бутылок взять запасных).
После этого надо найти группу проверяющего на Агропроме, они расположились недалеко от Южного комплекса, за косогором.
ВНИМАНИЕ!!! Подходить к группе проверяющего, надо со стороны Шерстюка (с этой стороны стоит часовой), не попадаясь на глаза другим военным и не вступая в стычки с ними. Кроме того, нельзя стрелять ни в кого из группы проверяющего.
На подходе к проверяющему стоит часовой, которому ГГ отдает принесенную водку.
Через некоторое время отряд доходит до кондиции, после чего ГГ выпивает еще водки с капитаном-проверяющим, и узнают месторасположение кейса с компроматом (под ближайшим к радиоактивному люку деревом).


Колода карт и фотоальбом

  • Персонажи и их квесты
  • Кузнецов
  • Колода карт и фотоальбом
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Колода карт и фотоальбом

Кузнецов просит найти его фотоальбом, который он спрятал в тайнике, наводку на который можно узнать, если собрать всю колоду его карт. На рубашках карт написаны буквы, при правильном сложении которых ГГ и узнает месторасположение тайника.
Карты получаем, как у НПС (Бес, Прапор, Адреналин, Кулинар, Боров, Бармен, Арни, Круглов, Проводник, Василий, Калмык, Дэн, Архара, Захар, Аким, Альфа2012, Дезертир, Повар, Калинин, Крест, Старик), так и находим в тайниках Кузнецова, наводки на которые он дает за выполнение своих заданий.
Тайник с фотоальбомом "Постройка, которой больше нигде нет на ЧАЭС-1"
Видео


Тайники за задания Кузнецова

  • Персонажи и их квесты
  • Кузнецов
  • Тайники за задания Кузнецова
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Тайники за задания Кузнецова

Кордон, у тоннеля с электрами. Здесь 2 места спавна - в транспорте с обеих сторон туннеля.
Видео
Кордон, тепловоз на Кордоне.
Видео
Агропром, " на одной из крыш южного комплекса".
Видео
Агропром, " на трансформаторной будке".
Агропром, " в южном комплексе, рядом с оборудованием".
Агропром, "на одном из деревьев, к югу от военной базы" .
Видео
Агропром, " в здании южного комплекса ...".
Видео
Темная Долина, " на трубах...".
Видео
Радар, " в западной части Радара".
Радар, "мутировавшее дерево у х-10 ".
Видео
ЧАЭС - 1, "на площади ЧАЭС - 1".
Красный лес, " Разрушенный мост в Лиманск"
ВНИМАНИЕ!!! Появление тайника возможно в двух местах, на обоих берегах.
На берегу, где стоит вышка.
Видео
На берегу, где переход в Лиманск.


  • Персонажи и их квесты
  • Василий
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Василий

Содержание Василий

Инструменты для Василия
Принести целебную мазь
Чертежи оружейника


Инструменты для Василия

  • Персонажи и их квесты
  • Василий
  • Инструменты для Василия
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Инструменты для Василия

После того, как принесем Василию мазь, он попросит достать инструменты для тонкой работы и инструменты для калибровки.

Содержание Инструменты для Василия

Инструменты для калибровки
Инструменты для тонкой работы


Инструменты для калибровки

  • Персонажи и их квесты
  • Василий
  • Инструменты для Василия
  • Инструменты для калибровки
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Инструменты для калибровки

Смотрим ТУТ


Инструменты для тонкой работы

  • Персонажи и их квесты
  • Василий
  • Инструменты для Василия
  • Инструменты для тонкой работы
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Инструменты для тонкой работы

Смотрим ТУТ


Принести целебную мазь

  • Персонажи и их квесты
  • Василий
  • Принести целебную мазь
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Принести целебную мазь

1) За целебной мазью отправляемся к Калмыку (местонахождение будет указано на карте). Калмыка на месте не будет, для того, чтобы он появился, необходимо обыскать рюкзак (на полу в комнате с двумя кроватями) и взять гранату. Появляется Калмык и после разговора с ГГ, отправляет нас за контейнером (место, где лежит контейнер также отмечено на карте).
2) Идем к рюкзаку, забираем контейнер. В телепорте вокруг рюкзака есть минимум 1 проход, но очень узкий (+/- полметра в сторону и он не работает), нужно найти место этого прохода. Похоже, что место прохода устанавливается рандомно. Проявите упорство в поисках, заходите с разных направлений.
3) Приносим контейнер Калмыку, узнаем тарифы на обмен мази. Приносим хабар и получаем 3 нужных баночки, относим Василию.
Совет: заранее захватите с собой 9 бутылок водки, чтоб потом не бегать.


Чертежи оружейника

  • Персонажи и их квесты
  • Василий
  • Чертежи оружейника
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Чертежи оружейника

Смотрим ТУТ


Александрыч

О местонахождении Александрыча нам расскажет Холод и попросит узнать, что случилось с его группой. Идем на место, отмеченное на карте, и находим Александрыча.

Содержание Александрыч

Узнать, что случилось с группой Александрыча. Найти три ящика с провизией


Узнать, что случилось с группой Александрыча. Найти три ящика с провизией

  • Персонажи и их квесты
  • Александрыч
  • Узнать, что случилось с группой Александрыча. Найти три ящика с провизией
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Узнать, что случилось с группой Александрыча. Найти три ящика с провизией

От Александрыча узнаем, что он потерял связь с группой ребят, которые несли контейнеры с провизией из-за Периметра. Он просит выяснить, что могло с ними случиться и принести ему три контейнера. Начать поиски следует у Разрушенного моста.
Совет: не берите с собой ничего тяжелого, свободного места в рюкзаке должно быть, как минимум 30 кг. Так же захватите с собой аномальных гранат, выстрелов для подствольника, они Вам понадобятся.
Проход к мосту находится в этом месте:
Идти лучше по правой стороне через сгоревший хутор, тогда не придется лезть в воду и будет шанс избежать встречи с контролерами и толпой зомби.
В тоннеле под мостом находим одного из людей Александрыча.
От него узнаем, что в районе Хутора ребята натолкнулись на контролера со своим выводком, выжил он один. Помочь мы ему ничем не можем, забираем ящик. Рядом с тоннелем находим труп и забираем второй ящик.
Третий ящик находится у Иваныча. Последний раз сигнал SOS шел от него со стороны Сгоревшего Хутора.
На Хуторе как можно быстрее занимаем позицию повыше. Идеальный вариант – водонапорная башня.
Зачищаем местность и ищем Иваныча, точнее его труп. Он находится в подвале (если Вы заходили со стороны водонапорной башни, то труп может не заспавниться сразу, пройдите немного вперед в сторону Разрушенного моста).
Забираем третий ящик и возвращаемся к Александрычу. Рассказываем печальные новости о его людях, отдаем ящики. В благодарность получаем немного денег, патронов, наводку на тайник на Юпитере и возможность менять руки зомби на патроны (обмен не лимитирован, т.е. менять можно до посинения).
Тайник Александрыча на складе контейнеров, Юпитер. Видео


  • Персонажи и их квесты
  • Кузькина Мать
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Кузькина Мать

Содержание Кузькина Мать

Лекарство для Кузькиной матери


Лекарство для Кузькиной матери

  • Персонажи и их квесты
  • Кузькина Мать
  • Лекарство для Кузькиной матери
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Лекарство для Кузькиной матери

СТАЛКЕР. ОП-2. Лекарство для Кузькиной матери.
Квест выдает после того, как принесем Басти кейс наемников с баблом с Юпитера. Надо найти 2 рюкзака с лекарством и отдать Бате. Тот прилетит за ними на Юпитер, место встречи- вертолетная площадка.
ВНИМАНИЕ, совет: когда будете возле вертолетной площадки, перед\ во время разговора с Батей нельзя делать сейв\лоад - иначе он станет врагом и Вы не сможете отдать ему лекарство. Также не вздумайте стрелять по вертолету))
Еще важный момент: во время разговора Батя предупредит о рейде взвода спецназа на Юпитер. Если вы думаете, что взвод это 20 человек, то глубоко заблуждаетесь - у меня при прохождении этого квеста было около 100 спецназовцев. Но зато с них можно снять неплохой хабар - экзы, пулеметы...
Болота. Первый рюкзак Кузькиной Матери.
Если кто не узнал, на скрине стоянка Калмыка.
Второй рюкзак находится на локации Юпитер, на чердаке, деревня Копачи.
Юпитер. Второй рюкзак Кузькиной Матери.
В качестве награды за работу Батя дает наводку на тайник с реактивными огнеметами "Шмель". Скрин ниже, а пока
Видео


Аким

Содержание Аким

Принести 40 рук зомби
Принести 1-ю часть старых документов
Принести 2-ю часть старых документов
Принести 3-ю часть старых документов из Х-18
Броня, ПДА, документы
Принести по одной части от каждого монстра
Найти экспериментальный СКАТ-15 и блоки апгрейда к нему
Принести лекарство
Принести кубик Рубика
Документы из Х-16


Принести 40 рук зомби

  • Персонажи и их квесты
  • Аким
  • Принести 40 рук зомби
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Принести 40 рук зомби

Ничего сложного. Зомби появляются в Час Ужаса; встречаются на Свалке в лесу за болотом (где переход в Забытый лес); в Забытом лесу; по квесту «Принести бритву Волку».


Принести 1-ю часть старых документов

  • Персонажи и их квесты
  • Аким
  • Принести 1-ю часть старых документов
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Принести 1-ю часть старых документов

Обследуйте ящики на блокпосту Долга на Свалке.


Принести 2-ю часть старых документов

  • Персонажи и их квесты
  • Аким
  • Принести 2-ю часть старых документов
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Принести 2-ю часть старых документов

Подземелье Агропрома, тоннель с электрами.


Принести 3-ю часть старых документов из Х-18

  • Персонажи и их квесты
  • Аким
  • Принести 3-ю часть старых документов из Х-18
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Принести 3-ю часть старых документов из Х-18

Внимание: документы состоят из 4-х частей.
1) Наверху, в локации Темная Долина, на территории комплекса, возле трубы, на трупе военного.
2) Лаба Х-18: в комнате с открывающимися зелеными ящиками вдоль стены, за двумя цистернами.
3) В тупичке, где водятся бюреры и полтергейсты.
4) Вариант 1. Перед кодовой дверью, второй проем слева. Там налево и внизу направо. Осторожно, сильная радиация.
4) Вариант 2. В зале с псевдогигантом. На полу между сеткой и контейнерами.


Броня, ПДА, документы

  • Персонажи и их квесты
  • Аким
  • Броня, ПДА, документы
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Броня, ПДА, документы

  • Бронекостюм Скат-10: Проще всего снять с трупа военного.
  • Экзоскелет бандитов: Ищите бандитов (Агропром, Темная Долина, АТП)
  • Экзоскелет нейтралов: Если повезет, то экзу нейтралов можно снять с трупа сталкера, который лежит на Радаре у радиоактивных труб между местом боя Долга и Свободы и точкой перехода в Припять. Еще вариант: ищем сталкеров в экзах, убиваем канистрой/миной, обыскиваем.
  • Научный костюм Долга ПС3-9МД: Костюм можно раздобыть в нескольких местах
- у Воронина за «добытый» гранатомет
- у Петренко за ликвидацию перебежчика
- поменять на водку у Макса
- один из бандитов на АТП ходит в таком костюме
  • Старые документы: документы лежат в Х-16, в комнате, где находится выключатель установки.
  • Сломанный ПДА: Нужно обследовать кран возле базы бандитов в Темной Долине.


Принести по одной части от каждого монстра

  • Персонажи и их квесты
  • Аким
  • Принести по одной части от каждого монстра
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Принести по одной части от каждого монстра

Внимание: количество «запчастей» в ОП-2 изменено. Нам нужно принести 27 частей от разных мутантов:
1) Голова тушкана
2) Рука карлика
3) Хребет выползня
4) Коготь венома
5) рука чумного зомби
6) Нога занозы
7) Рука контролера
8) Глаз полтергейста
9) Рука псевдогиганта
10) Хвост кошки
11) Коготь химеры
12) Глаз плоти
13) Копыто кабана
14) Хвост собаки
15) Хвост псевдособаки
16) Щупальца кровососа
17) Рука бюрера
18) Стопа снорка
19) Рука излома
20) Рог когтя смерти
21) Кисть библиотекаря
22) Часть таракана
23) Часть чернобыльского таракана
24) Рудимент грудины
25) Селезенка крысы
26) Железа паука
27) Сердце ротана


Найти экспериментальный СКАТ-15 и блоки апгрейда к нему

  • Персонажи и их квесты
  • Аким
  • Найти экспериментальный СКАТ-15 и блоки апгрейда к нему
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Найти экспериментальный СКАТ-15 и блоки апгрейда к нему

Сам броник лежит на территории завода Янтарь. На крыше одной из построек.
Система активации модулей: внимательно осмотрите крыши вагонов, недалеко от стоянки бандитов на Дикой Территории.
1-й блок апгрейда: на территории комплекса на Радаре. Осмотрите крышу ближайшего домика у перехода на Янтарь.
2-й блок апгрейда: находится в Пещере.


Принести лекарство

  • Персонажи и их квесты
  • Аким
  • Принести лекарство
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Принести лекарство

В обмен на информацию о местонахождении вороньих яиц для Повара, Аким просит принести лекарство, которое есть у военных. Найти его можно на блокпосту в шкафу (пузырьки могут быть разбросаны по полу).


Принести кубик Рубика

  • Персонажи и их квесты
  • Аким
  • Принести кубик Рубика
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Принести кубик Рубика

Идем в Темную Долину и лезем на крышу галереи. Видео


Документы из Х-16

  • Персонажи и их квесты
  • Аким
  • Документы из Х-16
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Документы из Х-16


Крест

Данный персонаж бессмертный, поэтому, по желанию, можете собрать хоровод из мутантов и бежать сразу к Кресту.

Содержание Крест

Лесник
Принести Кресту 15 артефактов
Найти пропавшего поросенка
Принести 6 аномальных бизонов
Умный Ручной Телепортатор (УРТ)


Лесник

  • Персонажи и их квесты
  • Крест
  • Лесник
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Лесник

Крест жалуется нам на какого-то «Лесника», который ходит по ночам, рубит деревья и мешает ему спать. Надобно с ним разобраться. Лесник бродит недалеко от перехода в Темную Долину, либо в центре Леса. Так как патронов уйдет на него много, то бить лучше кувалдой. Будьте осторожны, в компании с Лесником может бродить библиотекарь и зомби.
Квест будет считаться завершенным после того, как снимем с трупа Лесника топор, независимо от того, кто убил мутанта.


Принести Кресту 15 артефактов

  • Персонажи и их квесты
  • Крест
  • Принести Кресту 15 артефактов
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Принести Кресту 15 артефактов

А именно нам нужно будет принести:
  • медуза, 5 шт.
  • каменный цветок, 5 шт.
  • огненный шар, 5 шт.
После взятие квеста, остальные диалоги будут недоступны. Поэтому, либо квест берите позже, либо приходите к Кресту уже с артефактами.


Найти пропавшего поросенка

  • Персонажи и их квесты
  • Крест
  • Найти пропавшего поросенка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Найти пропавшего поросенка

Прохождение ОП-2. Веселый квест Креста Потерявшийся.
Да-да. Мы будем спасать потерявшегося поросенка. т.к. мамаша все время истошно вопит и мешает Кресту. По его словам, нерадивая мамаша с отпрысками не ходят гулять дальше центрального леса. Искать надо там.
Ориентируемся на похрюкивание, ну и бинокль в помощь.
Единственная проблема это то, что после того, как найдем поросенка, от него нельзя отбегать дальше, чем на 2-3 метра, иначе провалим квест. Так что лучше по максимум зачистите юго-восток леса, перед взятием задания.
Чтобы поросенок побежал к семье, просто подойдите к нему и нажмите «F».


Принести 6 аномальных бизонов

  • Персонажи и их квесты
  • Крест
  • Принести 6 аномальных бизонов
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Принести 6 аномальных бизонов

На этот раз толстяка обидели военные. Крест просит нас отомстить, а именно – принести 6 аномальных бизонов. Они встречаются у персонажей в маскировочных костюмах из любых группировок (военные, бандиты, мстители).
Он принимает стволы в любом состоянии, ремонтировать не надо.


Умный Ручной Телепортатор (УРТ)

  • Персонажи и их квесты
  • Крест
  • Умный Ручной Телепортатор (УРТ)
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Умный Ручной Телепортатор (УРТ)

Крест просит отобрать устройство у военного, которого недавно видел в лесу. Искать военного надо у старого запорожца (это северо-восточный угол локации). После того, как вернем Кресту устройство, он даст нам наводку, что телепортатор можно найти на АТП, на базе бандитов.
Телепортатор работает только на оригинальных локациях ТЧ.


Разные квесты от персов

Содержание Разные квесты от персов

Квест "опасные связи" и куда класть водку для контролера
Акилл
Волк
Воронин
Долговязый
Дэн
Жила
Захар
Иванцов
Калмык
Крест
Круглов
Кэп
Лукаш
Петренко
Артем Кулинар
Сахаров
Сяк
Тайники брата Тени монолита
Толик
Фанат
Фотограф
Циклоп
Димак
Леший
Макс
Призрак
Рома Ромале
Шерстюк
Адреналин
Калинин
Андерсен
Архара
Васильев
Драгунов
Лысый
Ной
Скряга


Квест "опасные связи" и куда класть водку для контролера

Квест "Опасные связи" становится доступен только после того, как вы возьмете у Долговязого квесты на инструменты, до взятия квестов у Долговязого можно 100 раз бегать в Темную Долину - никакого контрика не будет.
Водку кладем в Запорожец с енотом:
Рюкзак для водки внутри запорожца:


  • Разные квесты от персов
  • Акилл
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Акилл

Содержание Акилл

Тайник Акилла на Затоне


Тайник Акилла на Затоне

  • Разные квесты от персов
  • Акилл
  • Тайник Акилла на Затоне
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Тайник Акилла на Затоне


  • Разные квесты от персов
  • Волк
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Волк

Содержание Волк

Черный Ангел на Радаре
Тайник Волка на АС
Ствол Волка на Радаре


Черный Ангел на Радаре

  • Разные квесты от персов
  • Волк
  • Черный Ангел на Радаре
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Черный Ангел на Радаре


Тайник Волка на АС

  • Разные квесты от персов
  • Волк
  • Тайник Волка на АС
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Тайник Волка на АС


Ствол Волка на Радаре

  • Разные квесты от персов
  • Волк
  • Ствол Волка на Радаре
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Ствол Волка на Радаре


  • Разные квесты от персов
  • Воронин
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Воронин

Содержание Воронин

Кейс с документами в Темной долине
Квест Пороховая бочка. Места расположения рюкзаков с взрывчаткой
Рации


Кейс с документами в Темной долине

  • Разные квесты от персов
  • Воронин
  • Кейс с документами в Темной долине
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Кейс с документами в Темной долине

СТАЛКЕР. ОП-2. Кейс для Воронина в Темной Долине.


Квест Пороховая бочка. Места расположения рюкзаков с взрывчаткой

  • Разные квесты от персов
  • Воронин
  • Квест Пороховая бочка. Места расположения рюкзаков с взрывчаткой
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Квест Пороховая бочка. Места расположения рюкзаков с взрывчаткой

В Баре
Душевая
Под крышей Арены
Северный блокпост
Южный блокпост


Рации

  • Разные квесты от персов
  • Воронин
  • Рации
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Рации

Смотрим ТУТ


  • Разные квесты от персов
  • Долговязый
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Долговязый

Содержание Долговязый

Инструменты (места возможного появления)
Инструменты в подземке Агропрома


Инструменты (места возможного появления)

  • Разные квесты от персов
  • Долговязый
  • Инструменты (места возможного появления)
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Инструменты (места возможного появления)

СТАЛКЕР. ОП-2. Инструменты для грубой работы Долговязому.


Инструменты в подземке Агропрома

  • Разные квесты от персов
  • Долговязый
  • Инструменты в подземке Агропрома
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Инструменты в подземке Агропрома

СТАЛКЕР. ОП-2. Армейские инструменты РКБ-86у для Долговязого в подземке Агропрома.


  • Разные квесты от персов
  • Дэн
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Дэн

Содержание Дэн

Обрез на Свалке


Обрез на Свалке

  • Разные квесты от персов
  • Дэн
  • Обрез на Свалке
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Обрез на Свалке


  • Разные квесты от персов
  • Жила
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Жила

Содержание Жила

Раритетное оружие. Темная долина, где сильно фонит


Раритетное оружие. Темная долина, где сильно фонит

  • Разные квесты от персов
  • Жила
  • Раритетное оружие. Темная долина, где сильно фонит
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Раритетное оружие. Темная долина, где сильно фонит


  • Разные квесты от персов
  • Захар
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Захар

Содержание Захар

Коллекция ножей
Тайник Захара в ЗЛ
Охота на контролеров, полное видео


Коллекция ножей

  • Разные квесты от персов
  • Захар
  • Коллекция ножей
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Коллекция ножей

  • Нож - Кузнецов за кровососа
  • нож Ааза - Петренко
  • Клинок удачи - Отшельник
  • Бандтиская бабочка - Скряга
  • Простая бабочка - Адреналин
  • Охотничий нож - Холод
  • нож Морпеха - Сахаров
  • нож Военного хирурга - Доктор в Припяти
  • Клинок киллера - Сяк
Пара ножей достается по квестам, в том числе нож военного хирурга, остальное в продаже.


Тайник Захара в ЗЛ

  • Разные квесты от персов
  • Захар
  • Тайник Захара в ЗЛ
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Тайник Захара в ЗЛ


Охота на контролеров, полное видео

  • Разные квесты от персов
  • Захар
  • Охота на контролеров, полное видео
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Охота на контролеров, полное видео

Часть 1
Часть 2


  • Разные квесты от персов
  • Иванцов
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Иванцов

Содержание Иванцов

Скиф


Скиф

  • Разные квесты от персов
  • Иванцов
  • Скиф
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Скиф

Содержание Скиф

На Армейских складах
База ЧН
Янтарь


На Армейских складах

  • Разные квесты от персов
  • Иванцов
  • Скиф
  • На Армейских складах
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

На Армейских складах


База ЧН

  • Разные квесты от персов
  • Иванцов
  • Скиф
  • База ЧН
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

База ЧН


Янтарь

  • Разные квесты от персов
  • Иванцов
  • Скиф
  • Янтарь
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Янтарь


  • Разные квесты от персов
  • Калмык
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Калмык

Содержание Калмык

Д-Пентенол в Восточной Припяти


Д-Пентенол в Восточной Припяти

  • Разные квесты от персов
  • Калмык
  • Д-Пентенол в Восточной Припяти
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Д-Пентенол в Восточной Припяти


  • Разные квесты от персов
  • Крест
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Крест

Содержание Крест

Тайник Креста в х16


Тайник Креста в х16

  • Разные квесты от персов
  • Крест
  • Тайник Креста в х16
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Тайник Креста в х16


  • Разные квесты от персов
  • Круглов
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Круглов

Содержание Круглов

Декодер в х16
Данные об инъекторе Гидра на АС (блокпост наемников)
Данные об иньекторе Гидра на АТП


Декодер в х16

  • Разные квесты от персов
  • Круглов
  • Декодер в х16
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Декодер в х16


Данные об инъекторе Гидра на АС (блокпост наемников)

  • Разные квесты от персов
  • Круглов
  • Данные об инъекторе Гидра на АС (блокпост наемников)
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Данные об инъекторе Гидра на АС (блокпост наемников)


Данные об иньекторе Гидра на АТП

  • Разные квесты от персов
  • Круглов
  • Данные об иньекторе Гидра на АТП
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Данные об иньекторе Гидра на АТП


  • Разные квесты от персов
  • Кэп
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Кэп

Не забываем поговорить с охраной на входе базы Свободы
Бинокль (варианты местонахождения)


  • Разные квесты от персов
  • Лукаш
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Лукаш

Содержание Лукаш

Динамит для Лукаша на Агропроме


Динамит для Лукаша на Агропроме

  • Разные квесты от персов
  • Лукаш
  • Динамит для Лукаша на Агропроме
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Динамит для Лукаша на Агропроме


  • Разные квесты от персов
  • Петренко
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Петренко

Содержание Петренко

Фото эмбрионов


Фото эмбрионов

  • Разные квесты от персов
  • Петренко
  • Фото эмбрионов
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Фото эмбрионов


  • Разные квесты от персов
  • Артем Кулинар
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Артем Кулинар

Содержание Артем Кулинар

Ингридиенты для плова на Радаре


Ингридиенты для плова на Радаре

  • Разные квесты от персов
  • Артем Кулинар
  • Ингридиенты для плова на Радаре
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Ингридиенты для плова на Радаре

Появляются после разговора с Поваром. Все возле вертолета.


  • Разные квесты от персов
  • Сахаров
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Сахаров

Содержание Сахаров

Микроскоп в х10
ПДА Васильева в х16


Микроскоп в х10

  • Разные квесты от персов
  • Сахаров
  • Микроскоп в х10
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Микроскоп в х10


ПДА Васильева в х16

  • Разные квесты от персов
  • Сахаров
  • ПДА Васильева в х16
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

ПДА Васильева в х16


  • Разные квесты от персов
  • Сяк
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Сяк

Содержание Сяк

Тайники с данными в Баре (возможные места)


Тайники с данными в Баре (возможные места)

  • Разные квесты от персов
  • Сяк
  • Тайники с данными в Баре (возможные места)
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Тайники с данными в Баре (возможные места)


Тайники брата Тени монолита

Содержание Тайники брата Тени монолита

Бар - крыша арены
Свалка - крыша ангара
Агропром, шкаф на 3-й этаже
Армейские склады - база Свободы у БТР
Тёмная долина - база Борова под плитами


Бар - крыша арены

  • Разные квесты от персов
  • Тайники брата Тени монолита
  • Бар - крыша арены
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Бар - крыша арены


Свалка - крыша ангара

  • Разные квесты от персов
  • Тайники брата Тени монолита
  • Свалка - крыша ангара
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Свалка - крыша ангара


Агропром, шкаф на 3-й этаже

  • Разные квесты от персов
  • Тайники брата Тени монолита
  • Агропром, шкаф на 3-й этаже
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Агропром, шкаф на 3-й этаже


Армейские склады - база Свободы у БТР

  • Разные квесты от персов
  • Тайники брата Тени монолита
  • Армейские склады - база Свободы у БТР
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Армейские склады - база Свободы у БТР


Тёмная долина - база Борова под плитами

  • Разные квесты от персов
  • Тайники брата Тени монолита
  • Тёмная долина - база Борова под плитами
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Тёмная долина - база Борова под плитами


  • Разные квесты от персов
  • Толик
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Толик

Штаны на Кордоне
СТАЛКЕР. ОП-2. Прохождение, штаны Толика.


  • Разные квесты от персов
  • Фанат
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Фанат

Кейс с сейсмокартами в х16


  • Разные квесты от персов
  • Фотограф
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Фотограф

Содержание Фотограф

Потерянный рюкзак с фотоаппаратом на Неразведанной земле
Тайник Фотографа на Армейских складах


Потерянный рюкзак с фотоаппаратом на Неразведанной земле

  • Разные квесты от персов
  • Фотограф
  • Потерянный рюкзак с фотоаппаратом на Неразведанной земле
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Потерянный рюкзак с фотоаппаратом на Неразведанной земле


Тайник Фотографа на Армейских складах

  • Разные квесты от персов
  • Фотограф
  • Тайник Фотографа на Армейских складах
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Тайник Фотографа на Армейских складах


  • Разные квесты от персов
  • Циклоп
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Циклоп

Содержание Циклоп

Печатная машинка в В.Припяти


Печатная машинка в В.Припяти

  • Разные квесты от персов
  • Циклоп
  • Печатная машинка в В.Припяти
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Печатная машинка в В.Припяти


  • Разные квесты от персов
  • Димак
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Димак

Содержание Димак

Тайная канцелярия
Видеомагнитофон для Димака (Лиманск)
Инструменты Димаку


Тайная канцелярия

  • Разные квесты от персов
  • Димак
  • Тайная канцелярия
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Тайная канцелярия

СТАЛКЕР. ОП-2. Три части архива для Димака.

Содержание Тайная канцелярия

Часть 1. В подвале ВНЗ Круг
Часть 2. Станция переработки отходов
Часть 3. Железный лес


Часть 1. В подвале ВНЗ Круг

  • Разные квесты от персов
  • Димак
  • Тайная канцелярия
  • Часть 1. В подвале ВНЗ Круг
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Часть 1. В подвале ВНЗ Круг


Часть 2. Станция переработки отходов

  • Разные квесты от персов
  • Димак
  • Тайная канцелярия
  • Часть 2. Станция переработки отходов
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Часть 2. Станция переработки отходов


Часть 3. Железный лес

  • Разные квесты от персов
  • Димак
  • Тайная канцелярия
  • Часть 3. Железный лес
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Часть 3. Железный лес

В ОП-2 код от двери в бункер в ЖЛ дает Генка Сапер за его спасение
код 4815162342
СТАЛКЕР. ОП-2. Секунды до смерти.


Видеомагнитофон для Димака (Лиманск)

  • Разные квесты от персов
  • Димак
  • Видеомагнитофон для Димака (Лиманск)
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Видеомагнитофон для Димака (Лиманск)


Инструменты Димаку

  • Разные квесты от персов
  • Димак
  • Инструменты Димаку
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Инструменты Димаку


  • Разные квесты от персов
  • Леший
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Леший

Содержание Леший

Свалка. Тайник Лешего после сдачи дешифратора
АТП. Тайник Лешего на одной из крыш


Свалка. Тайник Лешего после сдачи дешифратора

  • Разные квесты от персов
  • Леший
  • Свалка. Тайник Лешего после сдачи дешифратора
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Свалка. Тайник Лешего после сдачи дешифратора


АТП. Тайник Лешего на одной из крыш

  • Разные квесты от персов
  • Леший
  • АТП. Тайник Лешего на одной из крыш
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

АТП. Тайник Лешего на одной из крыш


  • Разные квесты от персов
  • Макс
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Макс

Содержание Макс

ЛЦУ в Саркофаге


ЛЦУ в Саркофаге

  • Разные квесты от персов
  • Макс
  • ЛЦУ в Саркофаге
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

ЛЦУ в Саркофаге

СТАЛКЕР. ОП-2. ЛЦУ для Макса.


  • Разные квесты от персов
  • Призрак
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Призрак

Содержание Призрак

Тайник в х10 по квесту на бюреров


Тайник в х10 по квесту на бюреров

  • Разные квесты от персов
  • Призрак
  • Тайник в х10 по квесту на бюреров
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Тайник в х10 по квесту на бюреров

СТАЛКЕР. ОП-2. Тайник Призрака в стене Х-10.


  • Разные квесты от персов
  • Рома Ромале
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Рома Ромале


  • Разные квесты от персов
  • Шерстюк
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Шерстюк


  • Разные квесты от персов
  • Адреналин
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Адреналин

Содержание Адреналин

Кошки-Мышки


Кошки-Мышки

  • Разные квесты от персов
  • Адреналин
  • Кошки-Мышки
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Кошки-Мышки

Квест Адреналина на поиск золотого кулона. На локации надо поймать несколько котов в одном из них золотой кулон. Как это сделать!
1.Перед взятием квеста обязательно зачистите всю локацию. Чтоб даже крыс не было.Коты пугливы и их с места спугивает все.
2. Старайтесь не бегать. Приблизившись на 50-70 метров к цели передвигайтесь в присесте . Услышав мяуканье низкий присест.
3. Пользуйтесь укрытиями. Порой если сесть и прижаться к дереву кот может и сам подойти.
Ну и последнее Кулон появляется рандомно. может и в первом коте оказаться и в последнем. Терпеливо и без спешки можно переловить всех)


  • Разные квесты от персов
  • Калинин
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Калинин

Содержание Калинин

По заданию Калинина меняем водку на палёнку


По заданию Калинина меняем водку на палёнку

  • Разные квесты от персов
  • Калинин
  • По заданию Калинина меняем водку на палёнку
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

По заданию Калинина меняем водку на палёнку


  • Разные квесты от персов
  • Андерсен
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Андерсен


  • Разные квесты от персов
  • Архара
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Архара

Содержание Архара

Записка Архары в СД
Записка Архары 2


Записка Архары в СД

  • Разные квесты от персов
  • Архара
  • Записка Архары в СД
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Записка Архары в СД


Записка Архары 2

  • Разные квесты от персов
  • Архара
  • Записка Архары 2
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Записка Архары 2


  • Разные квесты от персов
  • Васильев
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Васильев

Содержание Васильев

ПДА Васильева


ПДА Васильева

  • Разные квесты от персов
  • Васильев
  • ПДА Васильева
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

ПДА Васильева


  • Разные квесты от персов
  • Драгунов
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Драгунов

Содержание Драгунов

Тайники Драгунова


Тайники Драгунова

  • Разные квесты от персов
  • Драгунов
  • Тайники Драгунова
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Тайники Драгунова


  • Разные квесты от персов
  • Лысый
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Лысый

Содержание Лысый

Клад Лысого в Огненной пещере на НЗ
Клад Лысого в Лабиринте


Клад Лысого в Огненной пещере на НЗ

  • Разные квесты от персов
  • Лысый
  • Клад Лысого в Огненной пещере на НЗ
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Клад Лысого в Огненной пещере на НЗ


Клад Лысого в Лабиринте

  • Разные квесты от персов
  • Лысый
  • Клад Лысого в Лабиринте
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Клад Лысого в Лабиринте


  • Разные квесты от персов
  • Ной
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Ной

Содержание Ной

Тайник под трибунами ст. Авангард


Тайник под трибунами ст. Авангард

  • Разные квесты от персов
  • Ной
  • Тайник под трибунами ст. Авангард
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Тайник под трибунами ст. Авангард


  • Разные квесты от персов
  • Скряга
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Скряга

Содержание Скряга

Данные в ПДА для Скряги. База бандитов. ТД
Данные Скряге по броникам. Штаб Монолита в Припяти
Флешка в ПДА для Скряги. Агропром. База военных


Данные в ПДА для Скряги. База бандитов. ТД

  • Разные квесты от персов
  • Скряга
  • Данные в ПДА для Скряги. База бандитов. ТД
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Данные в ПДА для Скряги. База бандитов. ТД


Данные Скряге по броникам. Штаб Монолита в Припяти

  • Разные квесты от персов
  • Скряга
  • Данные Скряге по броникам. Штаб Монолита в Припяти
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Данные Скряге по броникам. Штаб Монолита в Припяти


Флешка в ПДА для Скряги. Агропром. База военных

  • Разные квесты от персов
  • Скряга
  • Флешка в ПДА для Скряги. Агропром. База военных
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Флешка в ПДА для Скряги. Агропром. База военных


Артефакты Зоны отчуждения

Содержание Артефакты Зоны отчуждения

Группы артефактов
Арты Коллекционера
Выверт
Кровь камня
Огненный шар
Колобок
Стальной колобок
Титановый колобок
Алмазный колобок
Слизняк
Кристальная колючка
Вспышка
Каменный цветок
Ночная звезда
Слизь
Шкура
Репей
Изумрудный выверт
Изумрудная медуза
Изумрудная вспышка
Изумрудная кровь камня
Инферно
Ухо
Морской еж
Батарейка
Присоска
Сердце Полтергейста (Осколок монолита)
Живое сердце
Погремушка
Перо
Песчаник
Серафим
Звезда фантома
Золотой ломоть
Бенгальский огонь
Колючка
Ломоть мяса
Медуза
Пленка
Рубиновая пленка
Рубиновая пружина
Рубиновая батарейка
Спрут
Симбион
Мамины бусы
Бабкины бусы
Бусы прабабки
Бусы бабки бюрера
Бусы прабабки бюрера
Плазменная гусеница
Безоар
Панцирь
Глаз ворона
Грави
Лунный свет
Золотая рыбка
Аксон
Младший брат гиганта
Маяк
Слюда
Скальп контроллера
Кокон
Серпантин
Паразит
Черная дыра
Фонтан
Виноград
Кристалл
Дикобраз
Электрический дикобраз
Сопливый дикобраз
Каменный дикобраз
Чешуя
Черная энергия
Капля
Слезы электры
Слезы огня
Слезы химеры
Пустышка
Огненная пустышка
Яркая пустышка
Лунная пустышка
Пудинг
Душа
Капля души
Огненная душа
Кристальная душа
Кристальная душа Бенгала
Пружина
Элизиум
Черный Ангел
Увеличенная грудина (рецепт)
Идол Монолита
Электрический микроб
Ракушка
Стеклянный
Королла
Квазар
Артефакт Фенрира
Измененый штурвал
Спираль
Модифицированное сердце полтерейста
Модифицированное сердце полтерейста 2
Сердце Оазиса
Водяной цветок
Пурпурный цветок
Камень Удачи
Изоморф компас
Адская лава
Болотный гнилец
Цветок дьявола
Эльф
Феникс
Катушка
Компас
Медиум
Небесный камень
Огненная капля
Пламя
Протомедуза
Пузырь
Шиповник
Снежинка
Солнечный Свет
Янтарник
Золотистый Грави
Препластилин
Изоморф Пластилин
Фобос
Гелион
Энцелад
Звезда Пророка
Фиолетовая Колба


  • Артефакты Зоны отчуждения
  • Группы артефактов
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Группы артефактов

Содержание Группы артефактов

"Рубиновые" артефакты
"Изумрудные" артефакты
Модификаты 1-й ступени
Модификаты 2-й ступени
Модификаты 3-й ступени
Абсолюты


"Рубиновые" артефакты

  • Артефакты Зоны отчуждения
  • Группы артефактов
  • "Рубиновые" артефакты
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рубиновая батарейка
Рубиновая пленка
Рубиновая пружина


"Изумрудные" артефакты

  • Артефакты Зоны отчуждения
  • Группы артефактов
  • "Изумрудные" артефакты
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Изумрудный выверт
Изумрудная медуза
Изумрудная вспышка
Изумрудная кровь камня


Модификаты 1-й ступени

  • Артефакты Зоны отчуждения
  • Группы артефактов
  • Модификаты 1-й ступени
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Слезы электры
Бабкины бусы
Дикобраз
Капля души
Шкура
Огненная пустышка
Стальной колобок


Модификаты 2-й ступени

  • Артефакты Зоны отчуждения
  • Группы артефактов
  • Модификаты 2-й ступени
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Слезы огня
Бусы прабабки
Электрический дикобраз
Огненная душа
Чешуя
Яркая пустышка
Титановый колобок


Модификаты 3-й ступени

  • Артефакты Зоны отчуждения
  • Группы артефактов
  • Модификаты 3-й ступени
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Слезы химеры
Бусы бабки бюрера
Сопливый дикобраз
Кристальная душа
Панцирь
Лунная пустышка
Алмазный колобок


Абсолюты

  • Артефакты Зоны отчуждения
  • Группы артефактов
  • Абсолюты
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Бусы прабабки бюрера
Каменный дикобраз
Кристальная душа Бенгала
Скальп контроллера
Младший брат гиганта
Пудинг


Арты Коллекционера

Содержание Арты Коллекционера

Аквамарин
Гипербола
Звезда Монолита
Клевер
Дар
Мох
Гиря
Гриб
Сияние
Пакость
Падший ангел
Индилиан
Шкатулка
Чертополох
Игла
Ведьмины косы
Огненная вата
Стеклянный браслет
Жижа
Болотный призрак
Ртутный шар
Джокер
Уголь
Вертушка
Снежок


Аквамарин

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Аквамарин
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в Тайнике коллекционера


Гипербола

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Гипербола
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в Тайнике коллекционера


Звезда Монолита

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Звезда Монолита
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Из тайника Коллекционера


Клевер

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Клевер
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Из тайника Коллекционера


Дар

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Дар
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в тайнике Коллекционера


Мох

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Мох
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
В тайнике Коллекционера


Гиря

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Гиря
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
В тайнике Коллекционера


Гриб

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Гриб
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
В тайнике Коллекционера


Сияние

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Сияние
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
В тайнике коллекционера


Пакость

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Пакость
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Арт находим в тайнике Коллекционера


Падший ангел

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Падший ангел
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Арт находим в тайнике Коллекционера


Индилиан

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Индилиан
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Арт находим в тайнике Коллекционера


Шкатулка

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Шкатулка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Арт находим в тайнике Коллекционера


Чертополох

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Чертополох
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в тайнике Коллекционера


Игла

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Игла
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в тайнике Коллекционера


Ведьмины косы

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Ведьмины косы
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в тайнике коллекционера


Огненная вата

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Огненная вата
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Из тайника Коллекционера


Стеклянный браслет

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Стеклянный браслет
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Из тайника Коллекционера


Жижа

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Жижа
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Из тайника Коллекционера


Болотный призрак

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Болотный призрак
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Из тайника Коллекционера


Ртутный шар

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Ртутный шар
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в тайнике Коллекционера


Джокер

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Джокер
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в тайнике Коллекционера


Уголь

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Уголь
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в тайнике Коллекционера


Вертушка

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Вертушка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
В тайнике Коллекционера


Снежок

  • Артефакты Зоны отчуждения
  • Арты Коллекционера
  • Снежок
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в Тайнике Коллекционера


Выверт

  • Артефакты Зоны отчуждения
  • Выверт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Выверт

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Выверт
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт на выверт получаем от Борова за ПДА


Кровь камня

  • Артефакты Зоны отчуждения
  • Кровь камня
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Кровь камня

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Кровь камня
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт на варку крови камня получаем от Акима за 40 рук зомби


Огненный шар

  • Артефакты Зоны отчуждения
  • Огненный шар
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Огненный шар

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Огненный шар
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Лис за аптечки
Рецепт находим в Пда на трупе Волкодава


Колобок

  • Артефакты Зоны отчуждения
  • Колобок
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Колобок

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Колобок
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Круглов за инфу с ноутбука


Стальной колобок

  • Артефакты Зоны отчуждения
  • Стальной колобок
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Стальной колобок

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Стальной колобок
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Охотник (который в баре) за свое ружье


Титановый колобок

  • Артефакты Зоны отчуждения
  • Титановый колобок
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Титановый колобок

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Титановый колобок
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Запись в ПДА наемника


Алмазный колобок

  • Артефакты Зоны отчуждения
  • Алмазный колобок
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Алмазный колобок

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Алмазный колобок
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Круглов за спасение


Слизняк

  • Артефакты Зоны отчуждения
  • Слизняк
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Слизняк

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Слизняк
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Прапор за глаза плотей
Рецепт дает Петруха за ТОЗ-34


Кристальная колючка

  • Артефакты Зоны отчуждения
  • Кристальная колючка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Кристальная колючка

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Кристальная колючка
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Кузнецов за презент к дню рождения
Документы на блокпосту на Кордоне


Вспышка

  • Артефакты Зоны отчуждения
  • Вспышка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Вспышка

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Вспышка
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Прапор за щупальца кровососа
Рецепт получаем при поднятие документа Волка в тоннеле с электрами


Каменный цветок

  • Артефакты Зоны отчуждения
  • Каменный цветок
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Каменный цветок

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Каменный цветок
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт дает долговец за спасение из плена в ДТ
Рецепт выдает Шустрый за Медузу


Ночная звезда

  • Артефакты Зоны отчуждения
  • Ночная звезда
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Ночная звезда

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Ночная звезда
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецептом делиться Скряга за мешок счастья
Рецепт получаем от Беса за боеприпасы


Слизь

  • Артефакты Зоны отчуждения
  • Слизь
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Слизь

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Слизь
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
за ПДА Крота
Рецепт дает Бес за костюм из тайника стрелка


Шкура

  • Артефакты Зоны отчуждения
  • Шкура
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Шкура

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Шкура
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Документы на блокпосту на Кордоне


Репей

  • Артефакты Зоны отчуждения
  • Репей
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в Тайнике Коллекционера

Содержание Репей

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Репей
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Выдает Бармен за свой Хомячи квест


Изумрудный выверт

  • Артефакты Зоны отчуждения
  • Изумрудный выверт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по квесту Пличко


Изумрудная медуза

  • Артефакты Зоны отчуждения
  • Изумрудная медуза
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим ЗЛ рядом с изумрудным вывертом, наводка Юрика за руку бюрера


Изумрудная вспышка

  • Артефакты Зоны отчуждения
  • Изумрудная вспышка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Сам арт варим по рецепту Сяка по ветке квестов Акила


Изумрудная кровь камня

  • Артефакты Зоны отчуждения
  • Изумрудная кровь камня
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка


Инферно

  • Артефакты Зоны отчуждения
  • Инферно
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в ЗЛ по квесту Сидоровича


Ухо

  • Артефакты Зоны отчуждения
  • Ухо
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в тайнике Коллекционера

Содержание Ухо

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Ухо
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт дает Костя за булыжники


Морской еж

  • Артефакты Зоны отчуждения
  • Морской еж
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Морской еж

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Морской еж
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Иванцов о данных о системе Скиф


Батарейка

  • Артефакты Зоны отчуждения
  • Батарейка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Батарейка

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Батарейка
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Сяк за диск с данными


Присоска

  • Артефакты Зоны отчуждения
  • Присоска
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Артом делиться Скряга за проверку ЭМ оружия


Сердце Полтергейста (Осколок монолита)

  • Артефакты Зоны отчуждения
  • Сердце Полтергейста (Осколок монолита)
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Арт дает Шахтер за медальон Доктора


Живое сердце

  • Артефакты Зоны отчуждения
  • Живое сердце
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Может дать Макс Любер в самом начале игры за спасение квада Долга в Темной Долине

Содержание Живое сердце

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Живое сердце
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт собираем по всей ЗО по наводкам Доктора


Погремушка

  • Артефакты Зоны отчуждения
  • Погремушка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Погремушка

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Погремушка
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт дает Шахтер за спасение блудного сына


Перо

  • Артефакты Зоны отчуждения
  • Перо
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
впервые попался в тайнике Призрака в Х-10


Песчаник

  • Артефакты Зоны отчуждения
  • Песчаник
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
в тайнике Призрака в Х-10


Серафим

  • Артефакты Зоны отчуждения
  • Серафим
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Из тайников на Юпитере


Звезда фантома

  • Артефакты Зоны отчуждения
  • Звезда фантома
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Из тайников на Юпитере


Золотой ломоть

  • Артефакты Зоны отчуждения
  • Золотой ломоть
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Попадается по квесту Призрака на ЧАЭС-2


Бенгальский огонь

  • Артефакты Зоны отчуждения
  • Бенгальский огонь
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Бенгальский огонь

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Бенгальский огонь
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Юрик, за модернизированный МР из тоннеля


Колючка

  • Артефакты Зоны отчуждения
  • Колючка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Колючка

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Колючка
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт берется на Агропроме в вагончике возле Шерстюка


Ломоть мяса

  • Артефакты Зоны отчуждения
  • Ломоть мяса
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Ломоть мяса

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Ломоть мяса
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт получаем от Толика за хвосты слепых псов


Медуза

  • Артефакты Зоны отчуждения
  • Медуза
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Медуза

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Медуза
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт получаем от Жилы за ружье


Пленка

  • Артефакты Зоны отчуждения
  • Пленка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Пленка

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Пленка
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Сахаров за научные трактаты


Рубиновая пленка

  • Артефакты Зоны отчуждения
  • Рубиновая пленка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Рубиновая пленка

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Рубиновая пленка
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Любер за закуску


Рубиновая пружина

  • Артефакты Зоны отчуждения
  • Рубиновая пружина
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Рубиновая пружина

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Рубиновая пружина
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Кулинар за ингредиенты для плова


Рубиновая батарейка

  • Артефакты Зоны отчуждения
  • Рубиновая батарейка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Рубиновая батарейка

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Рубиновая батарейка
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Волка на Армейских складах по квесту на рацию.


Спрут

  • Артефакты Зоны отчуждения
  • Спрут
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в тайнике коллекционера


Симбион

  • Артефакты Зоны отчуждения
  • Симбион
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Симбион

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Симбион
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт в Х-18


Мамины бусы

  • Артефакты Зоны отчуждения
  • Мамины бусы
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Мамины бусы

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Мамины бусы
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт дает Сяк за сейф из ТД


Бабкины бусы

  • Артефакты Зоны отчуждения
  • Бабкины бусы
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Бабкины бусы

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Бабкины бусы
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает пьяный долговец в Баре при первой сдаче штурмового абакана (вроде...)


Бусы прабабки

  • Артефакты Зоны отчуждения
  • Бусы прабабки
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Бусы прабабки

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Бусы прабабки
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдал Сидорович за ЦЗ "Зачистить местность от мутантов"


Бусы бабки бюрера

  • Артефакты Зоны отчуждения
  • Бусы бабки бюрера
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Бусы бабки бюрера

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Бусы бабки бюрера
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт дает Фанат за защиту деревни новичков


Бусы прабабки бюрера

  • Артефакты Зоны отчуждения
  • Бусы прабабки бюрера
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Бусы прабабки бюрера

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Бусы прабабки бюрера
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт находим в записке Сепатора (из Лабиринта).


Плазменная гусеница

  • Артефакты Зоны отчуждения
  • Плазменная гусеница
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Плазменная гусеница

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Плазменная гусеница
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт за 50к продает Сахаров


Безоар

  • Артефакты Зоны отчуждения
  • Безоар
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в желудках контролёрров


Панцирь

  • Артефакты Зоны отчуждения
  • Панцирь
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Панцирь

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Панцирь
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт от Сидоровича за документы с блокпоста


Глаз ворона

  • Артефакты Зоны отчуждения
  • Глаз ворона
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Попадается в самых разных местах...


Грави

  • Артефакты Зоны отчуждения
  • Грави
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Грави

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Грави
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Петренко за пистолет


Лунный свет

  • Артефакты Зоны отчуждения
  • Лунный свет
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Лунный свет

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Лунный свет
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Петренко за фото эмбриона
Рецепт дает Скряга за карту памяти


Золотая рыбка

  • Артефакты Зоны отчуждения
  • Золотая рыбка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Золотая рыбка

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Золотая рыбка
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт дает Круглов за декодер
Рецепт выдает Сяк за ночного снайпера


Аксон

  • Артефакты Зоны отчуждения
  • Аксон
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Выдает Сидорович за привет Лешему


Младший брат гиганта

  • Артефакты Зоны отчуждения
  • Младший брат гиганта
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Выдает Лукаш за мозги контролера

Содержание Младший брат гиганта

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Младший брат гиганта
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт в продаже у Информатора


Маяк

  • Артефакты Зоны отчуждения
  • Маяк
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в тайнике Шерстюка


Слюда

  • Артефакты Зоны отчуждения
  • Слюда
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Слюда

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Слюда
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт находим в бытовке на Радаре
Рецепт продает Информатор


Скальп контроллера

  • Артефакты Зоны отчуждения
  • Скальп контроллера
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Скальп контроллера

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Скальп контроллера
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт снимаем с трупа монолитовца на Радаре


Кокон

  • Артефакты Зоны отчуждения
  • Кокон
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Арт находим в тайнике одного из соратников Акила


Серпантин

  • Артефакты Зоны отчуждения
  • Серпантин
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Арт находим в тайнике Голема


Паразит

  • Артефакты Зоны отчуждения
  • Паразит
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Арт получаем от Викинга за помощь в отстреле зомби


Черная дыра

  • Артефакты Зоны отчуждения
  • Черная дыра
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Арт находим в тайнике Монолита


Фонтан

  • Артефакты Зоны отчуждения
  • Фонтан
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Арт выдает Фотограф за подготовку к побегу из Зоны


Виноград

  • Артефакты Зоны отчуждения
  • Виноград
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Арт находим в тайнике Фотографа


Кристалл

  • Артефакты Зоны отчуждения
  • Кристалл
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Кристалл

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Кристалл
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт в записной книжке Павлика
Рецепт от Скряги за гравикостюм


Дикобраз

  • Артефакты Зоны отчуждения
  • Дикобраз
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Дикобраз

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Дикобраз
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт продает Информатор


Электрический дикобраз

  • Артефакты Зоны отчуждения
  • Электрический дикобраз
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Электрический дикобраз

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Электрический дикобраз
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт продает Информатор


Сопливый дикобраз

  • Артефакты Зоны отчуждения
  • Сопливый дикобраз
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Сопливый дикобраз

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Сопливый дикобраз
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт дает Мессер за спасение


Каменный дикобраз

  • Артефакты Зоны отчуждения
  • Каменный дикобраз
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Каменный дикобраз

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Каменный дикобраз
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт на флешке психа


Чешуя

  • Артефакты Зоны отчуждения
  • Чешуя
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Чешуя

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Чешуя
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт дает Осведомитель за работу


Черная энергия

  • Артефакты Зоны отчуждения
  • Черная энергия
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
В продаже у Сахарова или по зоне валяется


Капля

  • Артефакты Зоны отчуждения
  • Капля
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Капля

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Капля
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт из ПДА из лагеря бандитов на Свалке


Слезы электры

  • Артефакты Зоны отчуждения
  • Слезы электры
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Слезы электры

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Слезы электры
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецептом делиться Сахаров за ЦЗ


Слезы огня

  • Артефакты Зоны отчуждения
  • Слезы огня
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Слезы огня

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Слезы огня
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецептом делиться Сахаров за отключение выжигателя


Слезы химеры

  • Артефакты Зоны отчуждения
  • Слезы химеры
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Слезы химеры

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Слезы химеры
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецептом делиться Сахаров за уникальный костюм


Пустышка

  • Артефакты Зоны отчуждения
  • Пустышка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Пустышка

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Пустышка
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт продает Информатор


Огненная пустышка

  • Артефакты Зоны отчуждения
  • Огненная пустышка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Огненная пустышка

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Огненная пустышка
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт записан в документах из Х-16


Яркая пустышка

  • Артефакты Зоны отчуждения
  • Яркая пустышка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Яркая пустышка

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Яркая пустышка
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт записан в документах из Х-16


Лунная пустышка

  • Артефакты Зоны отчуждения
  • Лунная пустышка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Лунная пустышка

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Лунная пустышка
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт записан в документах из Х-16


Пудинг

  • Артефакты Зоны отчуждения
  • Пудинг
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Пудинг

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Пудинг
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт записан в документах из Х-16


Душа

  • Артефакты Зоны отчуждения
  • Душа
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Душа

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Душа
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Любер за ПДА
Рецепт выдает Сяк за инструменты


Капля души

  • Артефакты Зоны отчуждения
  • Капля души
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Капля души

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Капля души
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецептом награждает Лукаш за уникальный берилл


Огненная душа

  • Артефакты Зоны отчуждения
  • Огненная душа
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Огненная душа

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Огненная душа
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецептом награждает Лукаш за уникальный берилл


Кристальная душа

  • Артефакты Зоны отчуждения
  • Кристальная душа
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Кристальная душа

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Кристальная душа
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецептом награждает Лукаш за уникальный берилл


Кристальная душа Бенгала

  • Артефакты Зоны отчуждения
  • Кристальная душа Бенгала
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Кристальная душа Бенгала

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Кристальная душа Бенгала
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецептом награждает Лукаш за уникальный берилл


Пружина

  • Артефакты Зоны отчуждения
  • Пружина
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Содержание Пружина

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Пружина
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецептом делиться Петренко за экзоскелеты


Элизиум

  • Артефакты Зоны отчуждения
  • Элизиум
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим в "Тайнике бандита"


Черный Ангел

  • Артефакты Зоны отчуждения
  • Черный Ангел
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Впервые попадается по квесту Волка


Увеличенная грудина (рецепт)

  • Артефакты Зоны отчуждения
  • Увеличенная грудина (рецепт)
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Выдает Фима Уголь


Идол Монолита

  • Артефакты Зоны отчуждения
  • Идол Монолита
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Получаем по ветке "Алмазные черепа"


Электрический микроб

  • Артефакты Зоны отчуждения
  • Электрический микроб
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Встречается в Клондайке Артефактов


Ракушка

  • Артефакты Зоны отчуждения
  • Ракушка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Встречается в Клондайке Артефактов


Стеклянный

  • Артефакты Зоны отчуждения
  • Стеклянный
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Встречается в тайнике Захара


Королла

  • Артефакты Зоны отчуждения
  • Королла
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Выдает Калинин за свой "хомяк"


Квазар

  • Артефакты Зоны отчуждения
  • Квазар
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Выдает Воронин за свой рации


Артефакт Фенрира

  • Артефакты Зоны отчуждения
  • Артефакт Фенрира
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжетной ветке "Снайпер"


Измененый штурвал

  • Артефакты Зоны отчуждения
  • Измененый штурвал
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка


Спираль

  • Артефакты Зоны отчуждения
  • Спираль
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Результат эксперимента Кленова


Модифицированное сердце полтерейста

  • Артефакты Зоны отчуждения
  • Модифицированное сердце полтерейста
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Результат эксперимента Кленова


Модифицированное сердце полтерейста 2

  • Артефакты Зоны отчуждения
  • Модифицированное сердце полтерейста 2
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Получаем арт после мутации в Госпитале


Сердце Оазиса

  • Артефакты Зоны отчуждения
  • Сердце Оазиса
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по квесту Воронина на самописец


Водяной цветок

  • Артефакты Зоны отчуждения
  • Водяной цветок
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по квесту Воронина на самописец


Пурпурный цветок

  • Артефакты Зоны отчуждения
  • Пурпурный цветок
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Получаем арт после мутации в Госпитале


Камень Удачи

  • Артефакты Зоны отчуждения
  • Камень Удачи
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
1) Варим самостоятельно для Мухи
2) Находим по сюжету "Снайпер"


Изоморф компас

  • Артефакты Зоны отчуждения
  • Изоморф компас
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Получаем после лечения Мухи


Адская лава

  • Артефакты Зоны отчуждения
  • Адская лава
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Болотный гнилец

  • Артефакты Зоны отчуждения
  • Болотный гнилец
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Цветок дьявола

  • Артефакты Зоны отчуждения
  • Цветок дьявола
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Эльф

  • Артефакты Зоны отчуждения
  • Эльф
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Феникс

  • Артефакты Зоны отчуждения
  • Феникс
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Катушка

  • Артефакты Зоны отчуждения
  • Катушка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Компас

  • Артефакты Зоны отчуждения
  • Компас
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Медиум

  • Артефакты Зоны отчуждения
  • Медиум
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Небесный камень

  • Артефакты Зоны отчуждения
  • Небесный камень
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Огненная капля

  • Артефакты Зоны отчуждения
  • Огненная капля
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Пламя

  • Артефакты Зоны отчуждения
  • Пламя
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Протомедуза

  • Артефакты Зоны отчуждения
  • Протомедуза
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Пузырь

  • Артефакты Зоны отчуждения
  • Пузырь
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Шиповник

  • Артефакты Зоны отчуждения
  • Шиповник
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Снежинка

  • Артефакты Зоны отчуждения
  • Снежинка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Солнечный Свет

  • Артефакты Зоны отчуждения
  • Солнечный Свет
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Янтарник

  • Артефакты Зоны отчуждения
  • Янтарник
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Золотистый Грави

  • Артефакты Зоны отчуждения
  • Золотистый Грави
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету Острова


Препластилин

  • Артефакты Зоны отчуждения
  • Препластилин
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по квестам Молнии


Изоморф Пластилин

  • Артефакты Зоны отчуждения
  • Изоморф Пластилин
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по квестам Молнии


Фобос

  • Артефакты Зоны отчуждения
  • Фобос
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету "Снайпер" в тайнике Бродяги


Гелион

  • Артефакты Зоны отчуждения
  • Гелион
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету "Снайпер" в тайнике Бороды


Энцелад

  • Артефакты Зоны отчуждения
  • Энцелад
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету "Снайпер"


Звезда Пророка

  • Артефакты Зоны отчуждения
  • Звезда Пророка
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Находим по сюжету "Снайпер"


Фиолетовая Колба

  • Артефакты Зоны отчуждения
  • Фиолетовая Колба
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Варим по сюжету "Снайпер"

Содержание Фиолетовая Колба

Рецепт


Рецепт

  • Артефакты Зоны отчуждения
  • Фиолетовая Колба
  • Рецепт
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка
Рецепт выдает Сахаров за завершение поисков Эльзы


Что кому нужно принести кроме квестов на хомячество.

Что кому нужно принести кроме квестов на хомячество.
Повар - Ворона – 20шт.
Котобегемот – для сборки биорадара
01. Железа паука - 1 шт
02. Сердце ротана - 1 шт
03. Рука чумного зомби - 1 шт
04. Рука карлика - 1 шт
05. Коготь венома - 1 шт
06. Нога занозы - 1 шт
07. Глаз плоти - 1 шт
08. Копыто кабана - 1 шт
09. Хвост собаки - 1 шт
10. Хвост псевдособаки - 1 шт
11. Щупальце кровососа - 1 шт
12. Рука бюрера - 1 шт
13. Рука зомби - 1 шт
14. Стопа снорка - 1 шт
15. Голова тушканчика - 1 шт
16. Рука контролера - 1 шт
17. Глаз полтергейста - 1 шт
18. Рука псевдогиганта - 1 шт
19. Хвост кошки - 1 шт
20. Коготь химеры - 1 шт
21. Рука излома - 1 шт
22. Рог когтя смерти - 1 шт
23. Кисть библиотекаря - 1 шт
24. Хребет выползня - 1 шт
25. Брюхо таракана - 1 шт
26. Брюхо матёрого таракана - 1 шт
27. Рудимент грудины - 1 шт
28. Селезенка крысы - 1 шт
Аким – части монстров, 27 штук
01 Голова тушкана
02 Карлик
03 Хребет выползня
04 Коготь венома
05 Рука чумного зомби
06 Заноза
07 Рука контролера
08 Глаз полтера
09 Рука псевдыша
10 Хвост кота
11 Коготь химеры
12 Глаз плоти
13 Копыто кабана
14 Хвост собаки
15 Хвост псевдо-пса
16 Щупальца кровососа
17 Рука бюрера
18 Лапа снорка
19 Рука излома
20 Рог Когтя смерти
21 Рука библиотекаря
22 Часть таракана
23 Часть чернобыльского таракана
24 Рудимент грудины
25 Селезенка крысы
26 Железа паука
27 Сердце Ротана
Кузнецов
01. 36 игральных карт
02. Knights SR25 и 200 бронебойных патронов к ней. Винтовка нужна модифицированная, со сниженным весом и пониженной отдачей.
03. Ликер «Бейлиз» - 10 бутылок
04. Журнал Плейбой, 12 выпусков, тоесть 12 журналов.
Василий
01. Два экземпляра модернизируемого оружия в хорошем состоянии, одна "Рубиновая пружина", два артефакта "Грави", 35 тысяч рублей за работу и подробные чертежи пушки.
02. прототип нового армейского бронекостюма.
03. для апгрейда гравика , увеличить грузоподъёмность с помощью артефакта "Перо" -6 шт. артефакт "Панцирь" и 35 тысяч рублей на уплотнение брони.
Осведомитель - Кисть чёрного библиотекаря – 1шт.
Дьяк - Мина противопехотная – 20шт.
Дэн
ПНВ "Цифровой" (Помехозащищённый), Также охотникам необходимо принести по три ремонтных набора для брони и оружия.
Доцент - инструменты для тонкой работы
Упаковка конденсаторов
Банка канифоли
Коробка транзисторов
5 текстолитовых плиток
Моток медной проволоки.
(У профессора Сахарова должно быть что-нибудь из этого.)
===================
Модуль-дешифратор кода -1шт.
ПДА -30шт.
Сахаров
руки карликов – 11шт.
микроскоп в Х-10.
Воронин - Рация – 8 шт.
Калинин
Новое оружие:
01. Colt M4A1 -1 шт.
02. Colt M4A3 – 1шт
03. SBR – 1шт.
04. SIG SG-550 -1шт.
05. HK G41 – 1шт.
06. HK G3A3 в хорошем состоянии,
07. прицел ACOG -4шт
08. оптический прицел «Hensoldt Fero-Z24» -1шт.
09. ГП М203 -4 шт.
10. граната М209 – 12шт.
11. глушитель М5.56-А -2 шт.
12. рюкзак -2 шт.
13. Лично для себя Калинин попросил найти винтовку М-14, к ней оптический прицел M16, глушитель М7.62-А и сотню бронебойных патронов.
===========
ПНВ обычные – 8шт.
============
Водка паленая - 20бутылок.
Захар
Ножи и клинки
01. Нож – 1шт.
02. Нож Ааза – 1шт.
03. Клинок удачи – 1шт.
04. Бандитская бабочка – 1шт.
05. Простая бабочка – 1шт.
06. Охотничий нож – 1шт.
07. Нож морпеха – 1шт.
08. Нож военного хирурга – 1шт.
09. Клинок киллера – 1шт.
Лукаш - Жетоны монолитовцев – сначала 100 шт., потом принимает по 10 и выдает патроны.
Драгунов
01. "Кокон" -1шт
02. "Присоска" -1шт.
03. "Песчаник" -1шт.
04. "Элизиум" – 1шт.
05. "Стеклянный"- 1шт.
06. "Фонтан" -1шт.
07. "Падший ангел"- 1шт.
08. "Виноград"-1шт.
09. "Паразит"-1шт.
10. "Королла"-1шт.
11. "Квазар"-1шт.
12. "Аксон"-1шт.
13. P.S. Не забыть захватить рюкзак.
Фотограф
Дозиметр – 1шт.
Детектор артефактов (простенький) – 1шт.
Отшельник
Ремнабор для брони – 30шт.
Ремнабор для оружия -30 шт.
Скиталец
Погасить его долг в 60 тысяч рублей перед Боровым. Половину суммы он перевёл на мой счёт, остальное должен собрать я.
Доцент – по новому гаусс-пистолету
Инфа о прототипе нового гаусс-пистолета – 5 частей
01. Артефакт "Вспышка" - 3 шт.
02. Артефакт "Батарейка" - 3 шт.
03. Артефакт "Чёрная энергия" - 6 шт.
04. Гаусс-винтовка - 2 шт. в хорошем состоянии
05. 100 тысяч рублей за работу.
Сяк - для варки "Изумрудной вспышки"
01. Три изумрудных артефакта ("Медуза", "Выверт" и "Кровь камня"),
02. Золотой ломоть мяса -1шт.
03. Бенгальский огонь – 1шт.
04. Вспышка -1шт.
05. Лунный свет -1шт.
06. Каменный дикобраз -1шт.
07. Рюкзак для хранения этих артов.
Акилл - Прицел ПОСП 3-9х42В – 1шт.
Доктор
01. щупальца кровососа -2шт.
02. нога занозы -2шт.
03. гриб - 1шт. и редкий цветок "Амелия". По словам Дока, у Калмыка должен быть такой цветок.
Ной
по одному эмбриону каждого мутанта:
01. плоти,
02. тушкана,
03. псевдогиганта,
04. полтергейста,
05. контролёра,
06. химеры,
07. кота,
08. кабана,
09. слепого пса,
10. псевдособаки,
11. пси-собаки,
12. кровососа,
13. бюрера,
14. зомби,
15. снорка,
16. два сваренных артефакта «Живое Сердце»
17. Рюкзак -50 шт.
Холод - бутылочка со снотворным -5шт
Для Свободы
18. антидот -2шт.
19. армейские аптечки -4шт
20. антирады -4шт.
21. бинт -8шт.
22. граната РГД-5 – 5шт.
23. винтовки FA MAS G2 -2шт.
24. 5 пачек с патронами 5.56х45мм SS109
25. консерва -6шт.
Калмык
артефакт "Ночная звезда" -1шт.
нога снорка -10шт.
Петренко - Старинная икона -1шт.
Димак - Видеоплеер -1шт. ( в доме в Лиманске)
Циклоп - Печатная машинка -1шт. ( поискать следует в магазине "Книги" в Восточной Припяти)
Контрик по дороге в Бар - Водка – 20 бутылок положить в рюкзак


Список лута в ОП - 2 (неполный)

Список оружия, костюмов, предметов, документов и ПДА, артов и всего остального, что используется в моде ОП-2
Слева дано название предмета согласно описанию и справа - его игровое имя.

Содержание Список лута в ОП - 2 (неполный)

Запчасти Мутантов
Автоматы
Дробовики и ружья
Пистолеты и револьверы, а также пистолет-пулемёты
Пулемёты
Ножи и перчатки
Иное оружие
Гранатомёты
Снайперки
Аддоны для оружия
Боеприпасы
Гранаты и взрывчатка
Костюмы
Арты, капсулы, эмбрионы
Детекторы
Документы, предметы, ПДА и всякая всячина


Запчасти Мутантов

Копыто кабана -- mutant_boar_leg
Рука бюрера -- mutant_burer_hand
Красная рука бюрера -- mutant_burer_red_hand
Рука карлика -- mutant_carlic_hand
Коготь химеры -- mutant_chimera_kogot
Рог когтя смерти -- mutant_deathclaw_antler
Хвост собаки -- mutant_dog_tail
Голова тушканчика -- mutant_face_tushkano
Глаз плоти -- mutant_flesh_eye
Рука излома -- mutant_fracture_hand
Рука контролёра -- mutant_hand_kontroler
Щупальца кровососа -- mutant_krovosos_jaw
Красные щупальца -- mutant_krovosos_red_jaw
Рука чумного зомби -- mutant_plague_hand
Глаз полтергейста -- mutant_poltergeist_glas
Хвост псевдособаки -- mutant_psevdodog_tail
Рука псевдогиганта -- mutant_psevdogigant_hand
"Коготь венома" -- mutant_raptor_kogot
Сердце ротана -- mutant_rotan_heart
Стопа снорка -- mutant_snork_leg
Железа паука -- mutant_spider_gland
Селезёнка крысы -- mutant_spleen_rat
Хвост кошки -- mutant_tail_cat
"Хребет выползня" -- mutant_vypolzen_hrebet
Нога занозы -- mutant_zanoza_leg
Рука зомби -- mutant_zombie_hand
"Рудимент грудины" -- mutant_zombie_teeth
"Кисть библиотекаря" -- part_digitis_biblio
"Брюхо таракана" -- part_tarakan
"Брюхо матёрого таракана" -- part_tarakan_strong
Красный мозг -- red_mozg
"Мутировавший рудимент грудины" -- rudiment_big


Автоматы

АН-94 «Абакан» -- wpn_abakan
АН-94 "Абакан" под патрон 5.56x45 -- wpn_abakan_kalibr
Облегчённый АН-94 "Абакан" под патрон 5.56x45 -- wpn_abakan_kalibr_ves
АН-94 "Абакан" с улучшенной кучностью стрельбы -- wpn_abakan_otdaca
Облегчённый АН-94 "Абакан" улучшенной кучности стрельбы -- wpn_abakan_otdaca_ves
Облегчённый АН-94 "Абакан" -- wpn_abakan_ves
АК-74М -- wpn_ak74
АК-74М под патрон 5.56x45 -- wpn_ak74_kalibr
Облегчённый АК-74М под патрон 5.56x45 -- wpn_ak74_kalibr_ves
АК-74М с улучшенной кучностью стрельбы -- wpn_ak74_kalibr_ves
Облегчённый АК-74М улучшенной кучности стрельбы -- wpn_ak74_otdaca_ves
Облегчённый АК-74М -- wpn_ak74_ves
АКС-74У -- wpn_ak74u
АКС-74У под патрон 5.56x45 -- wpn_ak74u_kalibr
Облегчённый АКС-74У под патрон 5.56x45 -- wpn_ak74u_kalibr_ves
АКС-74У «спецназ» -- wpn_ak74u_m1
АКС-74У с улучшенной кучностью стрельбы -- wpn_ak74u_otdaca
Облегчённый АКС-74У улучшенной кучности стрельбы -- wpn_ak74u_otdaca_ves
Облегчённый АКС-74У -- wpn_ak74u_ves
ФН Ф2000 -- wpn_fn2000
ФН Ф2000 под патрон 5.45х39 -- wpn_fn2000_kalibr
Облегчённый ФН Ф2000 под патрон 5.45х39 -- wpn_fn2000_kalibr_ves
ФН-2000 олд -- wpn_fn2000_old
ФН Ф2000 с улучшенной кучностью стрельбы -- wpn_fn2000_otdaca
Облегчённый ФН Ф2000 улучшенной кучности стрельбы -- wpn_fn2000_otdaca_ves
ФН-2000 «Палач» -- wpn_fn2000_sniper
Облегчённый ФН Ф2000 -- wpn_fn2000_ves
HK G36 -- wpn_g36
HK G36 под патрон 5.45х39 -- wpn_g36_kalibr
Облегчённый HK G36 под патрон 5.45х39 -- wpn_g36_kalibr_ves
HK G36 с улучшенной кучностью стрельбы -- wpn_g36_otdaca
Облегчённый HK G36 улучшенной кучности стрельбы -- wpn_g36_otdaca_ves
Облегчённый HK G36 -- wpn_g36_ves
OЦ-14-4 «Гроза» -- wpn_groza
OЦ-14-2 «Гроза-5.45» -- wpn_groza_m1
ОЦ «Гроза» (NATO) -- wpn_groza_m2
Гроза с лазерным наведением -- wpn_groza_m3
Облегчённая OЦ-14-4 «Гроза» -- wpn_groza_ves
Enfield L85A2 -- wpn_l85
Enfield L85A2 под патрон 5.45х39 -- wpn_l85_kalibr
Облегчённый Enfield L85A2 под патрон 5.45х39 -- wpn_l85_kalibr_ves
Enfield L85A2 с улучшенной кучностью стрельбы -- wpn_l85_otdaca
Облегчённый Enfield L85A2 улучшенной кучности стрельбы -- wpn_l85_otdaca_ves
Облегчённый Enfield L85A2 -- wpn_l85_ves
LR-300ML -- wpn_lr300
LR-300ML под патрон 5.45х39 -- wpn_lr300_kalibr
Облегчённый LR-300ML под патрон 5.45х39 -- wpn_lr300_kalibr_ves
LR-300ML снайперская -- wpn_lr300_m1
LR-300ML с улучшенной кучностью стрельбы -- wpn_lr300_otdaca
Облегчённый LR-300ML улучшенной кучности стрельбы -- wpn_lr300_otdaca_ves
Облегчённый LR-300ML -- wpn_lr300_ves
SIG SG-550 -- wpn_sig550
SIG SG-550 под патрон 5.45х39 -- wpn_sig550_kalibr
Облегчённый SIG SG-550 под патрон 5.45х39 -- wpn_sig550_kalibr_ves
SIG SG-550 с улучшенной кучностью стрельбы -- wpn_sig550_otdaca
Облегчённый SIG SG-550 улучшенной кучности стрельбы -- wpn_sig550_otdaca_ves
Облегчённый SIG SG-550 -- wpn_sig550_ves
АС «Вал» -- wpn_val
АС «Вал» ПСО-3 -- wpn_val_m2
Облегчённый АС «Вал» -- wpn_val_ves
ВСС «Винторез» -- wpn_vintorez
Облегчённый ВСС «Винторез» -- wpn_vintorez_ves
ВСС «Беркут» -- wpn_20w_vintorez
ВСК-94 -- wpn_vsk94
9А-91 -- wpn_9a91
АН-94 снайперский -- wpn_abakan_m1
АН-94 штурмовой -- wpn_abakan_m1
Bushmaster ACR -- wpn_acr
АК-12 -- wpn_ak12
АЕК-973 -- wpn_aek973
АК-103 -- wpn_ak103
АК-104 -- wpn_ak104
«АК Стрелка» "модифицированный" -- wpn_ak104t
AK-105 -- wpn_ak105
АК-107 -- wpn_ak107
АК-107«Ус» -- wpn_ak107_m1
AK-108 -- wpn_ak108
АК-109 -- wpn_ak109
Винтовка AR-F -- wpn_ak203
Винтовка AR-F «Снайперская» -- wpn_akm203_pso
АК -- wpn_ak47
АК с улучшенной кучностью стрельбы -- wpn_ak47_otdaca
Облегчённый АК улучшенной кучности стрельбы -- wpn_ak47_otdaca_ves
Облегчённый АК -- wpn_ak47_ves
АК «Мини-Драгунов» -- wpn_ak47_md
АК «Штурмовик» -- wpn_ak47_sh
АКС «Разведчик» -- wpn_ak47_sk1
АКС -- wpn_aks47
АК "Стрелка" -- wpn_ak74_m1
AK-101 «Kastom» -- wpn_ak74_m2
АК-74 "Клыка" -- wpn_ak74_m3
АКС-74у «Снайпер» -- wpn_ak74_m3
AK-9 -- wpn_ak9
AK-9 «Паутина» -- wpn_ak9_m1
АКМ «Мечта» -- wpn_akm_m1
АКМ -- wpn_akm_sk2
AKМ «Апгрейд» -- wpn_akm_sk2
АКМС -- wpn_akms
АКМС «Гурона» -- wpn_akms_m1
АКМС «Бибика» -- wpn_akms_m2
AKC-74 -- wpn_aks74
AKC-74 «Апгрейд» -- wpn_aks74_kalibr_ves_otdaca
AKС-74 Химика -- wpn_aks74_m1
AKС-74 5.45х39 -- wpn_aks74_m2
AKC-74 «Кобра» -- wpn_aks74m
AKC-74 «Кобра» под патрон 5.56x45 -- wpn_aks74m_kalibr
Облегчённый AKC-74 «Кобра» под патрон 5.56x45 -- wpn_aks74m_kalibr_ves
AKC-74 «Кобра» улучшенной кучности боя -- wpn_aks74m_otdaca
Облегчённый AKC-74 «Кобра» улучшенной кучности боя -- wpn_aks74m_otdaca_ves
Облегчённый AKC-74 «Кобра» -- wpn_aks74m_ves
BMK Кальтера -- wpn_aug_a1
BMK Кальтера модифицированный -- wpn_aug_a2
FA MAS G2 -- wpn_famas_p3_sk1
FA MAS G2 под патрон 5.45х39 -- wpn_famas_p3_sk1_kalibr
Облегчённый FA MAS G2 под патрон 5.45х39 -- wpn_famas_p3_sk1_kalibr_ves
FA MAS G2 с улучшенной кучностью стрельбы -- wpn_famas_p3_sk1_otdaca
Облегчённый FA MAS G2 улучшенной кучности стрельбы -- wpn_famas_p3_sk1_otdaca_ves
Облегчённый FA MAS G2 -- wpn_famas_p3_sk1_ves
FN FAL C1 -- wpn_fn_fal_c1
«Heckler und Koch» G3A3 -- wpn_g3
HK G36C «Commando» -- wpn_g36c
«Heckler-Koch» G3sg1 -- wpn_g3sg1
«Heckler und Koch» G41 -- wpn_g41
HK 416 -- wpn_hk416
HK 417 Sniper -- wpn_hk417_sk1
HK 417 Sniper с улучшенной кучностью стрельбы -- wpn_hk417_sk1_otdaca
Облегчённый HK 417 Sniper улучшенной кучности стрельбы -- wpn_hk417_sk1_otdaca_ves
Облегчённый HK 417 Sniper -- wpn_hk417_sk1_ves
«Hostel» -- wpn_hostel
FN2000 «Десантник» -- wpn_fn2000_paratrooper
G36 «Кристалл» -- wpn_g36_m1
"Гроза" «Снайперская» -- wpn_groza_sn
L85A2 Баланс -- wpn_l85_m1
L85A1 Облегчённая -- wpn_l85_m2
Colt M16A2 -- wpn_m16a2
Colt M16A4 -- wpn_m16a2_sk1
Colt M16A4 под патрон 5.45х39 -- wpn_m16a2_sk1_kalibr
Облегчённый Colt M16A4 под патрон 5.45х39 -- wpn_m16a2_sk1_kalibr_ves
Colt M16A4 с улучшенной кучностью стрельбы -- wpn_m16a2_sk1_otdaca
Облегчённый Colt M16A4 улучшенной кучности стрельбы -- wpn_m16a2_sk1_otdaca_ves
Облегчённый Colt M16A4 -- wpn_m16a2_sk1_ves
Аномальный Colt M16A2 -- wpn_m16a2_sk12
M4A1 «SOPMOD» -- wpn_m4
"M4A1 SOPMOD под патрон 5.45х39" -- wpn_m4_kalibr
"Облегченный M4A1 SOPMOD под патрон 5.45х39" -- wpn_m4_kalibr_ves
"M4A1 SOPMOD улучшенной кучности боя" -- wpn_m4_otdaca
"Облегченный M4A1 SOPMOD улучшенной кучности боя" -- wpn_m4_otdaca_ves
"Облегченный M4A1 SOPMOD" -- wpn_m4_ves
M4A3 -- wpn_m4_a3
Colt M4A1 -- wpn_m4a1
Schmeiiser MKb.42 H -- wpn_mkb_42
MP-40 -- wpn_mp40
XM-29 OICW -- wpn_oicw
SBR -- wpn_sbr
SCAR «Crysis» -- wpn_scar_cry
ППС-43 -- wpn_pps43
ППШ-41 -- wpn_ppsh41_sk2
Облегчённый ППШ-41 -- wpn_ppsh41_sk2_ves
SIG SG 550 «Sniper» -- wpn_sg550_sr
SIG SG552 Commando -- wpn_sg552_sk1
SIG SG552 Commando под патрон 5.45х39 -- wpn_sg552_sk1_kalibr
Облегчённый SIG SG552 Commando под патрон 5.45х39 -- wpn_sg552_sk1_kalibr_ves
SIG SG552 Commando с улучшенной кучностью стрельбы -- wpn_sg552_sk1_otdaca
Облегчённый SIG SG552 Commando улучшенной кучности стрельбы -- wpn_sg552_sk1_otdaca_ves
Облегчённый SIG SG552 Commando -- wpn_sg552_sk1_ves
SIG SG552 «Camo» -- wpn_sig552camo
SIG 552 SWAT -- wpn_sig_m1
SG-550 "снайперский" -- wpn_sig_m2
СР-3 «Вихрь М» -- wpn_sr3t
Винтовка Sturmgewehr-44 -- wpn_stg44
Tavor CTAR-21 -- wpn_tavor
Tavor ТАR-21 под патрон 5.45х39 -- wpn_tavor_kalibr
Облегчённый Tavor ТАR-21 под патрон 5.45х39 -- wpn_tavor_kalibr_ves
Tavor ТАR-21 улучшенной кучности стрельбы -- wpn_tavor_otdaca
Облегчённый Tavor ТАR-21 улучшенной кучности стрельбы -- wpn_tavor_otdaca_ves
Облегчённый Tavor ТАR-21 -- wpn_tavor_ves
АС ВАЛ «Тактический» -- wpn_val_m1
Винторез генерала Воронина -- wpn_val_voron
Именной «Винторез» -- wpn_vintorez_m1


Дробовики и ружья

ТОЗ-34 «Охотник» -- hunters_toz
Обрез БМ-16 -- wpn_bm16
Облегчённый Обрез БМ-16 -- wpn_bm16_ves
Franchi SPAS-12 -- wpn_spas12
SPAS-12 «Hunter» -- wpn_spas12_m1
Облегчённый Franchi SPAS-12 -- wpn_spas12_ves
ТОЗ-34 -- wpn_toz34
Обрез «ТОЗ-34» -- wpn_toz34_short
Облегчённый ТОЗ-34 -- wpn_toz34_ves
Winchester 1300 -- wpn_wincheaster1300
«Моссберг Крюка» -- wpn_m500_custom
Облегчённый Winchester 1300 -- wpn_wincheaster1300_ves
Боевой SPAS -- wpn_winchester_m1
AA-12 -- wpn_aa12
AA-12 «Camo» -- wpn_aa12_m1
Browning Auto 5 -- wpn_browningauto5
Обрез ружья Браунинг -- wpn_ba5short
Benelli M3 Super 90 -- wpn_benelli_m3
Benelli M3 «Tactical» -- wpn_benelli_m3_tactik
Обрез Бенелли М3 -- wpn_benelli_m3_short
КС-23М «Дрозд» -- wpn_ks23
Mossberg 590 12 Gauge -- wpn_mossberg590
Remington 870 «Marine Magnum» -- wpn_rem870_magnum
Обрез Remington 870 -- wpn_rem870short
«Протекта» -- wpn_protecta
«Отбойник» -- wpn_protecta_col
"Облегченная Протекта" -- wpn_protecta_ves
Сайга-12К «Тактика» -- wpn_saiga12c
Облегчённая Сайга-12К «Тактика» -- wpn_saiga12c_ves
USAS-12 -- wpn_usas12
Wincheaster1887 -- wpn_winch1887
Сайга 12К «Снайперская» -- wpn_sayga12_sk1
Сайга-12K «Самопал» -- wpn_sayga_un
Сайга 12К «Кардана» -- wpn_sayga12k
«Вепрь-12 Молот» -- wpn_vepr
Вепрь-12 -- wpn_vepr12
Вепрь-12 «Снайперский» -- wpn_vepr12_m1
Вепрь-12 -- wpn_vepr12_col
Вепрь-12 «Снайперский» -- wpn_vepr12_20
M4 SUPER 90 -- wpn_m4super90
"Облегченный M4 SUPER 90" -- wpn_m4super90_ves


Пистолеты и револьверы, а также пистолет-пулемёты

Beretta M9A1 -- wpn_beretta_m1
Beretta 92FS -- wpn_beretta
Colt M1911 -- wpn_colt1911
Форт-12 -- wpn_fort
Форт-14 -- wpn_fort_m1
Desert Eagle (Mark VII) -- wpn_desert_eagle
Colt Armory M1911 -- wpn_colt_arm
Colt M1911 бесшумный -- wpn_colt_m1
Desert Eagle «Long» -- wpn_deagle_long
Большой Бэн -- wpn_eagle_m1
FN Browning HP-SA -- wpn_hpsa
HK MP5A4 -- wpn_mp5
HK MP5A4 под патрон 9х18 -- wpn_mp5_kalibr
Облегчённый HK MP5A4 под патрон 9х18 -- wpn_mp5_kalibr_ves
HK MP5А3 под 9х18 -- wpn_mp5_m1
HK MP5SD -- wpn_mp5_m2
HK MP5А3 под .357 Magnum -- wpn_mp5_m4
HK MP5SD-А3 под 5.7х28 -- wpn_mp5_m5
HK MP5A4 с улучшенной кучностью стрельбы -- wpn_mp5_otdaca
Облегчённый HK MP5A4 улучшенной кучности стрельбы -- wpn_mp5_otdaca_ves
Облегчённый HK MP5A4 -- wpn_mp5_ves
HK MP-5K -- wpn_mp5k_pdw
HK MP-5K-PDW -- wpn_mp5pdw
Гадюка Борова -- wpn_mp5sd
HK MP-7A1 -- wpn_mp7a3
Облегчённый HK MP-7a1 под патрон 9х18 -- wpn_mp7a3_kalibr_ves
HK MP-7a1 с улучшенной кучностью стрельбы -- wpn_mp7a3_otdaca
Облегчённый HK MP-7a1 улучшенной кучности стрельбы -- wpn_mp7a3_otdaca_ves
Облегчённый HK MP-7a1 -- wpn_mp7a3_ves
ПБ -- wpn_pb
ПМ -- wpn_pm
SIG-Sauer P220 -- wpn_sig220
USP-45 «Expert» -- wpn_usp
Walther P99 -- wpn_walther
Walther 9x18 -- wpn_walther_m1
АПБ -- wpn_apb
АПБ под патрон «7,62x25» -- wpn_apb762
АПС -- wpn_aps_sk1
ПП-19 «Бизон» -- wpn_bizon
ПП-19 «Бизон» под патрон 9х19 -- wpn_bizon_kalibr
Облегчённый ПП-19 «Бизон» под патрон 9х19 -- wpn_bizon_kalibr_ves
ПП-19 «Бизон 2-01» -- wpn_bizon_kol
ПП-19 «Бизон» с улучшенной кучностью стрельбы -- wpn_bizon_otdaca
Облегчённый ПП-19 «Бизон» улучшенной кучности стрельбы -- wpn_bizon_otdaca_ves
Облегчённый ПП-19 «Бизон» -- wpn_bizon_ves
ПП-19 «Аномальный Бизон» -- wpn_bizon1
Colt «Kimber Custom TLE II» -- wpn_colt_kc
Colt «Python» Silhouette -- wpn_colt_piton
Bernardelli P-018 -- wpn_p18
FN Five-seveN -- wpn_fn57
FN FNP-45 -- wpn_fnp45
«Glock» 35 -- wpn_g35
«Glock» 18 -- wpn_glock18
Ruger GP-100 -- wpn_gp100
HK53A2 -- wpn_mp5k
HK53A3 -- wpn_hk53_a3
"HK 53А3 под патрон 5.45x39" -- wpn_mp5k_kalibr
"Облегченный HK 53А3 под патрон 5.45x39" -- wpn_mp5k_kalibr_ves
"HK 53А3 с улучшенной кучностью боя" -- wpn_mp5k_otdaca
"Облегченный HK 53А3 улучшенной кучности боя" -- wpn_mp5k_otdaca_ves
"Облегченный HK 53А3" -- wpn_mp5k_ves
ГШ-18 -- wpn_gsh18
ПГИ «Gauss» M72-GG -- wpn_gungauss
ПГИ M78-А-GG -- wpn_gungauss_gp
ПП-91 «Кедр» -- wpn_kedr
Kriss super V -- wpn_kriss_super_v
Облегчённый Kriss super V -- wpn_kriss_super_v_ves
Luger P08 -- wpn_luger
Luger «Parabellum» -- wpn_luger_kurtz
Beretta M93R -- wpn_m93r
Mauser C-96 -- wpn_mauser
Mauser Shansei 45 -- wpn_mauser_china
Mauser Red 9 -- wpn_mauser_red9
Mauser C-96 -- wpn_mauser_red9
MP5A2 «7,62x25» -- wpn_mp5_m3
HK MP-7A1 -- wpn_mp7a3
Walther P.38 -- wpn_p38
FN P90 -- wpn_p90
Облегчённый FN P90 -- wpn_p90_ves
ОЦ-33 «Пернач» -- wpn_oc33_sk1
MP-444 «Багира» -- wpn_mp444
MP-445 «Варяг» -- wpn_mp445
ОЦ-27/ПСА «Бердыш» -- wpn_oc27
ОЦ-27-2 «9х19» -- wpn_oc27_m1
ПМм -- wpn_pmm
Taurus Raging Bull(Бразилия) -- wpn_raging_bull
Самодельный пистолет -- wpn_samopal
Scorpion Vz.82 -- wpn_scorpion
"ScorpionVz.61 под патрон 9х19" -- wpn_scorpion_kalibr
"Облегченный ScorpionVz.61 под патрон 9х19" -- wpn_scorpion_kalibr_ves
"ScorpionVz.61 улучшенной кучности боя" -- wpn_scorpion_otdaca
"Облегченный ScorpionVz.61 улучшенной кучности боя" -- wpn_scorpion_otdaca_ves
Smith-Wesson -- wpn_sw
TT-33 -- wpn_tt33
TT «.357 Magnum» -- wpn_tt33_m1
TT «.45» -- wpn_tt33_m2
HK UMP-45 -- wpn_ump45
IMI UZI -- wpn_uzi
IMI UZI под патрон 9х18 -- wpn_uzi_kalibr
Облегчённый IMI UZI под патрон 9х18 -- wpn_uzi_kalibr_ves
IMI UZI с улучшенной кучностью стрельбы -- wpn_uzi_kalibr_ves
Облегчённый IMI UZI улучшенной кучности стрельбы -- wpn_uzi_otdaca_ves
Облегчённый IMI UZI -- wpn_uzi_ves


Пулемёты

Пулемёт «КОРД» -- wpn_kord
Пулемёт «КОРД» "танковый" -- wpn_kord_m1
Миниган M-134SM -- wpn_m_134
Миниган Бати -- wpn_m_134_baty
M134 Minigun"+" -- wpn_m134
M249 SAW -- wpn_m249
Maschinengewehr 42 -- wpn_mg42
ПКП «Печенег» -- wpn_peceneg
ПКМ (6П6) -- wpn_pkm
Облегчённый ПКМ (6П6) -- wpn_pkm_ves
РПК -- wpn_rpk47_bub
РПК -- wpn_rpk47_m1
РПКМ -- wpn_rpk47_sk1
РПКМ под патрон «5,56x45» -- wpn_rpkm40
РПК-74М -- wpn_rpk74_sk1
РПКМ «Custom 5,56» -- wpn_rpkcustom
РПКМ «Custom 5,45» -- wpn_rpkcstmcol
HK XM8 -- wpn_xm8_para_sk2


Ножи и перчатки

"Бандитская "бабочка" -- wpn_bat_b
"Клинок удачи" -- wpn_elf
"Клинок самурая" -- wpn_knif2
«Мачете» -- wpn_machete
«Кукри» -- wpn_kukri
Кувалда -- wpn_kuvalda
Топор -- wpn_topor
Нож -- wpn_knife_base
Перчатки прорезиненные -- wpn_fist_c1
Перчатки усовершенствованные -- wpn_fist_c2
Перчатки модернизированные -- wpn_fist_c3
Перчатки уникальные -- wpn_fist_c4


Иное оружие

ВГИ «Gauss» M72-GR -- wpn_gauss
Гаусс Призрака -- wpn_dark_gauss
Модифицированная винтовка Гаусса -- wpn_gauss_krayzis
Гаусс-винтовка Хищника -- wpn_gauss_krayzis
Арбалет -- wpn_crossbow
Арбалет Нормана -- wpn_crossbow_m1
Огнемёт системы "Шуруп" -- wpn_flame
Гаусс Изверга -- wpn_gauss2b
Гравипушка -- wpn_gravigun
Огнемёт «Полтергейст» -- wpn_ognemet
Реактивный пехотный огнемёт РПО-А -- wpn_shmel
ДушеКуб -- wpn_soulcube
Аномальный Walther wa2000 -- wpn_walther_wa2000
«Игломёт» -- wpn_awm
Переделанный игломёт -- wpn_awm_new
Облегчённый «Игломёт» -- wpn_awm_ves
"Фотопистолет" -- wpn_eagle_m2
"Фоторужьё" -- wpn_svd_foto


  • Список лута в ОП - 2 (неполный)
  • Гранатомёты
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Гранатомёты

6Г30 -- wpn_rg-6
6Г30 M209 -- wpn_rg6_m1
РПГ-7 -- wpn_rpg7
Ружьё-гранатомёт М-79 -- wpn_m79
"Облегченное Ружье-гранатомёт m79" -- wpn_m79_ves


Снайперки

СВД -- wpn_svd
Облегчённая СВД -- wpn_svd_ves
СВУ -- wpn_svu
Облегчённая СВУ -- wpn_svu_ves
Снайперская винтовка Barrett М95 -- wpn_b94
Облегчённый Barrett М95 -- wpn_b94_sil
Облегчённая снайперская винтовка Barrett М95 -- wpn_b94_ves
Снайперская винтовка В-94 -- wpn_b94_ves
CZ 550 -- wpn_cz550
«Mauser» K-98 -- wpn_k98
КСВК -- wpn_ksvk
Винтовка Мосина обр.1891/30 -- wpn_m1891_30_scope
Облегчённая винтовка Мосина обр.1891/30 -- wpn_m1891_30_scope_ves
Обрез «трёхлинейки» -- wpn_obrez_m1891
«Именная снайперка Фенрира» -- wpn_m4_m1
СКС -- wpn_sks_s
СКС «Custom» -- wpn_sks_cust
Knights SR25 Mk.11 Mod.0 -- wpn_sr25_mk11_mod0_sk1
Снайперская винтовка Knights SR25 с улучшенной кучностью стрельбы -- wpn_sr25_mk11_mod0_sk1_otdaca
Облегчённый Knights SR25 Mk.11 Mod.0 улучшенной кучности стрельбы -- wpn_sr25_mk11_mod0_sk1_otdaca_ves
Облегчённый Knights SR25 Mk.11 -- wpn_sr25_mk11_mod0_sk1_ves
СВ-98 -- wpn_sv98
СВД «Дальнобойщик» -- wpn_svd_m1
СВД «Тигр» -- wpn_svd_m2
СВД «Филин» -- wpn_svd_m3
СВТ-40 -- wpn_svt40
СВУ-А «Малыш» -- wpn_svu_m1
ВССК «Выхлоп» -- wpn_vihlop
«Выхлоп - Антитеррор» -- wpn_vihlop_m1
M-14 -- wpn_vint14
«Zastava» M76 -- wpn_zastava_m76
«Zastava» 7.62х54 -- wpn_zastava_m77
AWP - wpn_awp
AWP «Antikiller» - wpn_awp_m1
CZ 550 -- wpn_cz550


Аддоны для оружия

Mounted Weapon -- stationary_mgun
ГП-25 -- wpn_addon_grenade_launcher
M203 -- wpn_addon_grenade_launcher_m203
Прицел ПСО-1 -- wpn_addon_scope
Прицел SUSAT -- wpn_addon_scope_susat
ПБиБС -- wpn_addon_silencer
Глушитель 9х39мм -- wpn_addon_9x39silencer
Прицел ACOG -- wpn_addon_acog
Прицел ACOG TA01NSN -- wpn_addon_acog_r
Кобура-приклад к АПС -- wpn_addon_aps_upor
Приклад к Mauser C-96 -- wpn_addon_c96_priklad
Линза «G36 Optics» -- wpn_addon_g36
Подствольный гранатомёт AG36 -- wpn_addon_grenade_launcher_ag36
Коллиматор «Кобра» -- wpn_addon_kobra
Прицел «EOTeth» 8X.FTS Magnifier -- wpn_addon_optik
Прицел «ПУ» -- wpn_addon_pu_scope
«Охотничий прицел» -- wpn_addon_scope_hanter
Револьверный прицел -- wpn_addon_scope_revo
«ПОСП 3-9х42В» -- wpn_addon_scope_m1
Прицел ПСО-3 -- wpn_addon_scope_m2
Прицел ПКС-07 -- wpn_addon_scope_pks07
Оптика M16 -- wpn_addon_scope1
Steyr HE M10 -- wpn_addon_shotgun
Штык-нож -- wpn_addon_shtyk_nozh
Глушитель М11.43-П -- wpn_addon_sil_1143_p
Глушитель «ТГП-А-5.45» -- wpn_addon_sil_545_ar
Глушитель М5.56-А -- wpn_addon_sil_556_ar
Глушитель 5.7x28мм -- wpn_addon_sil_57
Глушитель М7.62-А -- wpn_addon_sil_762_ar
Глушитель М7.62-П -- wpn_addon_sil_762_p
Глушитель М9-П -- wpn_addon_sil_9_p
Глушитель АПБ -- wpn_addon_sil_apb
Глушитель-насадка для «Hostel» -- wpn_addon_sil_hostel
"Глушитель" -- wpn_addon_silencer_pistol
Удлинитель для револьвера Smith-Wesson -- wpn_addon_udlinnitel
Прицел «Hensoldt Fero-Z24» -- wpn_hensoldt_scope
EOTeth -- wpn_kollim
Коллиматор «EOTeth» -- wpn_kollim_sig
«ПБС-4» -- wpn_pbs-4_silencer
«ПК-А» -- wpn_pk-a_scope
Оптический прицел «Leupold» -- wpn_scope_lepoid
УСП-1 «Тюльпан» -- wpn_tulip_scope
Прицел ZF-4 -- wpn_zf4


Боеприпасы

Патроны .45ACP -- ammo_11.43x23_fmj
Патроны .45ACP Hydra-Shock -- ammo_11.43x23_hydro
Патроны БС 12.7х108мм -- ammo_12.7x108
Лента 12.7х108мм -- ammo_12.7x108r
Патроны 12х70 Дробь -- ammo_12x70_buck
Патроны 12х70 "Картечь" -- ammo_12x70_kart
Патроны 12x76 Дротик -- ammo_12x76_dart
Патроны 12x76 Жекан -- ammo_12x76_zhekan
Патроны 23х76 «Шрапнель 25» -- ammo_23x76_shrap
Патроны .357 Магнум экспансивный -- ammo_357_ap_mag
Патроны .357 Магнум -- ammo_357_hp_mag
Патроны 5,45x39мм БП -- ammo_5.45x39_ap
Патроны 5,45x39мм -- ammo_5.45x39_fmj
Патроны 5,56x45мм AP -- ammo_5.56x45_ap
Патроны 5,56х45мм ЛС -- ammo_5.56x45_gd
Патроны 5.56х45мм SS109 -- ammo_5.56x45_ss190
Патроны 5.7х28мм AP -- ammo_5.7x28_ap
Патроны 5.7х28мм SS190 -- ammo_5.7x28_ss190
Патроны 7,62x25мм ТТ -- ammo_7.62x25_p
Патроны 7,62x25мм ПС -- ammo_7.62x25_ps
Патроны 7.62х39мм 57-Н-231С -- ammo_7.62x39_ap
Патроны 7.62х39мм 8ПО -- ammo_7.62x39_fmj
Патроны 7.62x39мм УЗ -- ammo_7.62x39_k
FMJ Короб (150x3) -- ammo_minigun
Патроны 7.62x51мм НАТО AP -- ammo_7.62x51_ap
Патроны 7.62x51мм НАТО -- ammo_7.62x51_fmj
Короб с патронами 7.62х51мм -- ammo_7.62x51box
Штатные патроны 7.62x54мм 7H1 -- ammo_7.62x54_7h1
Снайперские патроны 7.62х54мм 7Н14 -- ammo_7.62x54_7h14
Бронебойные патроны 7.62x54мм Б-30 -- ammo_7.62x54_ap
Патроны для ПКМ и Печенега 7.62x54R -- ammo_7.62x54r
Патроны 7.92x33мм AP -- ammo_7.92x33_ap
Патроны 7.92x33мм -- ammo_7.92x33_fmj
Патроны 9х18мм -- ammo_9x18_fmj
Патроны "9x18 PBP" -- ammo_9x18_pbp
Патроны 9х18мм ПБМ -- ammo_9x18_pmm
Патроны 9х19мм Парабеллум -- ammo_9x19_fmj
Патроны 9x19мм +P+ -- ammo_9x19_pbp
Патроны 9x39мм СП-6 -- ammo_9x39_ap
Патроны 9х39мм ПАБ-9 -- ammo_9x39_pab9
Патроны 9х39мм СП-5 -- ammo_9x39_sp5
Арбалетный болт -- ammo_arbolt
Горючая смесь -- ammo_flame
Гаусс-кассета -- ammo_gauss
Иглы -- ammo_igl
Бумажные патроны -- ammo_samopal
Патроны "5.45x39-изоморф" -- 5.45x39_izomorf
Патроны "5.45x39-изоморф" -- 5.45x39_izomorf_1
Патроны "7.62x54-изоморф" -- 7.62x54_izomorf
Патроны "9x39-изоморф" -- 9x39_izomorf


Гранаты и взрывчатка

Fuelcan -- explosive_fuelcan
Баллон с коллоидным газом -- amk_ballon
Канистра с бензином -- amk_kanistra
"Баллон с кислородом" -- volna_fuelcan
Заряд M209 -- ammo_m209
Граната 20x85HE -- ammo_20x85
Кумулятивный заряд Н-82 -- ammo_kumul_82
"Баллон" -- ammo_balon
ОГ-7B "Осколок" -- ammo_og-7b
Термобарический выстрел РПО-А -- ammo_rpo-a
Заряд ВОГ-25 -- ammo_vog-25
Заряд ВОГ-25П -- ammo_vog-25p
Граната РГД-5 -- grenade_rgd5
Граната «Снежок» -- grenade_7643b
Граната Ф1 -- grenade_f1
Сдвоенная Ф-1 -- grenade_f1_double
Дымовая граната -- grenade_gd-05
Граната «Зажигалка» -- grenade_he
Граната «Электричка» -- grenade_fb
Граната «Воронёнок» -- grenade_sg
Осколочная граната M-61 -- grenade_m61


Костюмы

Уникальный гравикостюм -- soldier_outfit
Модифицированный гравикостюм -- akill_soldier_outfit
Бандитская куртка -- bandit_outfit
Бандитская куртка с противогазом -- bandit_gaz_outfit_m1
Чёрный бандитский плащ -- bandit_master_outfit
Уникальный бандитский плащ -- bandit_master_outfit_m1
Бандитская куртка -- bandit_outfit_red
Бандитская куртка -- bandit_outfit_red1
Бандитская куртка -- bandit_outfit_blue
Маскировочный экзоскелет -- meceniy_outfit_new
Использованный маскировочный экзоскелет -- meceniy_outfit_used
Кольчужная куртка -- outfit_bandit_m1
Коричневый бандитский плащ -- bandit_veteran_outfit_m1
Экзоскелет сталкеров -- exo_outfit
Повреждённый экзоскелет -- broken_exoskeleton
Экзоскелет Долга -- dolg_black_exoskeleton
Прототип Армейского "СКАТ15-М" -- exo_mil_exoskeleton
Модифицированный прототип армейского "СКАТ15-М" -- exo_mil_exoskeleton_add
Модифицированный прототип армейского "СКАТ15-М" -- exo_mil_exoskeleton_addr
Модифицированный прототип армейского "СКАТ15-М" -- exo_mil_exoskeleton_addrs
Экзоскелет наёмников -- killer_blue_exoskeleton
Экзоскелет Монолита -- monolit_exoskeleton
Модифицированный экзоскелет -- outfit_exo_m1
Экзоскелет Свободы -- svoboda_exoskeleton
ПСЗ-9Д "Броня Долга" -- dolg_outfit
ПСЗ-9Д-2 "Броня Долга" -- dolg_gaz_outfit_m1
Охотничий ПСЗ-9Д -- outfit_dolg_m1
ПСЗ-9МД "Универсальная защита" -- dolg_scientific_outfit
Комбинезон ССП-99 "Эколог" -- ecolog_outfit
Экзоскелет бандитов -- exo_bandit_outfit
Экзоскелет Чёрного Доктора -- exo_doktor_outfit
Экзоскелет «Дон Кихот» -- exo_knight_outfit
Экзоскелет «Штурмовик» -- exo_military_outfit
Научный экзоскелет -- exo_scientist_outfit
"Костюм пожарного" -- fire_outfit
Научный костюм Свободы -- freedom_scientific_outfit
Изолирующий бронекостюм "Гагарин" -- gagarin_outfit
Изолирующий бронекостюм "Гагарин" -- gagarin_outfit_m1
Комбинезон наёмника -- killer_outfit
Модифицированный комбинезон наёмника -- killer_gaz_outfit_m1
Усиленный комбинезон наёмника -- outfit_killer_m1
Экзоскелет наёмников модернизированный -- killer_green_exoskeleton
Научный костюм наёмников -- merc_scientific_outfit
Армейский СКАТ-9М -- military_outfit
Армейский СКАТ-10 -- militaryspec_outfit
Чёрный комбинезон Монолита -- monolit_black_outfit
Улучшенный чёрный комбинезон Монолита -- monolit_black_outfit_plus
Комбинезон Монолита с противогазом -- monolit_gaz_outfit_m1
Комбинезон Монолита -- monolit_outfit
Научный костюм Монолита -- monolit_scientific_outfit
Нанозащитный костюм "Стальной Крыс" -- nano_outfit
Модернизированный нанокостюм -- nano_suit
Экзоскелет Чистого Неба -- nebo_exo_outfit
Комбинезон "Страж неба" -- nebo_heavy_outfit
Комбинезон "Чистое небо" -- nebo_light_outfit
Научный костюм Чистого Неба -- nebo_scientific_outfit
Экзоскелет "Mk.1" -- neytral_exo_antigas_outfit
Прототип экзоскелета -- neytral_exo_gaz_outfit_m1
Комбинезон сталкера -- stalker_outfit
Улучшенный комбинезон сталкера "КСу-1" с противогазом -- neytral_gaz_outfit_m1
Улучшенный комбинезон сталкера "КСу-2k" с противогазом -- neytral_gaz_outfit_m2
Улучшенный комбинезон "Ветеран-1" с противогазом -- neytral_gaz_outfit_v1
Улучшенный комбинезон "Ветеран-2" с противогазом -- neytral_gaz_outfit_v2
Улучшенный комбинезон "Ветеран-3" с противогазом -- neytral_gaz_outfit_v3
Улучшенный комбинезон "Ветеран-3" с противогазом - УВ-1 -- neytral_gaz_outfit_v3_plus
Комбинезон Призрака -- outfit_stalker_m1
Комбинезон туриста -- outfit_stalker_m2
Комбинезон Стрелка -- stalker_outfit_m3
Комбинезон сталкера "Ветеран-1" -- stalker_outfit_v1
Комбинезон сталкера "Ветеран-2" -- stalker_outfit_v2
Комбинезон сталкера "Ветеран-3" -- stalker_outfit_v3
Куртка с противогазом -- neytral_novice_gaz_outfit_m1
Куртка -- neytral_novice_outfit_m1
Куртка -- neytral_novice_outfit_cam
Куртка -- neytral_novice_outfit_cam2
Куртка -- neytral_novice_outfit_cam3
Куртка -- neytral_novice_outfit_new
Кожаная куртка -- novice_outfit
Кожаная куртка -- novice_outfit_new_1
Кожаная куртка -- novice_outfit_new_2
Кожаный плащ -- novice_outfit_rain_1
Кожаный плащ -- novice_outfit_rain_2
Аномальная кожанка -- outfit_novice_m1
Кевларовый Экзоскелет «С» -- outfit_lethalspeed_exo_m1
Кевларовый Экзоскелет «НС» -- outfit_lethalspeed_exo_m2
Армейский бронежилет -- outfit_soldier_m1
Бронекостюм Берилл-5М -- specops_outfit
Лечебный Берилл -- outfit_specnaz_m1
Комбинезон "Ветер свободы" -- svoboda_light_outfit
Комбез Свободы М2 -- outfit_svoboda_m1
Комбинезон "Ветер свободы" с противогазом -- svoboda_gaz_outfit_m1
Комбинезон ССП-99М "Вега" -- protection_outfit
"Плащ Психиатра" -- psih_outfit
Комбинезон "СЕВА" -- scientific_outfit
"Костюм учёного-монолитоца" -- scientist_suit_white
Модифицированный комбинезон "СЕВА+" -- seva_scient_outfit
Лёгкий комбинезон сталкера -- stalker_guard_outfit
Костюм Тирекса -- strelok_outfit
Комбинезон "Страж свободы" с противогазом -- svoboda_heavy_gaz_outfit_m1
Комбинезон "Страж свободы" -- svoboda_heavy_outfit
Экзоскелет группировки Свобода -- svoboda_yellow_exo_outfit_m1
Военный экзоскелет -- voen_exo_outfit
Бронекомбинезон "Восход" -- voshod_outfit


Арты, капсулы, эмбрионы

медуза -- af_medusa
каменный цветок -- af_cristall_flower
ночная звезда -- af_night_star
выверт -- af_vyvert
грави -- af_gravi
золотая рыбка -- af_gold_fish
кровь камня -- af_blood
ломоть мяса -- af_mincer_meat
душа -- af_soul
бенгальский огонь -- af_electra_sparkler
вспышка -- af_electra_flash
лунный свет -- af_electra_moonlight
колючка -- af_rusty_thorn
каменная колючка -- af_rusty_kristall
морской еж -- af_rusty_sea-urchin
слизь -- af_ameba_slime
слизняк -- af_ameba_slug
слюда -- af_ameba_mica
капля -- af_drops
огненный шар -- af_fireball
кристалл -- af_cristall
мамины бусы -- af_dummy_glassbeads
пленка -- af_dummy_pellicle
батарейка -- af_dummy_battery
пустышка -- af_dummy_dummy
пружина -- af_dummy_spring
колобок -- af_fuzz_kolobok
булыжник -- af_buliz
капля души -- af_spirit_1
огненная душа -- af_spirit_2
кристальная душа -- af_spirit_3
кристальная душа Бенгала -- af_spirit_4
слезы электры -- af_cry_1
слезы огня -- af_cry_2
слезы химеры -- af_cry_3
бабкины бусы -- af_babka_1
бусы прабабки -- af_babka_2
бусы бабки бюрера -- af_babka_3
огненная пустышка -- af_pudd_1
яркая пустышка -- af_pudd_2
лунная пустышка -- af_pudd_3
пудинг -- af_pudd_4
дикобраз -- af_dik_1
электрический дикобраз -- af_dik_2
сопливый дикобраз -- af_dik_3
каменный дикобраз -- af_dik_4
стальной колобок -- af_kol_1
титановый колобок -- af_kol_2
алмазный колобок -- af_kol_3
младший брат гиганта -- af_kol_4
шкура -- af_armor_1
чешуя -- af_armor_2
панцирь -- af_armor_3
скальп контролера -- af_armor_4
симбион -- af_simbion
рубиновая батарейка -- af_dummy_battery_red
рубиновая пружина -- af_dummy_spring_red
рубиновая пленка -- af_dummy_pellicle_red
изумрудная медуза -- af_medusa_green
изумрудный выверт -- af_vyvert_green
изумрудная кровь камня -- af_blood_green
плазменная Гусеница -- af_caterpillar
погремушка -- af_arhara_globus
золотой Ломоть -- gold_art
Черная энергия -- art_acumm
"Ахиллесова пята" -- af_ahill_piata
"Живое сердце" -- af_life_heart
Живая Вода -- af_alive_water
Артефакт Фенрира -- af_art_fenrira
"Пузырь" -- af_baloon
"Чёрный ангел" -- af_black_angel
"Чёрная дыра" -- af_black_hole
Черная Метка -- af_black_mark
"Болотный призрак" -- af_bol_prizrak
"Стеклянный браслет" -- af_braslet
"Компас" -- af_compas
"Изменённый Штурвал" -- af_control
"Цветок Дьявола" -- af_diablo
"Жгучие листья" -- af_dummy_bezi
"Спрут" -- af_dummy_bonanza
"Уголь" -- af_dummy_coal
"Джокер" -- af_dummy_djoker
"Гиря" -- af_dummy_dumbbell
"Сияние" -- af_dummy_glow
"Индилиан" -- af_dummy_indilian
"Ртутный шар" -- af_dummy_mercury_ball
"Гриб" -- af_dummy_mushroom
"Узел" -- af_dummy_node
"Игла" -- af_dummy_quill
"Ракушка" -- af_dummy_seashell
"Звезда Монолита" -- af_dummy_star_monolith
"Огненная вата" -- af_dummy_vertyshka
"Изумрудная вспышка" -- af_electra_green
"Эльф" -- af_elf
"Энцелад" -- af_encelad
"Глаз Ворона" -- af_eye_voron
"Падший ангел" -- af_fallen_angel
"Феникс" -- af_fenix
"Пламя" -- af_fire
"Фобос" -- af_fobos
"Фонтан" -- af_fontan
"Гелион" -- af_gelion
"Гипербола" -- af_giperbola
"Стеклянный" -- af_glass
"Болотный Гнилец" -- af_gnilec
"Золотистый Грави" -- af_goldgravi
"Живое сердце" -- af_hl
"Снежинка" -- af_ice
"Идол Монолита" -- af_idol_monolita
"Инферно" -- af_inferno
"Небесный Камень" -- af_kamen
"Камень Удачи" -- af_kamen_udachy
"Огненная Капля" -- af_kaply
"Катушка" -- af_katushka
"Аксон" -- af_kletka
"Клевер" -- af_klever
"Кокон" -- af_kokon
"Ведьмины косы" -- af_kosi
"Аквамарин" -- af_kristal_blue
"Дар" -- af_kristal_zp
"Квазар" -- af_kvazar
"Адская Лава" -- af_lava
"Маяк" -- af_mayak
"Медиум" -- af_medium
"Сердце Оазиса" -- af_oasis_heart
"Пакость" -- af_pakost
"Паразит" -- af_parazit
"Перо" -- af_pero
"Звезда фантома" -- af_phantom
"Снежок" -- af_power
"Репей" -- af_power_1
"Ухо" -- af_power_2
"Мох" -- af_power_3
"Присоска" -- af_prisoska
"Королла" -- af_propeller
"Протомедуза" -- af_protomedusa
"Чернобыльский ёж" -- af_provoloka
"Элизиум" -- af_pylesos
"Чертополох" -- af_repei
"Песчаник" -- af_sandstown
"Серафим" -- af_serafim
"Серпантин" -- af_serpantin
"Шиповник" -- af_shipovnik
"Шкатулка" -- af_shkatulka
"Жижа" -- af_siyanie
"Спираль" -- af_spiral
"Солнечный Свет" -- af_sunlight
"Ядовитая Вата" -- af_vata
"Виноград" -- af_vinograd
"Водяной цветок" -- af_water_flower
"Пурпурный цветок" -- af_water_flower1
"Янтарник" -- af_yantarnik
"Звезда Пророка" -- af_zvezda_proroka
Капсула для аномалии "Холодец" -- caps_ameba
Капсула для аномалии "Воронка" -- caps_gravi
Капсула для аномалии "Карусель" -- caps_mincer
Капсула для аномалии "Трамплин" -- caps_mosquito_bald
Капсула для аномалии "Жарка" -- caps_zharka
"Изоморф" -- izom_globus
"Изоморф компас" -- izomorf_kompas
"Изоморф-кристалл" -- izomorf_kristal
"Изоморф" -- kaktus_izomorf
"Эмбрион дикого кота" -- mutant_cat_cocoon
"Эмбрион крысы" -- mutant_rat_cocoon
"Эмбрион женской особи зомби" -- mutant_babka_cocoon
"Эмбрион библиотекаря" -- mutant_bibliotekar_cocoon
"Эмбрион гигантского псевдогиганта" -- mutant_big_cocoon
"Эмбрион аномального кровососа" -- mutant_bloodsucker_cocoon
"Эмбрион мраморного кровососа" -- mutant_bloodsucker2_cocoon
"Эмбрион когтя смерти" -- mutant_deathclaw_cocoon
"Эмбрион электрохимеры" -- mutant_electro_cocoon
"Эмбрион излома" -- mutant_fracture_cocoon
"Эмбрион призрачного зомби" -- mutant_ghost_cocoon
"Эмбрион прыгающего псевдогиганта" -- mutant_jumper_cocoon
"Эмбрион гигантского кабана" -- mutant_kachok_cocoon
"Эмбрион Монолитовца" -- mutant_mono_cocoon
"Эмбрион таракана" -- mutant_tarakan_cocoon
"Эмбрион матёрого таракана" -- mutant_tarakan2_cocoon
"Эмбрион Тени Монолита" -- mutant_tm_cocoon
"Эмбрион вульфа" -- mutant_wolf_cocoon
"Эмбрион призрачной химеры" -- mutant_x_ray_cocoon
"Эмбрион кабана" -- mutant_boar_cocoon
"Эмбрион бюрера" -- mutant_burer_cocoon
"Эмбрион химеры" -- mutant_chimera_cocoon
"Эмбрион контролёра" -- mutant_controller_cocoon
"Эмбрион Чернобыльского пса" -- mutant_dog_cocoon
"Эмбрион плоти" -- mutant_flesh_cocoon
"Эмбрион псевдогиганта" -- mutant_gigant_cocoon
"Эмбрион кровососа" -- mutant_krovosos_cocoon
"Эмбрион полтергейста" -- mutant_poltergeist_cocoon
"Эмбрион Чернобыльского псевдопса" -- mutant_psevdodog_cocoon
"Эмбрион пси-собаки" -- mutant_psydog_cocoon
"Эмбрион снорка" -- mutant_snork_cocoon
"Эмбрион тушкана" -- mutant_tushkano_cocoon
"Эмбрион зомби" -- mutant_zombie_cocoon
"Препластилин" -- preplastilin


Детекторы

"Простой детектор артефактов" -- det_artefact_indy
"Ультрадетектор артефактов" -- det_artefact_super
Детектор аномалий -- detector_advances
Элитный детектор аномалий -- detector_elite
"Детектор Голограммы" -- detector_elite_john
Универсальный детектор аномалий -- detector_elite_sak
Дозиметр -- detector_simple
"Детектор изоморфов" -- detektor_amorf
ПФТП -- snp_pftp


Документы, предметы, ПДА и всякая всячина

пда для Кости (9 штук) -- kostya_pda, kostya_pda2 ... kostya_pda9
Флешка Круглова -- kruglov_flash
ПДА Тирана -- bar_tiran_pda
по квесту наемника Андрея -- voen_pda, bandranen_pda, fraer_pda ПДА
флешка наемника Ары -- ara_flash
наемника Сивого -- siv_pda ПДА
ПДА которые нужны для Дена -- device_pda_npc
флешка гонца Калинина -- gonets_flash_desc
отключения телепорта в подземке Агро -- item_delete1 ПДА
флешка Сыча -- sysh_flash
флешка ученых из Х18 -- nauch_flash
флешка Зверя с Дикой територии -- sniper_flash
флешка пленного -- esc_wounded_flash
ключ Борова от Х18 -- val_key_to_underground
ПДА Тирана -- bar_tiran_pda
ПДА Крысюка -- pda_krysyka
ПДА Крота -- agroprom_pda
ПДА Макса Любера -- und_pda
ПДА Монолитовца с артмодом -- rad_pda
ПДА Стрелка -- strelok_pda
ПДА ученого с Припяти для Бармена -- scaintist_pda
ПДА Болта -- bar_lucky_pda
флешка Круглова -- bar_ecolog_flash
ПДА Призрака -- pda_priz
флешка Бленда -- bland_flash
флешка Психа (сумашедшего) -- crazy_flash
ПДА Лукаша -- mil_svoboda_leader_pda
ключ Доктора от тайника в Припяти -- cit_doctors_key
ПДА Васильева -- pda_vasilyev
ПДА Француза -- pda_francuz
Сломанный ПДА для Акима -- pda_info
Трансмутатор -- pda_art_mod
Третья часть документов Акима -- old_doc_3_1, old_doc_3_2, old_doc_3_3, old_doc_3_4
документ для получения перехода с Агропрома на Кордон -- amk_zapiska
записка Стрелка -- arhara_listok
документы из Х16 -- lab_x16_documents
документ "Телепорт" из тайника Кости в Х16 -- kostya_documents
дневники для Призрака -- new_prizrak_document1, new_prizrak_document2, new_prizrak_document3
план бункера на Радаре по квесту о пропавшей экспедиции -- plan_document
записка военного (Андрея) -- voen_document
записка Сыча -- sysh_document
документ Зверя с Кордона -- new_document_sniper
документы из Припяти, написанные Стрелком -- pri_decoder_documents
приказы командира военных за полгода -- rad_document7
документы ученых, по 1-му квесту Борова) -- scaintist_docs
документы из Х10 -- lab_x10_documents
книги для Сахарова из 3-х лабораторий -- sak_book1, sak_book2, sak_book3
блокнот монолитовца -- mono_note
документы мертвого монолитовца -- mono_dead_doc
телепорт Монолитовцев -- arhara_tele
биорадар -- bioradar
спальный мешок -- matras
медальон Доктора -- doc_medal
дневник Призрака -- new_book_prizrak
записная книжка Архары -- new_book
записная книжка Павлика -- stukach_book
ежедневник Доктора -- sak_book4
чемодан с документами с Блок-поста на Кордоне -- quest_case_01
книга Шахтера -- book_xabarych
фляга Петренко -- flyga
микросхема для Долговязого -- microshema
ручной телепорт Стрелка -- arhara_obman
маленький термос -- termos_small
большой термос -- termos_big
инструменты для Сидоровича -- kuvalda, kluch, otvertka
тиски для Шурупа -- tisku_arhara
кубик Рубика -- kubik
фонарик для Шахтера -- fonarik
лекарство шахтера -- shaxter_tele
снотворное доктора -- snotvornoe_tele
диск для Адреналина -- disk_adren
золотая рыбка для Кости -- kostya_af_gold_fish
настроенный пси шлем -- good_psy_helmet
не настроенный пси шлем -- bad_psy_helmet
Динамит Лукаша -- dynamite
ТОЗ охотника в баре -- hunters_toz
Кейс Фримена -- case_freeman
запчасти для Огнемета -- gorelka, manometr, trubka
воронье яйцо -- vorona_egg
лекарство для Акима -- lekarstvo
мозг Контролера -- mozg
Безоар -- bezoar
баллон с газом -- amk_ballon
канистра с бензином -- amk_kanistra
антизомбин -- antizombie
аккумулятор -- acumm
сумка Сахарова -- sumka_arhara
ящик с хабаром для Якута -- inventory_new_box
компьютер из Х18 для Круглова -- computer_new
ноутбук Архары -- notebook_new
ноутбук с данными из Х18 для Фаната -- notebook
дипломат с документами из Х16 для Фаната -- diplomat
системник из Припяти для Фаната -- computer
ящик с патронами -- inventory_sakbox_01
ящик с инструментами для Сяка -- inventory_sakbox_02
сейф Сяка -- inventory_sakbox_03
металлический ящик -- inventory_sakbox_04
контейнер высшей защищенности в 1-м квесте Борова) -- inventory_sakbox_05
подписка плейбоя для Макса (от Круглова) -- playboy
варианты различных журналов Плейбой, встречающихся в Зоне. Долговцу нужен 10-й вариант -- playboy1 ... playboy11
мешок с планом для Скряги -- sak_plan
кейс с документами военных -- quest_case_02
кейс с документами ученых -- quest_case_05
кейс с документами военных -- quest_case_06
кейс с деньгами -- quest_manycase_01
декодер для Круглова из Х16 -- decoder1
радиостанция для Волка -- sak_resiver
блоки мониторинга, которые выдает Сахаров -- sak_resiver_yantar
декодер из гостиницы в Припяти -- decoder
Серебряный рубль -- money
Золотой червонец -- money1
Серебряный рубль -- money2
Серебряный рубль -- money3
Инструкция для костюма -- arhara_instruk
Блокнот с запиской для Борова -- malyva
Компьютер с антенной -- pribor
Видеорация -- 3d_raziy
Мобильная рация -- telefon
Сыворотка -- suvorotka
Блокнот часового -- kod_kamera
Мыло -- soap
Амулет -- amulet
Ремонтный ящик -- remontnyi_box
Шкатулка -- shkatulka
Минисейф для Шахтера -- arhara_seif
Деактиватор телепортов -- kluch_dell_teleport
Деактиватор телепортов -- kluch_dell_teleport1
Деактиватор телепортов -- kluch_dell_teleport2
Посылка -- parcel
Ящик с оружием -- box_with_weapon
Таблетки -- tabletki_1
Таблетки -- tabletki_2
Таблетки -- tabletki_3
Шприц -- shpriz
Аккумулятор для квестов НЗ -- akkumulytor
Бритвенный станок -- britva
Золотые часы -- starik_chasy
Дискета -- land_disketka
пустая Колба -- kolba_pustay
Колба с реагентом -- kolba_siniy_poln
Колба с реагентом -- kolba_orand_poln
Блок питания -- ekza_akkumul
Плата (электронная) -- elek_plata
Карта Клыка -- kluk_karta
Копия карты Клыка -- kluk_karta_kopiy
Труп контролёра -- trupak
Чучело головы Сидоровича -- sidor_head
Перфузор с пустыми колбами -- perfuzor_pust
Перфузор с полными колбами -- perfuzor_poln
Старая кукла -- kukla_1
блокнот наемника Костолома -- naem_bloknot
печатка наемника -- amul_naemn
печатка наемника -- pseudopechatka
деактоватор телепорта на Варлабе -- kluch_dell_teleport_warlab
чучело псевдопса -- chuchelo_body
диск для Пантеры -- disk_pantera
золотой слиток Лукаша -- bullion_gild
одноразовый телепорт Кости -- device_teleport
телепорты от Сахарова -- science_teleport, science_teleport2, science_teleport3
Документ из Красного леса -- klyak_forest_doc
Рюкзак охотников -- rukzak_green
аннигилятор аномалий -- nebo_clear
кейс курьера Свиблова -- case_nebo
Лекарство от Калмыка -- lekar_kalmyak
глушитель радиочастот -- glushitel
телевизор -- televizor
мазь Калмыка -- maz
контейнер для Калмыка -- box_kalmyak
мухомор -- mushroom
сигареты -- sigaret
Ручной телепортатор от Креста -- hand_teleporter
Неисправный Ручной телепортатор -- hand_teleporter_arhara
Система для активации модулей СКАТ 15 -- doc_1
Блок апгрейдера 1 -- doc_8
Блок апгрейдера 2 -- doc_10
Аномальное воронье яйцо -- anom_egg
Трансмутатор -- amk_transmutator
Антирадиационные препараты -- antirad
Антизомбин ( антидот ) -- antizombie
Контейнер для одного артефакта -- arc_art_box_1basic
Контейнер для восьми артефактов -- arc_art_box_8basic
Контейнер для трёх артефактов -- arc_art_box_basic
"Телепорт Сталкера Бубулюки на Юпитер" -- arhara_obman10
"Телепорт в Варлаб" -- arhara_obman11
"Телепорт на Свалку" -- arhara_obman12
"Телепорт Фенрира в Восточную Припять" -- arhara_obman13
"Телепорт на Болота" -- arhara_obman14
"Телепорт на Янтарь" -- arhara_obman15
"Телепорт на Агропром" -- arhara_obman16
"Телепорт в Темную Долину" -- arhara_obman17
"Телепорт на Дикую Территорию" -- arhara_obman18
"Телепорт в Старую Деревню" -- arhara_obman19
"Телепорт Стрелка на Кордон" -- arhara_obman2
"Телепорт в Красный Лес" -- arhara_obman20
"Телепорт в Пещеру" -- arhara_obman21
"Телепорт в Лабиринт" -- arhara_obman22
"Телепорт на Неразведанную Землю" -- arhara_obman23
"Телепорт на ЧАЭС-1" -- arhara_obman24
"Телепорт на ЧАЭС-2" -- arhara_obman25
"Телепорт в Госпиталь" -- arhara_obman26
"Телепорт в Мертвый Город" -- arhara_obman27
"Телепорт на АТП" -- arhara_obman28
"Телепорт в Забытый Лес" -- arhara_obman29
"Телепорт Стрелка на Радар" -- arhara_obman3
"Телепорт в Управление Монолитом" -- arhara_obman30
"Телепорт в Лабораторию X-8" -- arhara_obman31
"Телепорт в Лабораторию X-10" -- arhara_obman32
"Телепорт в Лабораторию X-16" -- arhara_obman33
"Телепорт в Лабораторию X-18" -- arhara_obman34
"Телепорт в Подземелье Агропрома" -- arhara_obman35
"Телепорт в Путепровод Припять-1" -- arhara_obman36
"Телепорт Стрелка на Генераторы" -- arhara_obman4
"Телепорт Стрелка на Армейские Склады" -- arhara_obman5
"Телепорт Фенрира на Затон" -- arhara_obman6
"Телепорт Котобегемота в Бар" -- arhara_obman7
"Телепорт Фенрира в Лиманск" -- arhara_obman8
"Телепорт в Центральную Припять" -- arhara_obman9
Телепортатор -- teleportator
Водка "Буратино" -- vodka
"Пиво" -- beer_a
Энергетический напиток "S.T.A.L.K.E.R." -- energy_drink
«Бейлиз» -- leker_beylis
Бутылка молока -- milk_sour
Капсула "Скорость" -- nanobot_pow
Пиво неизвестного происхождения -- oceanic815
Хлеб -- bread
"Радость туриста" -- conserva
Семечки соленые -- sunflower_seeds
"Д-Пантенол" -- d_pantenol
"Детонатор NK-32beta RUS" -- detonator
"Детонатор NK-37 RUS" -- detonator_2
Прототип ручного телепорта -- device_teleport
"Нож Ааза" -- fake_wpn_knif3
Нож охотничий «Зверобой» -- fake_wpn_knif4
"Фляжка" -- flaska
"Ручной телепортатор" -- hand_teleporter
Колбаса "Практическая" -- kolbasa
"Мазь для отца Ариадны от Калмыка" -- lekar_batya_ari
"Лекарство от Калмыка" -- lekar_kalmyak
Спальный мешок -- matras
Небольшой рюкзак -- treasure_item
Мазь от Калмыка -- maz
Мазь от ожогов -- snp_prime_maz
Мазь от ожогов готовая -- snp_prime_maz_green
Аптечка -- medkit
Армейская аптечка -- medkit_army
Научная аптечка -- medkit_scientic
Мозг контролёра с ЧАЭС-2 -- mozg
"Мухомор" -- mushroom
mp3-плеер -- player
Ремнабор брони -- repair_item_outfit
Ремнабор оружия -- repair_item_weapon
"Бутерброд" -- sandwich
"Телепорт на Кордон" -- science_teleport
"Телепорт в Бар" -- science_teleport2
"Телепорт на Янтарь" -- science_teleport3
"Лекарство Шахтёра" -- shaxter_tele
"Телепорт Старого Жила" -- starogil_tele
"Сыворотка" -- suvorotka
"Сладость" -- sweetness
"Записка Ариадны" -- ariadna_zapiska
Жетон монолитовца -- army_counter
Жетон Фантома -- phantom_counter
Военный жетон -- sergeant_counter
Балалайка -- balalaika_a
"Ящик с товаром" -- box_alexandrych
Радиоактивный батон -- bread_a
"Сигара" -- cigara
Устройство чтения чипов -- cube_pda
Документы из лаборатории Х-18, ч.1 -- dar_document1
Документы из лаборатории Х-18, ч.2 -- dar_document2
Документы из лаборатории Х-18, ч.3 -- dar_document3
Документы из лаборатории Х-18, ч. 4 -- dar_document4
Документы из лаборатории Х-18, ч. 5 -- dar_document5
"Scientist" Flash card -- dar_pass_flash
"Блокнот Димака" -- dimak_book
CD RW -- disk_cd_rw
Алмазный череп -- snp_skull
Контейнер для эмбрионов -- emb_container
Щит потерянных -- snp_shield
Сюрикен Скорпион -- snp_suriken
Сюрикен Перо -- snp_suriken2
Меч-цзянь -- snp_sword
"Фотография Монолита" -- foto_monolit
"Фотография мозга из х16" -- foto_mozg_x16
Гитара -- guitar_a
Губная гармошка -- harmonica_a
"Записка Искры" -- iskra_listok
"ПДА майора Падликова" -- pda_padlikova
Ключ от кейса -- keis_key
"Фотография чужака" -- kisluy
"Записи Альпиниста 1" -- kostya_taynik_pda1_1
"Записи Альпиниста 2" -- kostya_taynik_pda1_2
"Записи Альпиниста 3" -- kostya_taynik_pda1_3
"Записи Альпиниста 4" -- kostya_taynik_pda1_4
"Записи Альпиниста 5" -- kostya_taynik_pda1_5
ПДА Кости ( продолжение тайников Кости ) -- kostya_taynik_pda10_1
kostya_taynik_pda10_2
kostya_taynik_pda10_3
kostya_taynik_pda10_4
kostya_taynik_pda11_1
kostya_taynik_pda11_2
kostya_taynik_pda11_3
kostya_taynik_pda2
kostya_taynik_pda10_1
kostya_taynik_pda3_1
kostya_taynik_pda3_2
kostya_taynik_pda3_3
kostya_taynik_pda3_4
kostya_taynik_pda5
kostya_taynik_pda6
kostya_taynik_pda6_1
kostya_taynik_pda6_2
kostya_taynik_pda7
kostya_taynik_pda8
kostya_taynik_pda9_1
kostya_taynik_pda9_2
kostya_taynik_pda9_3
"Часть карты, найденная в тайнике Альпиниста" -- kostya_taynik_pda21
Канифоль -- nano_rosin
Набор отвёрток -- nano_screw
Капсула "Здоровье" -- nanobot_med
Капсула "Излучение" -- nanobot_psi
Капсула "Радиация" -- nanobot_rad
"Рекомендация" -- nauch_recomend
Книга из Саркофага №1 -- new_prizrak_document1
Книга из Саркофага №1 -- new_prizrak_document2
Книга из Саркофага №1 -- new_prizrak_document3
"Ноутбук ASUS" -- notebook_aaz
"ПДА Димака" -- pda_dimak
Пособие по программированию -- posobie_progr
Модуль №2 для Нанокостюма -- psevdo_nano_med
Модуль №4 для Нанокостюма -- psevdo_nano_psi
Модуль №3 для Нанокостюма -- psevdo_nano_rad
Модуль №1 для Нанокостюма -- psevdo_nano_speed
Психоделин -- psyhodelin
"Ремонтный ящик" -- remontnyi_box
Ретранслятор -- retranslator
Схема сборки. Том I. -- shema_sb_nano
Схема сборки. Том II. -- shema_sb_nano_2
Схема сборки. Том III. -- shema_sb_nano_3
Сигареты -- sigaret
Сервер с жёсткими дисками -- sist_hd
Пентоксил -- snp_prime_tabletki
ПДА (тайник Стрелка) -- strelok_taynik_pda1
strelok_taynik_pda1_2
strelok_taynik_pda1_3
strelok_taynik_pda1_4
strelok_taynik_pda1_5
strelok_taynik_pda2_1
strelok_taynik_pda2_2
strelok_taynik_pda3
strelok_taynik_pda3_1
strelok_taynik_pda3_2
strelok_taynik_pda3_3
strelok_taynik_pda30
strelok_taynik_pda4
strelok_taynik_pda5
strelok_taynik_pda6
strelok_taynik_pda7
Документация на костюм -- suit_doc
Расшифрованная документация -- suit_instr
"Расположение тайника на чердаке" -- taynik_mg
Личный КПК Кости -- thief_pda
КПК Стрелка -- thief_pda_1
"Записка из тайника Монолита" -- tm_docs01 ..... tm_docs13 (14 записок)
Штаны(портки) Толика -- tolik_shtany
"Верёвка" -- verevka
Палёная водка -- vodka_a
Премия Дарвина -- vzn_darwin
Приложение к премии Дарвина -- vzn_darwin_zapis
Гантели -- vzn_ganteli
Гиря -- vzn_gira
Золотой гроб -- vzn_grob
"Эмбрион кровососа" -- vzn_krovosos_cocoon
"Кувалда" -- vzn_kuvalda
Лопата -- vzn_lopata
Медаль -- vzn_medal
Младенец -- vzn_mladen
Надгробный памятник -- vzn_mogila
Песенник -- vzn_noty
Пенсионное удостоверение -- vzn_pensia
Мешок с песком -- vzn_pesok
Траурный платок -- vzn_platok
Медицинский полис -- vzn_polis
Половник -- vzn_polovnik
Презерватив -- vzn_prez
Инструкция по использованию презерватива -- vzn_prez_zapis
Range-Rover -- vzn_rover
Стиральная машина -- vzn_stirka
Погребальный венок -- vzn_venok
Выварка -- vzn_vivarka
Початая бутылка водки -- vzn_vodka
Рекомендательное письмо -- vzn_voen_zapis
Часть_3.Теорет.Часть -- doc_2
Часть_1.Тех.Часть -- doc_3
Часть_2.Мех.Часть -- doc_4
Прог.Обеспечение.Часть1 -- doc_5
Прог.Обеспечение.Часть2 -- doc_6
Прог.Обеспечение.Часть3 -- doc_7
"Старый документ №1" -- old_doc
"Старый документ №2" -- old_doc_2
"Старый документ №3, часть 1" -- old_doc_3_1
"Старый документ №3, часть 2" -- old_doc_3_2
"Старый документ №3, часть 3" -- old_doc_3_3
"Старый документ №3, часть 4" -- old_doc_3_4
"Старый документ №4" -- old_doc_4
Декодер с одной цифрой ( цифра 1 ) -- fli_code36
Декодер с одной цифрой ( цифра 9 ) -- fli_code1
Декодер с одной цифрой ( цифра 1 ) -- fli_code29
Декодер с одной цифрой ( цифра 5 ) -- fli_code31
Декодер с одной цифрой ( цифра 3 ) -- fli_code33
Декодер с одной цифрой ( цифра 4 ) -- fli_code35
Декодер с одной цифрой ( цифра 2 ) -- fli_code37
Декодер с одной цифрой ( цифра 5 ) -- fli_code9


  • Карты аномалий и объектов
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Карты аномалий и объектов

Содержание Карты аномалий и объектов

Затон
Юпитер
Восточная Припять


  • Карты аномалий и объектов
  • Затон
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Затон


  • Карты аномалий и объектов
  • Юпитер
← Предыдущая
Следующая →
Котобегемот Copyright © 2015 Артемка

Юпитер


  • Карты аномалий и объектов
  • Восточная Припять
← Предыдущая
Котобегемот Copyright © 2015 Артемка

Восточная Припять


Следующая →
Котобегемот Copyright © 2015 Артемка

Систематизированный гид по ОП-2

Руководство пользователя