Skocz do zawartości

ViS

Turysta
  • Zawartość

    7
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O ViS

  • Tytuł
    Gość w Zonie
  1. Oblivion Lost Remake 2.0/2.5

    Dzięki o to chodziło. Nie mam pojęcia, jak mogłem tego nie zauważyć. Wydawało mi się, że szukałem wszędzie,, nawet domy z zewnątrz obiegłem dookoła. tHX Fajny jest ten mod. Szkoda, ze go muszę przechodzić na GODMODE.
  2. Oblivion Lost Remake 2.0/2.5

    Patrzyłem do tego poradnika i wychodzi na to, że karabin powinien być w jednym z tych domków z czerwonej cegły. Ale nigdzie go nie mogę znaleźć. Czy ktoś mógłby mnie bardziej naprowadzić...
  3. Oblivion Lost Remake 2.0/2.5

    Takie małe pytanie. W którym miejscu leży karabin, który mamy przynieść dla Łowcy do Baru. Bo chyba trzeba go szukać w tym kompleksie, skąd bierzemy KAMAZA. Ten karabin ma być w jednym z tych domków z czerwonej cegły??. Jakby ktoś by mógł mi to szczegółowo napisać, bo oprócz szkieletów i anomalii jest tylko wódka.
  4. Oblivion Lost Remake 2.0/2.5

    Nigdy nie miałem takiego problemu. Lost Alpha, czy inne mody chodziły bez problemów. Dysk jest w porządku. Crystal Disc Info nie pokazuje żadnych problemów RAM też jest ok. Tylko w tym modzie jest problem. Pewnie skończę go na God Mode a może jak wyjdzie wersja 3.0 to będzie można normalnie grać.
  5. Oblivion Lost Remake 2.0/2.5

    Działa z identycznym efektem. Zwiecha gry
  6. Oblivion Lost Remake 2.0/2.5

    Nie uratowałeś mnie, bo dalej to samo.
  7. Oblivion Lost Remake 2.0/2.5

    Witam wszystkich Mam problem z robieniem zapisów w OLR 2.5. Nieważne jakbym zapisywał grę, ta zawsze się zawiesza i trzeba wyrzucać ją przez Task Manager. Nawet czekanie 10 minut nic nie zmienia. Co ciekawe save jest tworzony bezbłędnie za każdym razem i można go wczytać po ponownym odpaleniu gry, ale takie coś mija się z celem. To raczej nie jest problem chyba z samym modem, bo pobierałem go z dwóch różnych źródeł: pierwszy raz z moddb a drugi raz z linku z pierwszej strony tego tematu i w obu przypadkach było tak samo. Zmiana lokacji nie pomaga, bo zarówno w Kodonie jak i na Wysypisku to samo. Nie wiem, czy to ma znaczenie, ale na tej samej partycji miałem zainstalowaną Lost Alpha. Oczywiście w osobnych folderach. Wywalenie LA nic nie pomogło. Pamięć wirtualną mam ustawioną na 400mega, ale zwiększenie jej też nie pomogło. Konfiguracja Windows 7 64 bit CPU i7 4702 MQ GPU nVidia 850m 2GB DDR5 8 GB RAM Mod w wersji REPACK Mógłbym grać na GOD MODE, ale w przypadku tego moda to się mija z celem, chyba, że nie będzie innego wyjścia. W logu nic nie widzę, ale mogę go wkleić Ma ktoś jakiś pomysł PS. Dodatkowo za każdym razem gdy w menu zmienię przypisanie klawiszy po następnym odpaleniu gry jest ono resetowane. Ale z tym sobie poradziłem przypisując je w pliku user.ltx
×

Powiadomienie o plikach cookie

Używają strony akceptujesz regulamin Warunki użytkowania.