Skocz do zawartości

lysy400

Turysta
  • Zawartość

    7
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny

O lysy400

  • Tytuł
    Gość w Zonie

Ostatnie wizyty

190 wyświetleń profilu
  1. lysy400

    Hybrid Final (1.4.22)

    Po kilku próbach udało mi się wreszcie odsunąć Monolit i generalnie jest postęp - wszystko do Martwego Miasta, Limańsk i Magazyny Wojskowe zajęte. Gram Niebieskimi. Powinność też mocno tłucze Monolit i są obecni na części lokacji. Jest też trochę Samotników i kilku Naukowców. Najemnicy też czasem się pojawią. Tyle, że ustawiłem poziom trudnosci na min i szybka rozwałka na bagnach i sąsiednich lokacjach. Następnie Mroczny Parów i Cmentarzysko Pojazdów. Potem Martwe Miasto - tu było sporo roboty - ciągłe ataki Monolitu. Jest jeden trik - trzeba się ustawić przy bramie do Limańska i rąbać Monolit zanim się rozlezie po mapie - po tym następuje umocnienie obozów. Co jakiś czas Monolit nacierał z Magazynów ale udało się ich wybić i w międzyczasie Powinność i Niebiescy sami zaczęli ich rąbać na Magazynach. Potem szybko atak na Limańsk - tu poszło w miarę aczkolwiek cały czas podchodzą ze Szpitala i Lasu. Obecnie tłukę ich w Lesie i Radarze aczkolwiek po Emisji znowu muszę odbijać obozy. I jeszcze okazyjne powroty do Limańska. Chyba posiedzę dłużej w Lesie aż umocnią się obozy a frakcje same zaczną się wypuszczać do Radaru. Oczywiście mod na zaludnienie i spowolnienie wojny frakcji włączone.
  2. lysy400

    CZAS SOJUSZU (2 Część Serii)

    Hej - mam nietypowy problem - mam brak noża w grze, kurna nie da się przez to zrobić misji na budowie w Limańsku. Uruchamiałem samego ruskiego moda bez ulepszen na PL wersji i lipa. Sprawdzałem w opcjach i jest weapon 1 pod 1.
  3. lysy400

    POD OSŁONĄ ŚMIERCI - KLONDAJK 2.0

    Czy da się ustawić dx 11 bo w opcjach mam tylko dx10.
  4. lysy400

    CS nie odpala na dx10

    Odpalił na lapku z win7 64bit.
  5. lysy400

    CS nie odpala na dx10

    Odpala się na dx9 - to jest ok. Tu wszystko jest ok. Raczej jest to jakiś problem w samym CS. Sprawdzę go bez moda czy odpala na dx10.
  6. lysy400

    CS nie odpala na dx10

    System jest 64bit. Na win7 64bit tymczasem wywala brak dx9!!! Tymczasem wspomniany sniper i soc op2 chodzą.
  7. lysy400

    CS nie odpala na dx10

    Witam; Zainstalowałem z modem R.E.B.O.R.N. (O.D.R.O.D.Z.O.N.Y.) Duplikaty v.7.63 Odmienne światy Repack na win10. Po przestawieniu na dx10 i ponownym odpaleniu wisi. Może, ktoś wie co z tym zrobić. Mody typu sniper i soc op2 działają bez problemu.
×

Powiadomienie o plikach cookie

Używają strony akceptujesz regulamin Warunki użytkowania.

Społeczność
Discord