Skocz do zawartości

toldi

Weteran
  • Zawartość

    58
  • Rejestracja

  • Ostatnia wizyta

Reputacja

15 Neutralny

O toldi

  • Tytuł
    Kot
  • Urodziny 1979.03.26

Dane kontaktowe

  • GG
    7950260

Informacje

  • Ruble
    195
  • Frakcja
    Wolność
  • Procesor
    pentium dual-core E6300 2.8GHz
  • Płeć
    Mężczyzna
  • Broń Główna
    Vintar BC
  • RAM
    4,00 GB
  • Karta graficzna
    nvidia geforce 9500gt 1024 HD
  • System operacyjny
    windows 7 ultimate 64 bit

Ostatnie wizyty

653 wyświetleń profilu
  1. toldi

    OLD STORY MOD

    Witaj Sierioża wyskoczyło mi oto takie coś,i co teraz co i jak mam skasować,ciężko mi zatrybić
  2. toldi

    OLD STORY MOD

    Witam szanownego kolegę kondotiera,jakłbym wiedział jak to zrobic nie prosił bym o pomoc,po prostu nie kumam czaczy kabinowałem na różne sposoby i lipa niestety,to co opisał scigacz1975 próbowałem zrobić ale nie zabardzo mi to wychodzi
  3. toldi

    OLD STORY MOD

    Ponawiam prośbę,mam taki sam problem jak ramzes12041993 że po odpaleniu gry wyskakuje od razu taki błąd Expression : fatal error Function : CInifile::Load File : E:\priquel\sources\engine\xrCore\Xr_ini.cpp Line : 234 Description : <no expression> Arguments : Duplicate section 'wpn_ump45' found. i za cholere niemoge sobie z nim poradzić,próbowałem coś tam wyszukać ale nie kumam czaczy
  4. toldi

    @tom3kb obchodzi urodziny.

    najlepszego
  5. Panowie pomoze ktoś gra odpala ale przy końcu wgrywania nowej gry wywala błąd FATAL ERROR [error]Expression : xml_doc.NavigateToNode(path,index) [error]Function : CUIXmlInit::InitProgressBar [error]File : .\ui\UIXmlInit.cpp [error]Line : 529 [error]Description : XML node not found [error]Argument 0 : progress_bar_armor [error]Argument 1 : ui\maingame.xml
  6. toldi

    Fanowski film "F.O.T.O.G.R.A.F." robi duże wrażenie!

    Ja dopiero teraz na interii wypatrzyłem,no ale nic
  7. Witam ,gra odpala ale przy końcu wgrywania nowej gry wywala błąd FATAL ERROR [error]Expression : xml_doc.NavigateToNode(path,index) [error]Function : CUIXmlInit::InitProgressBar [error]File : .\ui\UIXmlInit.cpp [error]Line : 529 [error]Description : XML node not found [error]Argument 0 : progress_bar_armor [error]Argument 1 : ui\maingame.xml pomocy
  8. https://gry.interia.pl/wideo/video,vId,2577782 Takie coś dziś znalazłem
  9. toldi

    Wtaj smox,mam problem podobny do twojego,chciałem sobie pograć w "Wiatr Czasu 1.3",pobrałem repacka z torentów i nie moge zainstalować wyskakuje coś takiego no i nic nie moge zrobić,zmieniałem nazwe ale to nic nie pomaga,jak cos kumasz to podpowiedz

     

    Przechwytywanie.thumb.jpg.af23fa046dcee382276457e98df82976.jpg

  10. toldi

    OLD STORY MOD

    Witam chłopaków,mam taki sam problem jak ramzes12041993 że po odpaleniu gry wyskakuje od razu taki błąd Expression : fatal errorFunction : CInifile::LoadFile : E:\priquel\sources\engine\xrCore\Xr_ini.cppLine : 234Description : <no expression>Arguments : Duplicate section 'wpn_ump45' found. i za cholere niemoge sobie z nim poradzić,próbowałem coś tam wyszukać ale nie kumam czaczy
  11. toldi

    Kwestowa Dopa do SGM 2.2

    Chłopaki mam problema,fajnie sie grało do czasu kiedy znalazłem sie na zatonie,co chce podjąć jakieś zadanie albo chce podejśc do składowska wywala mnie z takim logiem stack trace: 0023:083DE8B3 xrGame.dll, CDialogHolder::CDialogHolder() 0023:083DFB45 xrGame.dll, CDialogHolder::CDialogHolder() 0023:054CA5B4 lua.JIT.1.1.4.dll, lua_getinfo() 0023:054CA898 lua.JIT.1.1.4.dll, lua_getinfo() 0023:054C20A5 lua.JIT.1.1.4.dll, lua_call() 0023:054CAAE8 lua.JIT.1.1.4.dll, lua_yield() 0023:052E9DC6 luabind.beta7-devel.rc4.dll, luabind::detail::pcall() A dodam jeszcze że przycina
  12. toldi

    PROBLEMY TECHNICZNE w Reborn Duplikat 7.63

    7-zipem rozpakowywałem
  13. toldi

    PROBLEMY TECHNICZNE w Reborn Duplikat 7.63

    Tak Tu masz zrzuty
  14. toldi

    PROBLEMY TECHNICZNE w Reborn Duplikat 7.63

    Tak instalowałem,a co do moda to pierwszy raz pobierałem z torenta i nici, póżniej od @pacjent1972 i tez pipa,no to w końcy zainstalowałem na czysto stalkera ,uruchomiłem,no i wgrałem moda.Gra sie włańcza widze jakąś panienke i bug
×

Powiadomienie o plikach cookie

Używają strony akceptujesz regulamin Warunki użytkowania.

Społeczność
Discord